目录

亲诵文字汇总

平等共度

(2026年6月7日更新)

相关音频可在https://holybless1.com下载

目 录

1 第一辑 亲诵29篇

一、我要修行（时间 00:02）

二、与爱同在（时间 01:09）

三、横渡生死 2（时间 03:55）

四、你是谁（时间 06:20）

五、回忆（时间 22:53）

六、回归宽恕（时间 24:39）

七、慈悲（时间 25:43）

八、爱（时间 28:35）

九、论（时间 34:17）

十、到圣灵这里来（时间 36:26）

十一、“我”（时间 38:57）

十二、力行（时间 41:42）

十三、心咒（时间 43:54）

十四、心径（时间 46:14）

十五、“灵”（时间 48:41）

十六、温暖小我（时间 54:12）

十七、真理不被存在（时间 56:14）

十八、实证（时间 57:22）

十九、真宽恕（时间 1:05:14）

二十、甚深（时间 1:07:22）

二十一、纯爱（时间 1:08:47）

二十二、横渡生死1（时间 1:11:40）

二十三、以爱之名（时间 1:17:11）

二十四、标准（时间 1:21:15）

二十五、禅修（时间 1:27:24）

二十六、祂（时间 1:30:05）

二十七、灵就是爱（时间 1:40:56）

二十八、去爱（时间 1:50:40）

二十九、信（时间 1:52:41）

2 第二辑 亲诵7篇

一、宽恕时间（时间 00:03）

二、本质（时间 00:46）

三、超越时间（时间 01:17）

四、湛入（时间 01:50）

五、废除时间（时间 10:52）

六、增进（时间 24:27）

七、内在平安（时间 42:11）

3 第三辑 亲诵11篇

一、何为“不二法门”（时间 00:03）

二、能力（时间 02:21）

三、伟大（时间 12:19）

四、荧幕（时间 18:21）

五、解经（时间 24:14）

六、见（时间 36:24）

七、空间（时间 46:48）

八、随笔（时间 48:22）

九、不落因果（时间 48:53）

十、选择（时间 51:15）

十一、希望是你（时间 52:58）

4 第四辑 亲诵3篇

一、忏悔（时间 00:03）

二、止（时间 11:03）

三、分段生死（时间 15:23）

5 第五辑 亲诵18篇

一、次第（时间 00:03）

二、信任（时间 08:41）

三、信我（时间 11:37）

四、治愈（时间 12:48）

五、诅咒（时间 15:28）

六、问答（时间 20:22）

七、《平安赐福（九）》节选（时间 22:12）

八、宽恕（时间 27:31）

九、释怀（时间 32:54）

十、平安（时间 34:15）

十一、醒来（时间 35:09）

十二、往生（时间 47:29）

十三、承诺（时间 55:58）

十四、自省（时间 1:05:29）

十五、突破（时间 1:07:51）

十六、三法印（时间 1:10:24）

十七、正法眼藏（时间 1:28:58）

十八、选择（时间 1:35:01）

6 第六辑 亲诵8篇

一、心咒（时间 00:03）

二、厚度（时间 02:26）

三、救赎（时间 08:51）

四、因果（时间 19:22）

五、涅槃（时间 33:11）

六、融（时间 37:12）

七、法界（时间 39:26）

八、生死（时间 51:25）

7 第七辑 亲诵7篇

一、破土（时间 00:03）

二、超度（时间 03:01）

三、相约（时间 15:46）

四、礼物（时间 30:02）

五、爱（时间 40:27）

六、证（壹）（时间 41:11）

七、证（贰）（时间 54:14）

8 第八辑 亲诵13篇

一、托举（时间 00:03）

二、崇拜（时间 15:43）

三、证量（时间 22:00）

四、带业往生（时间 29:13）

五、愿心（时间 37:27）

六、接引（时间 44:08）

七、法身（时间 53:24）

八、解脱（时间 1:05:21）

九、一合相（时间 1:10:13）

十、神圣（时间 1:27:00）

十一、神国降临（时间 1:33:53）

十二、奇迹（时间 1:51:31）

十三、离（时间 1:54:31）

9 第九辑 亲诵4篇

一、南无阿（a）弥陀佛（时间 00:03）

二、20230726佛性（时间 1:15）

三、南无阿（e）弥陀佛（时间 4:06）

四、《魔王》节选（时间 5:07）

10 第十辑 亲诵

圣主

如来

宽恕

11 第十一辑 亲诵

一、标准（时间 00:03）

二、推进（时间 00:52）

三、一心三藏（时间 11:08）


1 第一辑 亲诵29篇

一、我要修行（时间 00:02）

二、与爱同在（时间 01:09）

三、横渡生死 2（时间 03:55）

四、你是谁（时间 06:20）

五、回忆（时间 22:53）

六、回归宽恕（时间 24:39）

七、慈悲（时间 25:43）

八、爱（时间 28:35）

九、论（时间 34:17）

十、到圣灵这里来（时间 36:26）

十一、“我”（时间 38:57）

十二、力行（时间 41:42）

十三、心咒（时间 43:54）

十四、心径（时间 46:14）

十五、“灵”（时间 48:41）

十六、温暖小我（时间 54:12）

十七、真理不被存在（时间 56:14）

十八、实证（时间 57:22）

十九、真宽恕（时间 1:05:14）

二十、甚深（时间 1:07:22）

二十一、纯爱（时间 1:08:47）

二十二、横渡生死1（时间 1:11:40）

二十三、以爱之名（时间 1:17:11）

二十四、标准（时间 1:21:15）

二十五、禅修（时间 1:27:24）

二十六、祂（时间 1:30:05）

二十七、灵就是爱（时间 1:40:56）

二十八、去爱（时间 1:50:40）

二十九、信（时间 1:52:41）


一、我要修行（时间 00:02）

【选自《心鉴》2022.1.2】

我要修行！

以生命为资粮，以灵魂为供养，以身心为道路。

以内在为方向，以真理为呼吸，以虔诚为心跳。

活着，为信仰而活。

死去，要死在无愧于心的安宁中。

这是我，对十方诸佛，庄严的誓言。

这是我，对未来生命，坚决的选择。

这是我，前十年修行，恪守的心路。

这是我，生生世世，追随供奉的神。

做一个，绝对纯洁，绝对虔诚，至死不渝的，修行者。

信仰，是我的神。

一切都是祂的赐福。爱着祂的必将救赎。


二、与爱同在（时间 01:09）

【节选自《平安赐福六》2022.3.29】

活着，不是为了伺候这具身体，让这件衣服存在得更美好，而是，滋养心灵本性的爱，爱是生命，爱是圣主，爱是真理，爱是光明，爱是希望，爱是力量，爱之中没有自我维护，究竟接纳，就见证了永恒平安的，圣主极乐天国。

没有指责，没有否定，只有宽恕与温暖，只有接纳与爱，

这是我的教法，也是我的修行。一颗温暖的心，才可能救赎灵魂，灵魂不可能在指责与否定中解脱，灵魂只能在宽恕温暖中获得救赎。

不可以离开法，任何时候，任何环境，任何状态，任何的任何，都不可以离开法。学法时，哪怕你的意识没有听，你的心灵觉性能听得到，你的细胞微观灵性可以听得到。学法可以培育安全感、安宁感，学法时身心灵会融入平安性，平安性增长的过程中，心识分别，与意识杂念就在消融中，平安中没有分别心的恐惧，完整的爱之中，时间无法停留。

爱与宽恕，是可以超越时间的光路。

彻底的平安中，过去与未来，都会熄灭在当下。

实相并非是通过修行而成就的。

熄灭分别虚假，不被分别的，就是实相。

经由爱与宽恕，是直达实相之路。

一条跨越时间阻隔的，直达圣路。

这是圣主的能力。

与爱同在，与圣主同在。


三、横渡生死 2（时间 03:55）

【节选自《平安赐福六》2022.3.29】

将这具身体意识当作自己，你就是“人类”。

将虔诚信仰，与纯洁无私当作自己，你就是“神灵”。

将爱与共享，宽恕温暖当作自己，你就是“灵”。

将所有分别，一切恐惧，接纳于平安中，你是“圣灵”。

接纳自己与世界的死亡，不被死亡的分解所恐惧，在心识与意识中的黑暗中，安宁无挂，平安无生，圆满自由，无生无灭，你是解脱了存在的圣贤。

宽恕一切，接纳所有的慈悲中，平安性无有损失，平安性一无所缺，平安性圆满光明，平安性熄灭分别。

平安就是圣主，圣主就是实相。

实相就是永恒，永恒就是天国。

恐惧的本质就是平安，平安中未曾有恐惧，实相即是未曾发生；分别的本性就是无生，无生中未曾有分别，无生不被分别存在；生死的本质都是爱，爱之中没有对生的眷恋，没有对死的拒绝，爱之宽恕就是永恒，永恒在时间穿梭中未曾被触及，因此生死之中爱从未改变过，故而，爱可以横渡生死，只因宽恕的实相中，生死未曾发生。


四、你是谁（时间 06:20）

【选自《你是谁》2022.4.1】

眼睛只能看到“光线”，是谁，将光线切割成“现象”？

意识只能分别“空有”，是谁，将存在编译成“思想”？

鼻子只能嗅到“气息”，是谁，将气息分类为“香臭”？

身体只能感受“觉触”，是谁，将觉触进阶为“感知”？

耳朵只能听到“声波”，是谁，将声波理解为“语言”？

舌头只能尝到“味觉”，是谁，将味觉升华为“味道”？

心灵只能认知“明暗”，是谁，将明暗渲染成“境界”？

是心识之中的“灵”啊！

是“灵”对生命之光，形成世界的“记忆”，

透过心识，将眼睛看到的光线，还原成记忆中的“世界”。

其实眼睛，什么都没有看到，是“灵”的记忆，在心识中，还原出来了“看到”的现象。

是“灵”灵耀智慧，对光明理解的“回忆”，

透过心识，将头脑分别的空有，还原成回忆中的“理解”。

其实意识，无法形成“知道”，是“灵”的回忆，在心识中，还原出来了“理解”的思维。

是“灵”轻盈欢畅，幸福极乐的本性，

透过心识，折射成对光明与黑暗的认知。

认知到光明，心识投射出“灵”对自己的回忆，则心生安宁喜悦，幸福与爱的感受油然而生。

认知到光明变暗，心识投射出“灵”对自己的遗失，则心生恐惧拒绝，紧张与仇恨的感受由此而生。

是“心识”分别，将“灵”的智慧拉入“作与所作”的体验中。

是“心识”取舍，将“灵”的幸福拉入“爱与恐惧”的感受中。

自由灵慧的“灵”，被“作与所作”局限在心识中，投射出“能见与所见”，“心愿与思维”，“能听与听到”，“能尝与味道”，“能嗅与气味”，“能触与感受”。

永恒的“灵”，被心识局限在“认知”中，认知刹那变化的思虑，将“灵”带入了生灭缘起的梦境里。

陷入梦境中的“灵”，受制于梦境的因素限制，失去“灵”无限永恒的本质，随梦境刹那不停的境界变幻，投射出物质世界中，刹那生灭、缘起生死的肉体。

我们今生的这具身体，只是“灵”在梦境中，所穿着的一件衣服，这具肉身衣服在投胎人间之前，在“灵”的妄想川流认知，与感受习气相续所现的“梦境”中，就已经形成了。

当上一场梦境结束后，下一场梦境开演时，早已注定的衣装道具“人体”，就在“灵”之梦境中，这一层次空间中因缘聚合所现，呈现出具体的人间形象、性别、性格、禀赋。

随这具身体的降临，而随之而生，身体的剧情标签：家庭背景，智商情商，身体健康，财富事业，婚姻状态，亲朋好友，恩怨仇敌，乃至于生老病死。

从生到死的数十年，在你我“出生”之前就已经注定了。

你想一想自己经历的这一生，是不是“恍然若梦”？

是不是“倏忽之间，白驹过隙”？

是不是“梦幻泡影，如露如电”？

是不是“因缘前定，空费心机”？

是不是“一切皆是命，半点不由人”？

如果你如实地，客观地，回溯自己这一生的“活着”，

你会发现，曾经所谓活着的“自己”，真真切切，不过是“心愿与意识”的川流，心愿导致意识的分别，分别形成思想与情感；意识落实心愿的期盼，期盼导致感受与体验。

人类活着的这一生，归根结底，就是“思想与情感”的记忆体验，而思想与体验，是随着环境刹那变化的，变化之中，何曾有过真实不变的你“自己”？

物质世界只存在表面的现象，任何现象都是暂时的聚合。

任何现象都会过去，任何对现象世界的执迷，都属于错觉。

人类世界中，没有一个人，是真正“活着”的。

只是头脑意识，与心愿体验，活出来的“梦境”。

被心识分别，头脑意识“所活着”，浑浑噩噩了一辈子。

到今天为止，也没有找到真正的“自己”。

经历了一辈子苦难煎熬，满心酸楚，却依旧没有搞清楚“自己”为什么活着？为何人间会有“自我”产生？生我之前“我”是谁？“我”死之后谁是我？如果我就是这具身体，这具身体死亡后，我还存在吗？如果我就是这具身体，身体本身是无法思考的，那么身体内“思考”的究竟是谁？如果这具身体就是“我”，身体本身的属性是“物质”性的，那么“精神性”的我死后又去了哪里？

这些对于生命、身体、自我、存在、生死、未来，意义的究竟思量，每一个人在人生不同时期，都会不由自主地升起疑问。

为何会有疑问？疑问是谁升起来的？

因为你的“灵”只是睡着了，并没有真正消失。

睡梦中的“灵”，对于人间的这具身体，并不是很满意。

人间再奢侈的物质生活，也无法与“灵性宇宙”天国媲美。

人间再美丽健康的外貌，也无法与“灵性光明”纯爱相比。

人间再完美的感情相守，也无法与“爱与分享”幸福比较。

人间再美味的欲望体验，也无法与“极乐欢畅”高潮相比。

人间世界，人类身心，对于“灵”就是垃圾场。

在梦境中的“灵”对于垃圾场中，微生物的躯体，愚蠢黑暗的意识心灵，本能地排斥拒绝，于是，我们的心识体验中，就会时不时地反应出来，对于现实世界中的“自我”，以及生存的世界，本能的审视与怀疑。

就好像，在日常生活中你是一位品性高洁，遵纪守法的好人，在梦境中，你的身份却成为，烧杀劫掠，无恶不作的歹徒，梦境中的身份与言行，与你生活中的心态与价值观不一致，虽然身处梦境中，你的心中也会升起疑虑，自己为何成为这一类“人”？

对于“灵”而言，“你”原本就不是“人类”啊。

你原本是身心之中，“见”一切却不染着一切的“灵性”。

在人生梦境中，“灵”只感受到痛苦与无聊，却没有方法找回自己的原本面貌，也没有道路回归自己的“灵性天国”。

只有无奈地，痛苦地，无助地，在索然无味的现实生活中，受身心疲惫的煎熬，被心灵麻木所绝望。

无助无奈、迷茫无知的心灵，走投无路，试图通过宗教寻找生命的归宿，探寻生命存在的意义，每当找到一种修行法门，“灵魂”都会激动一段时间，然后随着我执习气的反扑，“灵魂”燃起的那一点火苗，随之熄灭，身心意识随之陷入深深的绝望与黑暗之中。

找不到自己的“灵”，如何以“灵”的智慧去抵御业力习气的反扑？

好比，穿着衣服的人，去在衣服上面寻找“本体”。

你解析构成衣服的每一根纤维，其中都不可能有生命的信息。

你要先找到身心中真正的“自己”。

你要在身心意识深处，见到那个“见一切”，

却不分别一切的“灵”；见到那个体验一切，却在一切体验中，了了清净，纯洁无瑕的“灵”；见到那个心愿深处，觉知心愿动机生灭，不随心愿生灭而动摇的“寂静”；见到那个意识背后，见意识观念，见思维记忆，不随意识思维而分别的“完整”。

“灵”是无限的生命，未曾被心识思虑，局限在有限中。

有限与无限的区别在哪里？

有限，定有分别；无限，则离分别。

“灵”是永恒的光明，未曾被心识感知，割裂在生死中。

永恒与生死的区别在哪里？

永恒，定属平安；生死，必属恐惧。

“灵”是纯净的喜悦，未曾被欲望体验，蒙蔽在习气中。

纯净与习气的区别在哪里？

纯净，无所沾染；习气，贪爱眷恋。

“灵”是纯爱与分享，纯爱是整体生命，生命未曾有分离。

生命与个体区别在哪里？

生命，是宽恕接纳；自我，是自私索取。

这些明确的标准，对比出人类与灵性的差异。

依据标准，“灵”可自人体身心，这件衣服内“灵性”觉醒。

不需要你与身心习气对抗。

不需要你与意识心识分离。

不需要你斩断七情六欲，心如止水。

不需要你止思绝虑，身心枯槁。

不需要你离经叛道，背离人间世界。

不需要你语惊四座，令家人亲友侧目。

你只需要，一边安慰好自己的情欲感受，

一边将心愿专注力，放置在法义中即可。

凡夫尚且可以，同时拥有几种截然不同的生活爱好。

有人喜欢禅坐的同时，也喜欢爬山。

有人喜欢吃素的同时，也喜欢喝酒。

这些习性并不会，因为性质相反而影响到你的生活。

同样的道理，“灵性”的苏醒，也可以与你世俗的生活，同步进行，互不干扰，只是不可以离开“真理”，真理的作用，就是在“灵”的梦境中，不断地提醒梦境中的“灵”：

“我不是这具身体，也不是认知身体的我自己。”

身心内的“灵”，会听得到。

随着唤醒“灵性”的声音反复清洗梦境习气，

“灵”就会从身心世界的“梦境”中，

抽丝剥茧般，一层层、一步步地醒来。

“灵”是一无所得，也一无所缺的。

因此，身心中，“作与所作”的心意，皆不是“灵”。

“灵”是永恒的光明，是幸福的无限。

因此，身心中，“思虑恐惧”的情志，皆不是“灵”。

“灵”是接纳的温暖，是宽恕的释放。

因此，情感体验中，“仇恨与维护”，皆不是“灵”。

“灵”是欢乐的分享，是光明的传递。

因此，个人体验中，“自私与索取”，皆不是“灵”。

“灵”是彻底放弃身心意识的“清净”。

“灵”是离舍欲望习气究竟的“纯洁”。

“灵”是接纳分别恐惧终极的“平安”。

安宁中，灵默相拥。

宽恕中，平安欢喜。


五、回忆（时间 22:53）

【节选自《回忆》2022.4.9】

“灵性”，是见精中，“精”的升华。

见精的本体就是“灵性”。

或者说，是灵性的堕落沉沦，形成了“见精”。

灵性的“灵”，沉沦在“见”的梦境中，形成了见精。

见精随着所“见”，分别所“见”，而形成心识思虑。

心识思虑与意识思维结合，形成“自我”。

见精，就是“灵性”在梦境中的眼睛。

当灵性苏醒，见精之“见”，转向心识内在，

当见精之“见”，见到“灵性”光明之时，

心识见精，就融化在“纯灵”智慧之中了。

现实世界里，日常生活中修行者的身心意识，

身体器官功能，意识思维模式，心识惯性分别，

这具活生生的，在客观世界中存在的“人体”，

就真正彻底地变成了一件，可有可无的“外衣”。

“灵性”是本初原始的，不变易的生命。

肉体的诞生死亡，与生命一点关系都没有。

好像浮游生物的生死，与沧海一点关系都没有。

肉身的欲望情绪，与灵性一点关系都没有。

就好像天空中的浮云，与太阳一点关系都没有。


六、回归宽恕（时间 24:39）

【选自《回归宽恕》2022.1.25】

圣主宽恕众生的罪。

罪因你与圣主分离。

借由爱之光路与灵的称颂。

回归圣主纯爱平安。

纯爱中梦未升起。

平安内未曾有罪。

生命的本来，是圣主的宽恕。


七、慈悲（时间 25:43）

【节选自《轰炸》2022.1.26】

慈悲的感受，如此威能。

静默中，宇宙更迭，苍穹生灭。

只是一粒沙中，呈现因缘幻灭。

宇宙一切、所有、全部、尽皆，

都在慈悲中发生，缘起，毁灭。

慈悲如苍茫深海，岿然不动。

容纳一切，成就一切，不被存在触及。

如虚空般，不可动摇的智慧。

如深海般，不可探测的慈悲。

呈现出层层天体，苍穹宇宙。

慈悲与智慧，不再是意识的概念。

法界三界，一切众生，所有灵能，

是智慧与慈悲，以“存在”表现出，

宇宙整体“生命形态”。

刹那间，三界存在内，

一切灵能与光界，

就瞬间成为幻梦。

是指尖流过的沙粒。

是眼前飘过的灰尘。

智慧的体验，不可思议。

无碍普照十方，明晰尽觉无漏。

大至宇宙尽头，小至微尘极处。

全能全知，觉照无碍，圆满无漏。

上至圣贤觉慧，下至灵能灵耀。

甚至地狱恶鬼，人间众生百态。

千百亿兆生灵，众生深藏心意。

亿万万劫轮回，未来生死因果。

历历在目，遍觉遍知，无有遗漏。

三界内，灵能无限的爱与光，

只是圣主的，智慧慈悲巨能太阳，

流落在冰块中，那一闪灵光。

当太阳升起天空，光明绽放无限光芒。

冰块闪动的流光异彩，瞬间失去光泽。

身心意识内在，灵能纯爱呈现的光界，

瞬间被击碎成为粉末。

灵耀智慧与心灵圣洁，

瞬间被击碎成为虚空。


八、爱（时间 28:35）

【节选自《平安赐福（一）》】

1. 爱，不被定义。

爱，不受定义。

一切被定义的，

只是心灵，在分辨着，

离开了爱的恐惧。

2. 爱，不是表现。

无须在表现中，寻找爱。

爱，不被寻觅。

爱，不受寻觅。

当心停止寻觅，

灵爱拥你入怀。

3. 以自我表达的爱，

并非爱的完整。

爱不被切割。

爱不受切割。

爱无法切割。

是众生自我，与爱切割。

4. 爱在众生心中，未曾分裂。

爱是生命，未曾离舍众生。

5. 被意识与心灵活着的人，

并非真正活着。

圣性激活的灵，才是真正活着的。

爱本具的幸福，超越了生命本身。

6. 自我，是心灵对头脑的体验。

柔软的心灵，纯净不受沉迷。

生命的灵能，在圣光中沐浴。

幸福是开放的单纯。

灵照本身就是极乐。

7. 灵，不接受头脑。

正如爱没有形式。

8. 平安，定不被描述。虚幻，本不具威胁。

9. 意识分裂了心灵，也分裂了爱。

心却未曾缺少，爱也未曾远离。

意识不具分裂性。

如虚幻不具威胁。

11. 灵是爱，爱是生命。

众生是生命，因此爱众生，

就是生命之灵。

12. 爱是上主在人间的表达。

有爱之心，与神同在。

13. 心是爱的表达，以心去活着。

心不受意识，爱不被恐惧。

14. 心不为贪婪所累，

头脑就失去了职责。

15. 内心的愧疚，是地狱的形成。

愧疚变成了理所应当，

地狱展现出具体样貌。

内心的释然，是天堂的入口。

释然成为安宁，天堂现出原貌。

安宁具有平安性，平安性就是上主。

在安宁心的满足中，上主与我们同在。

16. 不受头脑的心，

是爱不被威胁。

17. 爱是没有对相的。

爱是生命本具的光。

爱你的敌人，是遵从爱的指引，

回归光的生命。

这是宽恕的真正意义。

上主爱每一个灵魂。

只因上主居住其中，

生命是上主的表达。

18. 幸福，不由你而得到。

是因心灵穿越了你，

无缺的生命是幸福。

19. 有我之爱，必将堕落。

无私之心，无罪能留。

20. 圣主以爱呈现出生命。

众生依爱的光，走出被活着的自己。

21. 平安是接纳了所有分裂。

不被分裂的，是平安的永恒。

22. 生命借由心意表达，表达并非生命完整。

心意彻底开放时，其中是完整的爱。

24. 圣主以生命表达祂的爱。

因此，爱就是圣主之降临。

因众生蕴含爱的纯度差异，

而有了爱的不同境界。

境界限制了爱。

于是生命诞生具体形态。

神，不是被创造的，

而是生命本具灵能。

正因为有爱拥有奇迹，

才有了验证爱的信仰。

信仰形成地上的宗教。

宗教为神制定了，

具体的表现标准。

符合宗教标准的，

那就是真神。

不符合标准的，

即便是真神，也不能承认。

神是生命之光，灵能之爱，

是生命的本质，任何人都有。

激活你灵魂深处的纯洁与爱。

那是通往圣主的路。


九、论（时间 34:17）

【选自《论》2022.2.11】

绝对的实相，

于存在之中，

却不被存在。

平安性中，既无圣主，也无众生。

因此，众生本在圣主国土，这是“一体论”。

圆觉自性，非性性有，循诸性起，无取无证。

这是“一体论”。

世界梦幻泡影，梦幻熄灭，亦无熄灭者。

于存在之中，却不被存在。

这是“一体论”。

众生体性虚幻，诸佛自性无生。

幻不可得，未曾发生，自性离证，故不可说。

这是“一体论”。

———————————————

色不异空，空不异色，色即是空，空即是色。

这是“不二论”。

圣灵与灵，本是一体，灵归圣灵，本质唯一。

这是“不二论”。

“我”与我的“世界”，凡夫与诸佛，永生与生灭。

这是“二元论”。

———————————————

“我”是存在的，“梵”是永恒的。

提升“小我”，归入“永恒”。

这是假“一体论”。

“梵”是真实的，“我”是虚假的。

舍弃“我”，归入“梵”。

这是假“不二论”。

———————————————

梦即梦中人，心幻性无生，

佛性随心显，如去亦如来。


十、到圣灵这里来（时间 36:26）

【节选自《到这里来》2022.2.18】

到圣灵这里来。

平安中没有孤单的流浪。

圣悲之慈拭去灵魂泪水。

到圣灵这里来。

永恒中没有分离的恐惧。

圣慧之智熄灭错觉惊慌。

到圣灵这里来。

天国的门永远为你敞开。

圣灵没有拒绝的权利。

因为平安中，未曾有差异。

圣灵唯有宽恕与接纳。

因为你与圣主，从未分离。


十一、“我”（时间 38:57）

【选自《“我”》2022.2.24】

“我”是我，却从未因我而迷失。

“我”是意识，却未曾被意识所分别。

“我”是心灵，却不曾被心灵所禁锢。

“我”是身体，却不在这具身体之中。

“我”是灵魂，却未被灵魂所恐惧。

“我”是灵，却不被灵的光明所留驻。

“我”是圣灵，却不被纯爱的救赎所牵动。

“我”是生命，却未曾被生命的性质触及。

“我”是山河大地，“我”是日月星辰。

“我”是生老病死，“我”是因缘和合。

“我”是存在的一切，一切存在皆是“我”。

却未被存在，所“存在”于其中。

“我”是圣贤，却不被智慧所理解。

“我”是清净，却不曾被清净染着。

“我”是圣主，圣主无限慈悲救赎中，

远离救赎的慈悲，未有被救的众生。

“我”并无堕落与救赎。

“我”是佛陀，佛陀究竟圆满智慧中，

熄灭智慧的痕迹，未有觉醒之解脱。

“我”未曾迷失与觉悟。

“我”是真理，真理无法描述“我”。

言语道断，不思议。

“我”是道路，道路无法达到“我”。

无路可达，即当下。

“我”非我，亦无“非我”。

“我”在究竟智慧中“远离了远离”。

“我”在圆满宽恕中“宽恕了宽恕”。

如来如去，发生当下，未曾发生。


十二、力行（时间 41:42）

【选自《力行》2022.3.6】

宽恕，是心灵的决断。

内心选择了宽恕，宽恕就将救赎心灵。

修行者是出离人间的“灵”。

既然选择出离，就不要再去分辨对错，

被人世间的是非善恶将你留在轮回中。

正因为，宽恕不与头脑讲道理。

正因为，宽恕不与情感讲道理。

心灵力行宽恕，即可横断生死。


十三、心咒（时间 43:54）

【选自《心咒》2022.3.9（20221007更新）】

我不是这具身体，也不是认知身体的自己。

静默中，接纳身心与意识，并非是“我”。

我不是知觉记忆，也不是感知体验的自己。

安宁中，温暖的幸福光明，生命丰盈永恒。

我不是觉知存在，也不是身心内的状态。

清净中，无限慈悲的平安性，未曾发生。

———————————————

【备注：老师开示】

这几句话，是未来的心经，背诵下来，受益无穷。

这三句话，是三个修行次第：

第一重是人成为灵。

第二重，是灵归入圣灵。

第三重，是圣灵归入圣主。

这也是我这未来十年中的修行指南。共勉


十四、心径（时间 46:14）

【选自《心径》2022.3.10】

你所看到的世界，

是你想要看到的世界，

是你能够看见的世界。

当心灵认同了这具身体是我们自己，

因身体功能的感知限制，

心灵确立了外界世界的名相。

外界世界，以及认知世界的我，

都是心灵投射出来的梦境。

梦即梦中人，心幻性无生，

佛性随心显，如去亦如来。


十五、“灵”（时间 48:41）

【节选自《“灵”》2022.3.14】

1. 灵是真正的生命，与存在合一，是永恒的无限。

2. 灵是幸福与快乐，此种快乐是生命本质的喜悦喷涌，不依赖外界条件支持，因为生命本质拥有一切，故而一无所缺，幸福是灵恒定的状态，快乐是灵永恒的欢畅。

3. 灵是光明与智慧，不同境界的灵，是那一层境界宇宙中，普遍的真理呈现，真理与智慧的展现，就是灵耀无限的光明。知晓明了那一层宇宙的生命真相，没有隐藏没有遗漏。

4. 灵是没有身体的，是纯粹的光明与光芒，光芒形态的灵，境界不是很高，进入三界高层的灵，初期都是有光芒形态的，如果将灵界划分为十层，最高的四层都属于“纯灵”与圣灵同体，从第五层开始，就拥有了个体光灵的形态，形态是灵，内在生命境界沉淀的表现。

7. 灵是没有自我保护的，因此生命的纯爱无有遮挡。

或者说，灵的纯爱纯洁，是生命的接纳直接体现。

8. 灵没有恐惧，因为灵没有“自我”概念。

不被维护自我的恐惧所欺骗，灵是轻盈且纯美的安宁。

9. 灵没有情志，圣光纯爱中，没有爱人与仇人的区分，视万物众生皆是平等纯爱，灵没有体验，轻盈透明的广袤智慧中，未曾有妄想的沉淀，未曾有经验的凝固，灵就是过去与未来，过去与未来在灵之中，是同时发生同时呈现的全息影像。

10. 灵没有痛苦，因为灵没有承受痛苦的“心灵”。

完全完整的光明中，黑暗因素无法隐藏。

因此，灵是深邃的幸福与欢乐的永恒，是无限的喜悦与无阻碍的自由。

11. 灵没有死亡，有的只是灵沉淀了存在，而迷失于梦境。

因此，宇宙中未曾有任何一个生命，能够真正地死去。

死亡不过是，灵在梦境中的，一次又一次的旅行。

12. 唯有灵，可以看见灵，灵所见的“灵界”，是生命看见了自己，灵界中，灵与灵是相通的，是光明的互相融合，是幸福的相互滋润，是快乐的相互传递，是智慧的相互分享。

众灵分享同一个本体生命，本体生命是爱与光，于是，一切灵众，皆是纯爱的特质呈现，皆是光明的智慧灵耀，皆是纯洁无罪的生命，皆是安宁永恒的平安，灵安住在圣主国度中。

因为圣主就在灵轻盈幸福的，明晰觉性中，赐福每一位灵。

三界六道，一切有灵众生，皆蒙受圣主赐福，因为你灵魂中的“灵”，是圣主的儿女，圣主慈悲平安性，未曾离开任何众生。

这也就是耶稣说：“信我，即得永生”，真正的含义。


十六、温暖小我（时间 54:12）

【节选自《平安赐福（五）》】

不要着急和小我划清界限，这样会把小我逼疯的，小我疯狂起来不是开玩笑的，要安抚她，爱她，宽恕她，温暖她，好吃好喝伺候她，软言软语温暖她，让她真切体验到，学法的种种好处，在温暖的心灵中放弃怀疑排斥的心理阴影，小我信任你的选择，才会采用你的选择，她也会随着你的学法而学法，随着你的宽恕而宽恕，前提是，她不能受到伤害。可是，我们没有想要伤害小我啊，我们只是，慢慢地，从与她同体，变成逐渐分离，她有她的惯性习气，你有你的理性选择，通过一次次选择，她就会一次次变得虚弱，最终，你们会分道扬镳，现在千万不要着急，不要急于求成，把心灵小我逼急了，会精神分裂的。要温暖她，爱护她，热爱她，劝慰她，只有温暖的心灵中，小我才能舒缓，只有小我舒缓了，灵性才会醒来。

宽恕，不是强迫自己去“爱”。

而是，宽恕了那些“无法宽恕”的自己，剩下的就只是“爱”了。


十七、真理不被存在（时间 56:14）

【节选自《平安赐福（五）》】

真理不被存在，不被存在的，才属“真实”。因为，不被存在的，则不被“变易”。

我只是修行者，在人世间呈现出智慧相，却不被智慧所描述。

我是“祂”的呈现，在人间体现出慈悲心，却不被慈悲所触及。

我不受众生崇拜，众生也无法崇拜真正的“我”。

我不受众生诋毁，生命无法通过见证找到“我”。

“我”不被众生之“见”，所见到所触及。而是众生“见”一切的根本，如如不动。

我不属于“生命”，生命只因倒影“我”，而有灵性。


十八、实证（时间 57:22）

【选自《实证》2022.3.17】

“灵”就是“见精”。

“灵”被细腻妄想，凝固为心灵“认知”的“见精”，攀缘六根形成所见，被意识自我牵动形成“我执”，被欲望习气裹挟形成体验，“灵”被体验之“魂”扭曲了认知，“灵”被情志之“魄”带入了感受，认知感受的“自我”就是“灵魂”；三界六道一切灵魂的本体皆是“灵”，“灵”随所见分别，而被所见分别，凝固成心灵“清醒”的状态。

若心灵“见精”，见一切不染一切，离见遍见，就是“灵”从所见之中，苏醒了轻盈灵耀智慧，修行者于人体中，初见“见精”时会有两种状态：第一，意识与头脑的“远离”，你的身心之中，意识头脑的自我依旧存在，却与你的内心“清醒”拉开了距离。

意识头脑的自我，连带着身心感知，成为了心灵“见精”所穿着的一件“外衣”，而心灵“见精”不受身心意识所阻隔，开始自“所见”之中解脱，苏醒“灵”的灵耀，于内心大放光明，这就是“奢摩他”，寂静奢摩他，如镜照诸相，心光发动照十方刹，与圣灵心光辉映，身心清净内在光明普照。

第二，轻盈幸福的解脱体验，源源不绝，喷涌而出的狂喜欢畅，永恒不绝的快乐明媚，深邃安宁的幸福平安，“灵”是真正的生命，具真实不变易的生命性，于是，“灵”具有造物主一般永恒的生命，具有生命本初无限广袤的智慧，具有原始存在未曾变易的纯净与纯爱。

“灵”的体验觉受，是极尽微妙的，无限狂喜极乐，无限自由幸福，源源不绝的欢畅与兴奋，永恒不息的大乐高潮。

深入“灵性”，就意味着修行者，离身心意识的“自我”越来越遥远，意味着“灵性”在身心中，原始生命所占据的成分越来越多，智慧与幸福境界开始取代“人类”，构成人类“自我”的习气妄念因素，开始在“灵性”见精中分解，随着心中“见精”的净化、纯化、升华、分解，外部的现实客观世界，也就开始同步的净化、纯化、升华、分解。

过去的“客观”存在，曾经的“真实”物质，记忆的“具体”名相，都开始展现出，本质虚幻不实的“妄想浮影”。

用“意识”看世界，看到的是具体物质的“客观”。

用“心灵”见世界，见到的是川流浮影的“妄想”。

世界，原来是“灵”的梦境。

自我与世界，都在梦境之中。

受梦境牵动的“灵”，展现出梦中主人公，心灵的清醒“见精”。

而整体世界，却是主人公心中“见精”所投射出来的梦境记忆。

“灵性”自“见精”中苏醒的过程，就是“见精”粉碎，世界消融的过程，这就是大幻观的修行，深入“三摩地”定境。

无限永恒，还原出生命原始。

光明普照，还原出智慧本来。

极乐高潮，还原出灵性觉受。

幸福平安，还原出当下解脱。

“灵”归属于“圣灵”。

当“圣灵”苏醒了“生命”本初的存在，

觉知就呈现出生命最初的存在空间，

人体“自我”，与心灵“见精”，同时脱落。

身心脱落的当下，“圣灵”光明就成为了新的“外衣”。

圣贤清净智慧，无生性质，明晰觉性，自然苏醒。

于“存在”之内，脱落生命“状态”，

呈现出不被“存在”的，无生无灭，无来无去的“解脱”。

“生命”“灵性”“宇宙”“三界”，

犹如一念错觉，错觉熄灭，不被错觉的，未曾发生；

犹如虚空云彩，云彩如幻，幻觉熄灭时，非幻不动。

这就是“法界”，“灵性”脱落，生命幻消，存在熄灭。

我与我所无存，觉与所觉寂灭，妄想除尽身心寂静。

“灵”转识成智，无生智慧，熄灭“灵性”。

随着“灵性”熄灭，无生智慧中的细腻差异性，也随之熄灭。

觉性湛然圆满，宽恕性满十方。

妙觉清净随顺，平安慈悲不动。

清净无生为庄严，究竟接纳是圆满。

最后一步，觉性成为了“祂”的外衣。

生灭既灭，寂灭现前，忽然超越，世出世间，

十方圆明，获二殊胜，烦恼清净，生死涅槃。

这就是“禅那”，如“器中锽”，钟声出于钟。

钟体不动，声出于外，遍满十方，充满一切。

宇宙万物中，随缘不变。

过去未来里，不变随缘。

应无所住而生其心，无心即“真心”。

三千大千世界，微尘刹土众生，皆是“祂”一瞥所现。

在一瞥所现中，无限无际无边，刹那瞬息间，如如不动。


十九、真宽恕（时间 1:05:14）

【选自《真宽恕》2022.3.18】

人世间的你，是身心中的“灵”。

身心因为“灵”的觉知，而有心之见性。

因为心灵见精，而有六根六尘的境界。

见精取舍境界，境界牵动见精，而有主观意愿的自我。

所有因缘生灭的，皆无有实体。

一切有来有去的，如梦幻泡影。

你并非是这具身体，也不是认知身体的自己。

你是认知深处的“灵”。

“灵”没有烦恼，因此，身心烦恼并非是你。

宽恕烦恼的自己，宽恕自己的烦恼。

宽恕中，“灵”欢畅光明。

你并非是自我体验，也不是感受情绪的自己。

你是明了体验的“灵”。

“灵”没有痛苦，因此，情感痛苦并非是你。

宽恕痛苦的自己，宽恕自己的痛苦。

宽恕中，“灵”喜乐安宁。

你并非是情欲眷恋，也不是欲望感受的自己。

你是觉知情欲的“灵”。

“灵”不受欲望，因此，欲望习气并非是你。

宽恕欲望的自己，宽恕自己的欲望。

宽恕中，“灵”纯净轻盈。

觉知你身心中，那“见一切，不定义分别”的灵。

不定义，是真实的“宽恕”。


二十、甚深（时间 1:07:22）

【选自《甚深》2022.3.23】

甚深，甚深，甚深，甚深的平安性。

甚深，是无限深邃。

深邃，即无量广袤。

甚深，是宇宙，甚深，是世界。

平安性接纳甚深，甚深于平安中无痕。

平安性中，原无“觉者与所觉”。

未曾发生的，就是圣主平安。


二十一、纯爱（时间 1:08:47）

【节选自《平安赐福（六）》】

2. 宽恕的纯爱，是直达圣主平安的道路。

你自己切身体验一下：你“爱”你的孩子，你“爱”你的父母，你“爱”你的情人，你“爱”你的宠物，你“爱”你的亲朋好友，虽然“爱”的对象不一样，可是，“爱”的性质，却一模一样，虽然“爱”之中的内涵因素，因为所爱的对象不同，而有所差异，你“爱”你的父母，爱的内涵是依赖与安全，你“爱”情人，爱的内涵是激情与拥有，你“爱”朋友，爱的内涵是，信任与托付。

不论“爱”的内涵有何不同，爱的性质一定是统一的。

爱的性质是信任，安全，无私，付出，快乐与安宁的分享，是没有私心杂念的承担，是无条件的拥抱，是发自内心温暖纯洁的接纳。

爱的性质，绝不会因为爱的内涵，而改变。

因为人类的心灵自我，无法改变“灵”的属性特质。

三界六道一切众生，生命中都蕴含着爱。

因为一切众生个体，皆是同一个生命所现。

本体生命最原始的性质，就是纯爱的无限。

个体生命，实证到“爱”的不变易性，爱就消除了“个体意志”，所投射出的对象差别，不被差异性所分割的，就是完整的生命，爱就是生命本身。

纯爱之中，没有“所爱”的分别。

纯爱本身，就是完全接纳的温暖。

不因对象而升起取舍分别，不因内涵而改变爱的性质。

9. 具有答案的并非真实，因真实不可被分别；真爱未曾有对相，因为生命整体未曾有分离；接纳是对知见体验的宽恕，正如永恒在时间流速中，未曾被触及。


二十二、横渡生死1（时间 1:11:40）

【节选自《平安赐福（六）》】

3. 对因果论的肯定，是对圣主平安性的否定。

经由宽恕，众生灵中的平安与圣主相连。

圣主平安性，熄灭灵性深藏的罪咎。

罪是过去，咎是未来，平安中没有罪咎。

天国内没有过去与未来，光明与幸福是当下的永恒。

宽恕，是圣主赐予人类直达天堂之路。

践行宽恕，灵可以横渡因果生死之海。

小乘佛法，注重戒律，开示苦集灭道，宣扬因缘果报。

种瓜得瓜 ，种豆得豆，因果自负，如影随形。

却不明因果只是现象，并无实体。

却不知善恶只是分别，并无实性。

因果论是佛陀所提出的：

“诸恶莫作，众善奉行，自净其意，是诸佛教。”

可是，后期佛陀宣讲大乘佛法时，却将信受因果论的修行者，比喻为“焦芽败种”，因为心灵被因缘现象牵挂的人，已经失去了信受大乘佛法的根基，无法获得究竟的解脱。

大乘佛法，几句话可以概括：

唯心所现，唯识所变，三界唯心，万法唯识。

缘起性空，自心现量，心灭法空，寂静涅槃。

对于因果论而言，大乘佛法，属于直指人心，明心见性，

见性解脱，随缘无生，周遍清净，垢净无染，如如不动，

是真解脱。

因，指的是分别，果，指的是承载。

存在而有空间，分别而有时间，承载而有境界。

境界截断时间，形成了独立“世界”。

世界，就是因果论的具体表现。

而世界，却建立于存在之上，随时间而变易。

存在是心灵形成的基础，

故而说：“三界唯心”。

世界是心识分别所现境界，

故而说：“万法唯识”。

而存在，却是一念错觉，觉性困顿而生存在。

故而说“明心见性，见性解脱”。

何为“见性”？

见者，不迷；性者，无生。

见生灭诸法，性空如幻，幻性本空。

见分别诸心，心幻如梦，梦境无生。

见身心如幻，见世界如梦。

见诸法性空，则“见”亦为幻。

见诸心如梦，则“见”亦如梦。

梦不可得，幻本无生，见本无体。

见与所见熄灭，觉与所觉脱落。

离见普照，是无生无灭，普照圆觉。

三界诸法幻境本空，诸心存在了无痕迹。

于存在之中，不被存在。

于诸心之内，不被分别。

于缘起之中，随缘不变。

应无所住而生其心。

无心即真心也，

是名“解脱心”。

解脱心具寂灭性，寂灭性熄灭生灭心，呈现平安性。

平安性就是圣主，圣主，是智慧体之中，诞生智慧的本性。

故此，践行圣主宽恕力，可以横渡因果苦海。

因此，践行圣主宽恕力，可以解脱三界幻境。

弥勒菩萨又被称为“慈氏”。

何为“慈悲”，无尽宽恕，无差异接纳。

故而，圣主平安性，即一切如来性。

慈悲与智慧，究竟为一体。


二十三、以爱之名（时间 1:17:11）

【节选自《平安赐福(六)》】

5. 提起内心的正念。

不要被心中对人间渴望的欲望，取代了你的心愿。

要宽恕自己心中，对于人间欲望的渴望与执迷。

宽恕欲望，宽恕爱恨，宽恕恐惧，宽恕懈怠。

宽恕这些，阻碍你升起光明信心的情欲体验。

安详在究竟的宽恕中，无失无得，无作无证。

这就是禅修了。

6. 通过这具身体寻找力量的人，会越来越虚弱。

通过情感欲望寻找人生方向的人，最终会迷失在情感欲望中。

只有仰望真理的心，生命的力量会逐渐增长。

以积极的心愿去践行宽恕的人，则是与圣灵同在。

拥有生命无限的力量，浸入生命完整的幸福。

7. “灵性”才是真正的生命。

真实的宇宙，是“灵性”生命呈现的宇宙，是不朽的，尽善尽美的，纯洁无瑕的，是永恒的幸福与极乐。

灵耀光明，清净狂喜，深邃平安，时空消失就是永恒。

8. 遗忘了爱的心灵，恐惧投射出痛苦与疾病。

人类的所有苦难，归根结底是遗忘了爱。

充满爱的心灵，即便穷困潦倒，内在依旧幸福满满。

只要内心拥有幸福，外界额外的财富有何意义？

因为爱，是生命原本的性质，没有任何生命状态，可以改变生命性质，或许，由于宿业因缘，我们在现实生活中遭遇痛苦，身体罹患重病，只要唤醒了心灵埋藏的爱，导致疾病的因素，在爱之中必定会缓解，甚至于消失，肉体中的一切苦难，都是心灵匮乏，对爱的呼唤。

禅定中，最终的实相，就是究竟圆满的慈悲。

唤醒爱，实践爱，付出爱，生命会脱胎换骨。

这绝非自我催眠，而是超越了人间文明的高层智慧。

只因所有的爱，最终都归属于圣主平安内。

纯爱，就是神，这一点是三界内永恒且绝对的真理。

修行者是实践者，是见证者，是经验者。

以爱之名，生命之光，照耀宇宙。


二十四、标准（时间 1:21:15）

【节选自《登天》 2022.4.3】

1. 在凡夫状态中，心灵应保持对意识、心思、欲望、情感的觉察，这是凡夫进入修行的标准。

在觉察身心意识时，内心去“体验”觉察本身。

体验安住于觉察的“纯净安宁”中。

这就是修行的进步。

2. 当内心从身心意识的，混沌昏沉中开始有了清醒的觉察体验时，依据觉察心，开始“拒绝”意识，拒绝心识，拒绝欲望，拒绝心思，拒绝情感。

3. 拒绝心意欲望构成的黑暗。

投入安宁觉察中，追随心中诞生的光明。

4. 宽恕身心意识的虚幻，宽恕情感欲望的黑暗。

觉察安住于，宽恕本身的温暖安定之中。

5. 安定温暖中，平安性显现。

平安性中，时间消失，空间融化，大乐永恒，光明无限。

身心自我，意识心愿，欲望体验，心思思虑，客观世界，

如梦境般淡化，稀释，透明，远去……

6. 不可分别的，不被分别虚构。

不被存在的，不被存在限制。

不受体验的，不被体验沾染。

不被意识的，不被意识歪曲。

不受欲望的，不被欲望玷污。

远离我执的，不受自我威胁。

7. 平安性中，彻底究竟的接纳。

接纳熄灭了平安之“状态”。

接纳，接纳了接纳者，接纳了所接纳。

宽恕，宽恕被宽恕者，宽恕能宽恕者。

言语道断，不可思议，圣智周遍，究竟慈悲。

要实实在在践行宽恕，要踏踏实实体验宽恕。

要觉受宽恕中的温暖，要体验宽恕中的安宁。

让宽恕的安宁温暖成为你自己。

心识将这具身体视为“自己”时，心识深处的“灵”就被习气与思虑，带入了肉身感知体验中，受身心意识限制的“灵”，就彻底遗忘了灵性天国的记忆，沉沦在生死梦境中，无助地随着心意自我，流转于一件件肉身衣服替换轮回之中。

修行者通过净化习气，纠正心识攀缘方向，从渴望人间转向深观内在，在心识动机中，一次次选择出离自我，在习气欲望中，一次次选择割舍欲望，身心内逐渐形成“清净内观”的清醒心。

清醒心，就会与文字内涵中，蕴含的智慧性相融相通，智慧性提升清醒心的明澈纯度，清醒心在智慧性中融化，直至建立于人类心识基础上的清醒心，彻底被智慧性取代了“人性”细腻的妄想分别因素。

清醒心彻底融入智慧性，智慧性在人体深层，生命微观中呈现出“智慧光明”，就是“灵性”的苏醒。

只有眼睛健全的人，才可能看得见客观物质世界。

当修行者“灵性”苏醒时，圣主宇宙天国就会现前。

真实的宇宙，是“灵性”的世界，是真神的世界。

相比真神的永恒天国，人类世界就好像梦境般的黑暗阴影。

“灵性”生命，是超越了光明与极乐的永恒，

是圣主平安性，于存在中最直接的呈现。

凡是真实的，必不受威胁。

黑暗、疑虑、死亡、生灭、轮回、痛苦、局限、愚痴，

在“灵性”光耀，无限平安内，皆消失于当下。

真实的生命，永恒的幸福，极乐的欢畅，光明的普照，

成为体验。体验中，没有体验的人。

生命就是你，永恒就是你。

幸福就是你，平安就是你。


二十五、禅修（时间 1:27:24）

【选自《禅修》2022.4.4】

思维语言是心识分别的产物。

心识分别是恐惧记忆在拒绝。

释放心灵深处的恐惧，接纳紧张恐惧的分别。

内心融入接纳平安中，将思维恐惧脱落下来。

禅定中，生命实相会裸露呈现。

你在圣性深深的爱中，圣性接纳你的一切。

无论你是何种状态，无论你有多深的恐惧。

圣性完全接纳你，直至你融入究竟之爱中。

实相是接纳中的解脱，生命就是爱本身。

纯粹的爱就是平安性，平安脱落分别心。

轻柔光明，是你的样子，你不是这具身体。

灵动欢乐，是你的性质，你不是这颗心灵。

永恒纯爱，是你的生命，你不是认知分别。

深邃平安，不被语言描述，离分别是你的真实。

轻盈安宁，不被体验触及，离认知是圣主平安。

你一直在圣主之内，永远处于安宁的爱中。

爱中无需答案，觉醒只有经验。

觉醒身心，灵与圣主合一。

轻盈解脱，无体无证。

与心同体，身心无得。

离变易，不可说。

圣主爱，恒圆满。


二十六、祂（时间 1:30:05）

【节选自《祂》2022.1.29】

祂是畜生，饿鬼，地狱。

在地狱的恐惧中，拥抱恐惧。

在饿鬼的贪婪中，放舍贪婪。

在畜生的愚痴中，明了愚痴。

三恶道，是自我维护的心愿，

遮蔽了心灵之光，投下来的阴暗。

在阴暗的恐惧中，祂宽恕了恐惧。

祂是人间，天堂，神灵。

在人类的情欲中，清净柔软。

在天人的享乐中，洁身自好。

在神灵的开创中，清净无为。

三善道，是自我认知的体验，

折射了心灵之光，投下来的光影。

在光影的流动中，祂体察了幻境。

轮回，是心灵遮蔽了生命。

死亡，是心灵投下了阴影。

心灵与生命分离，阴影中恐惧相随。

彻底开放的心灵中，爱与接纳绽放光明。

生命不受心灵阻挡，智慧灵耀分解梦境。

无差别的爱中，宽恕呈现平安。

真实的，必不受虚幻威胁。

生命，未曾被心灵所恫吓。

轮回幻境在真实中熄灭。

圣主平安中未曾有梦境。

实相之中并无解脱。

因实相从未发生过。

————————————————————

祂是灵众，灵主，圣灵。

在灵众的欢畅中，未染光芒。

在灵主的智慧中，未曾分别。

在圣灵的极乐中，未曾留驻。

最本源，是生命对存在的沉淀。

纯爱反射了境界，灵能陷入了智慧。

存在落入了有形，空间形成了时间。

祂于存在中不即不离。

祂在空间中无挂无碍。

光明，是祂错觉了本初。

生命，是瞬息错觉了祂。

错觉中，祂未曾有分别。

生命中，祂未曾有分离。

祂在众生之内。

众生在祂之中。

祂不被光明存在。

亦不受黑暗停留。

存在是祂，寂静涅槃。

—————————————————————

祂是圣胎，圣子，圣主。

于圣胎的光芒中，无染无挂。

在圣子的智慧中，无增无减。

在圣主的慈悲中，如如不动。

法界智慧，是祂目光所成。

宇宙是祂，一瞥所现。

一瞥目光，却无法将祂证明。

存在，与不被存在，

都是祂的身体，身体却无法触及祂。

三界，与法界圣贤，

都是祂的智慧，智慧却无法指称祂。

祂以纯智慧呈现宇宙。

宇宙以生命呈现智慧。

圣贤，圣灵，神灵，天人，

人间，地狱，饿鬼，畜生，

一切生命中，都具智慧性。

智慧性以生命境界，

呈现三界六道众生。

境界却无法牵绊祂。

祂以存在呈现，存在无法触及祂。

祂以生命表达，表达无法指称祂。

祂是一切，在一切，成就一切。

一切在祂之中，祂在一切之内。

祂是一切，一切之中，不被存在。

一切是祂，于存在中，未曾发生。

言语道断，祂不被发生。

清净圆满，寂静周遍。

随缘性起，祂不被存在。

不变随缘，自在涅槃。

——————————————————

祂，并非佛陀，亦非上帝。

佛陀以究竟智慧，还原祂的性质。

上帝以灵能圣爱，呈现祂的体貌。

祂，是佛陀与上帝本性。

性质，不随内涵而改变。

祂，依智慧体现圣性。

祂，依灵爱呈现光明。

圣性中孕育光明。

光明中呈现圣性。

是为法界。

祂，并非世界，也非众生。

只因离开祂后，寻觅祂的分别。

呈现梦境众生，幻成宇宙世界。

生命是祂的记忆，世界倒映着祂。

记忆中未曾发生，是祂当下圆满。

世界相缘起性空，是祂清净周遍。

是为三界。

法界三界皆是祂所现。

祂于所现中未曾来去。

于是，无生之圣性。

智慧保障着，宇宙不坏体性。

如实，灵爱之光明。

慈悲保障着，源泉生命不灭。

祂是究竟。

不是终结，只因祂未曾发生，故而未曾熄灭。

祂是本来。

并非真理，只因祂无从来去，故而无须分别。

祂不可说。

并非寂灭，只因祂无生无灭，故而无挂寂灭。

————————————————————

由此可见，祂于智慧中不增，于慈悲中不净。

如实如是，祂不受智慧限制，不受慈悲束缚。

于是，佛陀与上帝，皆是祂。

祂不变。

于是，众生与世界，尽是祂。

祂未离。

祂依如来说法，法法皆是解脱。

祂依上帝现灵，灵爱皆是清净。

祂依众生心现，觉心则是祂现。

祂依世界呈现，缘起性空是祂。

————————————————————

一束光。

光线普照十方。

光中无影无性。

性质清澈无生。

光体即名法界。

一束光。

空明无挂，清净遍满。

遇到阻碍，则显光明。

阻碍是分别。

光明为存在。

存在即灵能。

灵能现生命。

这是三界。

法界三界，一心之隔，性体为一。

修行者，证悟无生圣性。

诞生圣胎，现法界光明。

圣光内照身心，身心中光，

是祂在三界内，睁开眼睛。

圣光，自内而外，自上而下，通透全身。

圣性，自微观处，至表面来，净化宇宙。

于是，修行者见证了，上帝的邀请。

上帝的出现，激活了修行者，

埋葬在生命深处，久远原始的灵爱。

灵爱的激活，呈现出宇宙最基础，最原始的生命。

灵爱是生命本质，生命以灵爱呈现。

灵爱表达着生命，生命体现着灵爱。

爱与众生未曾分裂。

众生与爱未曾分离。

分离的，只是生命对存在的定义。

定义之存在，就是分别自我的心。

是自我，将灵魂与爱分离。

是我执，将灵与生命分离。

融化自我，灵爱浮现。

熄灭浮现，即祂庄严。


二十七、灵就是爱（时间 1:40:56）

【节选自《金刚狮子》2022.4.6】

亲爱的孩子，不要怕，要宽恕它。因为我们真正的自己，是“灵”，“灵”就是爱，唯有爱可以战胜恐惧，因为爱就是圣主的旨意，我们遵从爱的旨意，宽恕了一切伤害，就战胜了所有恐惧，“灵”不会被任何事物所伤害，因为“灵”与圣主同体，圣主随时与你同在，无人可以伤害得了圣主，因此你是绝对安全的。

你唯一要做的就是“宽恕它”，当你宽恕了黑暗的威胁，爱就救赎了被黑暗威胁的你自己，宽恕是圣主赐予众生最珍贵的礼物，经由宽恕，我们可以回归圣主天国，宽恕是圣主的天心，天心就是永恒的平安，平安中融化一切生死苦难，平安中熄灭所有心意分别。

因此，孩子，你只是在人生的睡梦中，被自己的心意分别所恐惧，选择在梦境中宽恕梦境吧，梦境中无论发生什么恐怖的事情，终究无法真正地伤害到你，因为你真正的自己，此刻就在圣主天心内，永恒平安中，绝对安全绝对安宁。

你无需对现象世界，进行深刻的分析，也无需对身心烦恼，秉持严苛的戒律，你只需要秉持一颗，纯洁纯净纯粹的“爱心”，就是最根本的持戒了。

当“爱”之中失去自己时，“爱”就不被“我与众生”的分别，而遮蔽了“爱”的永恒无限，光明平安本质。

犹如黑暗中点亮光明，在绝对漆黑中，光明璀璨欢乐。

我们不再因黑暗而升起恐惧。

无需因恐惧，而升起对黑暗无休止的分别猜疑。

我们依赖光明就足以了，光明中黑暗无法存留。

正如纯爱没有对相的分别，真知亦无猜疑保留。

“纯爱”之中无有分别，“真知”之中无有疑虑。

因此现实世界中，生灭缘起的一切“现象”，内涵都是统一的圣洁，罪恶与仇恨，只是“灵性”兄弟姐妹们，在梦境做错了事情，错事并非是“罪”，一切过错都可以悔改，众生心灵悔改当下，“灵性”就在身心中逐渐苏醒。

你的悔改连接了，圣主慈爱之救赎。

一切过错的源头，都因为“灵”与圣主分离。

遗忘了生命先天之爱，先天之爱就是圣主之心。

你心中爱的苏醒，是圣主爱之抚慰。

你从未离开过“祂”。

唯有一颗恐惧的心灵，才会去攻击别人。

回忆起自己“灵”的属性之人，心中就会升起“爱”的天性。

心中有“爱”之人绝不可能攻击别人，心中充满“爱”的人，主导此身心意识的核心，就一定是“灵”，而非人类因素或者魔鬼。

去爱吧，我的孩子。

爱就是圣主，心中有爱，就是与圣主同在。

圣主的光辉，通过你内心的爱，照耀人间与天堂。

你与所有的“灵性”兄弟姐妹，将在同一个“爱心”中，回归圣主极乐天国。

天堂内幸福是无限的光明。

永恒的极乐是无边无尽的。

天堂内没有苦难可以停留。

因完全的宽恕中唯有温暖。

天堂内没有黑暗可以浮现。

因究竟的平安中熄灭分别。

天堂内没有生死轮回。

只因，生死只是梦境中的“心意”，对梦境的迷恋。

梦境根本不存在，正如你的“心意”原本不存在。

轮回只是你的“心意”，被恐惧所驱动的“分别”。

你只是“灵”啊，“灵”就是爱。

爱之中无法生出恐惧。

因此“灵”从未真正进入生死轮回中。

无论你身陷何种绝境，哪怕你心存黑暗恐惧。

只要能觉知到，圣主对你深深的爱从未离开。

“灵性”真知苏醒当下，爱将破开恐惧的黑暗。

你只是被梦境所“生死轮回”而已。

纯爱可以点燃灵性，灵性激活则魂魄分解，魂魄分解则生死消散，宽恕之中蕴含究竟圣主平安性，宽恕是圣主赋予生命的旨意，平安性就是寂灭性，寂灭性就是如来性，是足以横渡生死的，大无畏金刚狮子的修法。

天堂内没有苦难悲伤。

只因，苦难是心灵缺乏爱的呼唤。

苦难一定是心灵的体验。

唯有忘记了爱的心灵，才会被体验凝固成“受者”。

苏醒了爱的心灵，唯有付出与施舍，唯有承担与奉献。

充满爱的心灵中，苦难与指责，是无法驻足的。

因为爱就是圣主的天心。

心中充满了爱的人，“灵”就已经在天堂。

天堂内没有恐惧伤害。

只因，伤害是因为爱的缺失，

导致心灵，自圣主平安中堕落。

自圣主平安性中堕落的心，

失去真知光明，就生出了无明恐惧。

恐惧的经验，促使心灵攀缘。

攀缘的心，在无明黑暗中，营造出梦境。

受伤害的只是你，在梦境中对梦境的执迷。

天堂内没有疑惑思虑。

圣主是光明永恒真知。

梦境世界的疑虑产生于黑暗。

黑暗源自于，“灵”与圣主分离。

纯爱中，没有对被爱者的选择。

因此，纯爱本身，没有能付出爱的施者。

纯爱是彻底的清净接纳。

纯爱是究竟的宽恕温暖。

纯爱未曾分别，爱内无有怨尤。

爱是圣主平安，爱中熄灭恐惧。

爱就是“灵”，“灵”就是生命。

生命就是实相，实相是永恒。

平安性中，“爱与宽恕”，是“祂”的慈悲。


二十八、去爱（时间 1:50:40）

【节选自《金刚狮子》2022.6.4】

去爱吧，我的孩子。

爱就是圣主，心中有爱，就是与圣主同在。

圣主的光辉，通过你内心的爱，照耀人间与天堂。

你与所有的“灵性”兄弟姐妹，将在同一个“爱心”中，回归圣主极乐天国。

天堂内幸福是无限的光明。

永恒的极乐是无边无尽的。

天堂内没有苦难可以停留。

因完全的宽恕中唯有温暖。

天堂内没有黑暗可以浮现。

因究竟的平安中熄灭分别。

天堂内没有生死轮回。

只因，生死只是梦境中的“心意”，对梦境的迷恋。

梦境根本不存在，正如你的“心意”原本不存在。

轮回只是你的“心意”，被恐惧所驱动的“分别”。

你只是“灵”啊，“灵”就是爱。

爱之中无法生出恐惧。

因此“灵”从未真正进入生死轮回中。

无论你身陷何种绝境，哪怕你心存黑暗恐惧。

只要能觉知到，圣主对你深深的爱从未离开。

“灵性”真知苏醒当下，爱将破开恐惧的黑暗。

你只是被梦境所“生死轮回”而已。


二十九、信（时间 1:52:41）

【节选自《登天》2022.4.3】

八万四千法门，一个“信”字可以涵盖。

决绝的，虔诚的，单纯的，绝对的“信”。

纯净的，究竟的，彻底的，全部的“信”。

“信”可除意识分别。

“信”可以反观内照。

“信”可以开启心扉。

“信”唤醒心中灵性。

“信”可将自我曝光。

“信”给予心灵选择真理的机会。

“信”，可以安心，心安则性显。

性显则身心脱落，无生无灭即觉醒。

故说：信为道元功德母，长养一切诸善根。

———————————————

【节选自《真实》2022.2.22】

信，就是所有。

信，就被救赎。

只要你信，“信”中就是宽恕与救赎。

唯有你信，“信”中就是天国与幸福。

“信”之中，一切罪咎皆被赦免。

“信”之中，所有苦难皆被承担。

信不信，是你的事情。

救赎本身，与你信不信毫无关系。

你信“祂”，会得到救赎。

你不信“祂”，救赎依旧存在。

无论何时，无论何地，无论何人。

只要升起虔诚仰望，救赎的奇迹就发生。

救赎是永恒不变的，只因“祂”永恒不变。

宇宙万物，都是“祂”所化现。

宇宙万物，都在“祂”救赎之中。

也就是“无缘大慈，同体大悲”。


2 第二辑 亲诵7篇

一、宽恕时间（时间 00:03）

二、本质（时间 00:46）

三、超越时间（时间 01:17）

四、湛入（时间 01:50）

五、废除时间（时间 10:52）

六、增进（时间 24:27）

七、内在平安（时间 42:11）


一、宽恕时间（时间 00:03）

【新创 2022.5.5】

宽恕时间幻相内所发生的一切，

这是推翻时间对我们的界定与控制最有效的方法。

时间不只是虚幻的，而且已经结束了。

你所看到的一切，只是重复播放的录像带而已。

无论你看到什么，

他们其实只是一个已经发生，

而且已被宽恕的一个梦。


二、本质（时间 00:46）

【新创 2022.5.5】

宽恕，是无我的智慧。

透过别人外在的不完美，

指认出每个人与生俱来的内在完美性。

如此，我们便能穿越那罪孽深重的自我感，

而感受到自己内在的完美本质。


三、超越时间（时间 01:17）

【选自《超越时间》2022.5.3】

超越时间

不被“存在”的究竟，

截断过去与未来的相续。

跨越时间来“见”我吧。

当你，见到那“不被所见”的觉醒，

就见到“我”了。

请时间筛去轮回的沙砾。

让光明的灵性回归天堂。


四、湛入（时间 01:50）

【节选自《湛入》2022.4.26】

湛入

灵性“湛入”智慧的过程，

觉知“融入”觉性的过程，

就是“生命”升入“天堂”的经验。

第一，时空消失。

实际的情况是，修行者心识中，

极尽细腻的思虑妄想熄灭。

“灵性”，从对“存在”的经验分析，

所形成的时间中解脱。

以“灵性”原始的纯净光明，

融入“觉性”湛然广袤。

天堂境界中，一切时空消失。

于是天堂是亘古不变的真实。

时空构成的，苍茫宇宙，只在一瞬虚幻中。

刹那间展现出，沧海横流，恒沙世界，过去未来。

无始劫时空中，苍穹宇宙，三千大千世界，恰似一念梦境。

天堂是永恒的，不变易的，无限的，真实的。

第二，如梦初醒。

当时空消失后，你会发觉，自己从未离开过天堂。

在时空内，于无限世界中，生死轮转的生生世世，

生生死死，六道轮回中，你曾经的各种生命形态，

未曾真实发生过。

生灭幻消，你本来是自由的，未曾被梦境束缚。

第三，无限光明。

生死梦境消融时，你与天堂是一体的。

或者说，天堂就是你的身体。

如一滴水融入海洋，就具有了整体海洋的广阔。

如火星融入燎原火海，就拥有了熊熊燃烧的性质。

光明是轻盈，无限，纯洁无瑕，智慧普照。

光明内没有阴影，一切分别无法形成。

光明中没有错觉，一切生灭无从发生。

光明就是真知，遍及一切，无所不在。

第四，极乐欢畅。

你不是这具身体，也不是认知身体的自己。

你不是心识思虑，也不是体验心灵的认知。

你不是觉知存在，也不是生命固守的永恒。

你不是有形体的存在，也不是无形体的“不存在”。

你是“不被存在”。

这种深邃久远的喜悦兴奋，是脱离了感受与经验的，

不变易，无流动，离生灭，不可思议，不可言说的“大乐”。

唯一可以勉强形容的案例：

你在漆黑浓密的深深黑暗中，闭着眼睛数以万年。

后来，在紧闭的眼睛中，透过黑暗传递过来一丝丝光线。

再后来，闭着的眼睛中，开始具有了“光感”。

再后来，浓郁的黑暗中，闭着的眼睛内，开始苏醒了“见”的清醒。

再后来，闭着的眼睛中，“见”的清醒，与透过眼帘的光感，结合在一起。

而进入天堂的经验，是闭着的眼睛，彻底睁开了。看到无限光明的瞬间，那种源自于灵魂深处的清醒，自由，欣喜，富足，一无所缺，真实且极乐的经验，就彻底取代了黑暗，睁开眼睛的你，就是全然圆满的光明。

那沉沦在浓郁黑暗中，亿万年的曾经，于光明觉醒中，确实“未曾发生”过，黑暗中轮回生死的历史，恍如一场梦境。

第五，平安。

发生的一切，都未曾真的发生过。

平安内，未曾有分别，寂静中，未曾有经验。

慈悲中，未曾有分离，清净中，未曾有排拒。

实相中，未曾发生实相，真实中，真实未曾诞生。

你即是一切，一切之中，没有你的痕迹。

一切皆是你，你在之中，不被存在，不被触及。

平安，是三界法界，宇宙众生，生死轮回，微尘刹土的实相。

缘起性空，空亦无生，就是天堂的圆满。

人生如梦，世界如幻，宽恕远离，离无所离，就是实相平安。

此时，此处，此境，此情。

此身，此意，此心，此灵。

如梦，如幻，如泡，如影。

如是观者，不受虚妄。

如实观者，观者即幻。

不受幻观，身心脱落，即名实地。

你，原本就在天堂中。

当下你的“活着”，只是梦境。

————————————————————

“灵性”呈现的生命宇宙中，无限幸福光明高潮，与“智慧”构成的极乐世界相比，就好像幼儿撒尿和泥塑造的泥塑模型，与遍满虚空的霞光构成的光明世界相比较。

人类世界，与灵性宇宙相比，是垃圾场，是幻灭不实的阴暗。

灵性宇宙，与智慧天国相比，是婴儿的模仿，是虚拟的错觉。

智慧天国，与圣主平安相比，

是智慧与究竟之间，细腻的差异。

“祂”，是不可说的，不可得，无所得。

觉性智慧天国，灵性光明宇宙，三界轮回业境，人间生老病死，都在“祂”之内发生。

在生灭相续中，“祂”未曾来去，清净无染。

于永恒存在生命中，“祂”不被存在，无生无灭。

在“不被存在”的圆明智慧中，

“祂”未曾发生，究竟涅槃。

在“祂”一瞥所现的无限宇宙内，

“祂”圆满无缺，慈悲清净，如如不动。


五、废除时间（时间 10:52）

【选自《废除时间》2022.4.26】

废除时间

佛陀教法核心是觉性，无论是奢摩他止观——观察内在如实状态，无论是三摩地幻观——思维修破除“我人众生世界”现象的虚幻，还是禅那修行——觉知身心灵非我，随着习气业力的净化，消融，分解，自性清净展现，持续性的、持久的觉察、觉知、觉照，会在身心内形成“凝聚定境”，经由专注清纯的“定境”，于妄想生灭的相续习气身心中，达到一尘不染，即心离心，即相离相的“清净随缘”安稳状态，所谓明心见性，见性解脱。

于临终前，身心内在“见精清澈”，定力恒常，一念不生，一念无挂，清净心即佛国净土，即可一念顿超无明，往生西方极乐世界。

仅仅是“见性”解脱而已。

未曾解脱的，那些累世业障、妄想、习气、罪咎，依旧存在，于生命深层次中，牵绊着已经“见性解脱”的清净觉知的部分，所以我们看到佛经中记载，一个修行者想要成就，动不动就需要多少“劫”的时间修行，因为旧账未还，新账又欠，业力你仅仅发现它没有用，清净观察它、视它为幻也没有用，任何念头与体验，都是生命存在，和你的意识心愿一样，都具有主观能动的“生命性”。

或者说，你的心意自我、心愿动机，就是由这些无限细腻的妄想习气聚合构成的，你的主观意志，你的观念记忆，你的心愿动机，就是它们在表达，你这个最表面的人壳子，怎么可能触及到，构成人类躯壳的基础因素？

别幻想了，历史上能够真正出离生死轮回的人，寥寥无几，屈指可数，就是因为人们一厢情愿地认为，理解了佛经，储备了知识概念，就是修行了，佛经知识越充实，修行境界就越高深；或者说，禅修中的清净状态越稳定，修行境界越高深。

可是，你累世劫积蓄的妄想习气、业障因果，没有丝毫消融啊，你生命的性质，依旧是因缘妄想的“存在”啊，存在中具有实际质量的黑暗因素，怎么可能，因为心灵明白了几句佛经道理，就自动熄灭，自动净化，自动消融瓦解了哪？

可能吗？

怎么可能！

这也就是宗教修行中，动不动就要修他个千八百劫的根本原因，一世根本修行不出来的，最多也就是与佛结缘，升往天堂中继续闻法熏习，思维佛义，究竟体证佛性，开启先天觉性，从妄想梦境中，抽离出来一部分觉性，这就是属于“证果”了。

宗教中，修行者的“果位”，指的就是“无生”觉性，在身心之中呈现出来“清净”程度，无生即清净，清净即慈悲，慈悲即智慧，智慧则不迷，于生死相续、无明黑暗中，觉性不迷失，自性不沉沦，心入无生，觉醒本来，自性光明不退，觉性智慧不迷，是“证果”。

可是，除了觉性成就的那一部分以外，生命其余的部分都属于无明黑暗，业障习气构成的生命，这部分生命如何消融净化？置之不理肯定是不行的，掩耳盗铃的最终结果，就是被潜意识中未曾除尽的妄想习气，带入生死轮回之中。

因此，历史上真正解脱三界生死的人，屈指可数。

————————————————————

耶稣的教法，是“废除时间”的道路。

以圣主的慈悲心，作为修行者的生命底色，用圣灵的纯爱宽恕，作为修行者心意的底色，当修行者的身心意识，逐渐充满爱与温暖，心识思虑的紧张，细腻妄想的恐惧，就会逐渐融化在“纯爱”光明之中。

三界内的时间，是如何形成的？

是众生的“灵性”梦境中，对“存在”的细腻经验沉淀，形成了时间的差异变化，时间又牵动梦境形成了梦境中，境界细腻的差别对比，梦境沉淀为世界，世界的“境界”又反过来凝聚了，认知世界的经验妄想，形成了认知世界的“心灵”。

因此，世界是心识的产物。

时间，源于构成心识的经验妄想。

当修行者的，身心意识融入宽恕之爱中，心识习气，在宽恕中逐渐纯洁，经验习气，妄想执迷，在纯爱温暖中，逐渐释放，逐渐净化，融化，分解，灵魂原始的“生命”光明，就会自修行者人间的身心灵，心愿意识深处浮现出来。

因为“圣灵”的纯爱光明，是修行者的身心意识“底色”。

当修行者的人心人性躯壳中，自我习气淡化，心识融入爱之光明之中时，生命的爱与温暖“底色”，就自内而外地浮现出来，爱可以开启修行者心识之中，被习气妄想蒙蔽的“灵”。

修行者的，生命原始“灵性”被爱激活后，就等于修行者站在神灵的高度修行，就等于修行者，在借助圣主的无限威能在净化累世劫的习气妄想，所以修行速度极快。

当修行者的心识，融入纯粹的，纯洁的，温暖且无差别的爱之中，构成心识分别的，极尽细腻经验妄念，被宽恕被温暖，被圣主所接纳祝福，妄想习气在爱与宽恕的神圣中融化。

宽恕之爱熄灭了妄想的恐惧，也就释放了经验的习气。

习气经验融化了，心识分别熄灭了，

时间也就停止，消融，了无痕迹。

习气被释放，离恐惧的，就是平安。

妄想被宽恕，离分别的，就是实相。

心识被消融，超越时间，就是永恒。

实相“不被存在”，接纳熄灭时间，宽恕融化幻相。

于是，修行者通过爱与宽恕的道路，可以横渡生死。

不需要再经历，百千亿劫的修行过程。

只要修行者的内心，充满爱与温暖。

爱的纯洁无瑕，苏醒了生命完整性。

纯爱生命熄灭了心识分别，就废除了“时间”。

宽恕中，灵性之光，就超越时间，回归永恒。

但是耶稣的教法也有不足之处，那就是对于“觉性”的培育程度不足，若失去了释迦牟尼佛，留下的深观法门，思维修法门，诸种培育觉察力、觉知力，增强清净心定力的教法，仅仅凭借人类肤浅的思维意识，去修行宽恕的无上大法，那就是暴殄天物，建立于凡夫俗子的，七情六欲我执浑浊之上的宽恕“标准”，修行者最多只能获得天人福报，连最基本的“明心见性”的程度都达不到，如何妄想能“横渡生死”，超度天堂？

修行耶稣教法的基础，就是要以佛陀的清净修行作为基础，当修行者身心清净，觉性湛然，心灵“见精”明晰纯澈，在“见精”清澈稳固的基础上，践行“宽恕”，宽恕的就不再是人类生活中的具体“言行事件”，而是宽恕了眼前所见的“世界名相”，以及宽恕了，被世界名相所“活着”的自己。

能所双亡，法我皆空，才是“真宽恕”。

圣主平安性，才可以完整呈现。

平安性即如来寂灭性，寂灭性即圆满慈悲心。

以清净出离心，践行纯爱宽恕法。

让修行者在“活着”的梦境中，横渡心识妄想生死。

身心内在温暖安宁，纯爱熄灭生灭妄想。

平安性中觉性澄圆普照。灵魂回归圣性极乐天堂。


六、增进（时间 24:27）

【选自《增进》2022.4.24】

增进

我不是这具身体，也不是认知身体的自己。

对于人类，这是胡言乱语。

对于修行者，这是实相。

在修行者的身体内在，已经呈现出系统完整的，三界宇宙体系。

在宇宙体系的最深邃、最微观、最基准的生命因素所在处，呈现出圣主恢弘的天国世界，也就是法界。

法界与三界是相交的，正如灵性宇宙与物质宇宙是相交的。

法界，站在觉悟者的智慧境界看，法界是目光般普照十方三世，无生无灭，清净无染的觉性，觉性就是智慧生命，智慧生命开创一切，而智慧的根本性质，却是清净无为。

一切贤圣皆以无为法而有差别。——《金刚经》

究竟的清净无为，就是空性的究竟圆满，究竟的空性，

呈现出完整的明晰纯澈，明晰纯澈具有分解幻觉、熄灭阴影的能力，因此，呈现出智慧生命的觉照力。

法界是觉、明、空合一的智慧光明海洋。

而智慧的体验，就是目光般，清澈无染，无杂无挂，

无生无灭，无来无去，究竟圆明；

十方三世一切觉者的世界，都与光明智慧合一，

一切觉者世界中的，三界宇宙体系中，无限世界中的，

任何一个众生的细腻心念，瞬间尽收眼底。

在法界智慧中，看三界宇宙，是本不存在的“幻觉”。

是阳光之中，由于眼睛疲劳，而形成的一瞬“阴影”。

三界宇宙内，无尽无限苍穹体系中，银河更迭，宇宙往复，星辰大海，成住坏空，只是觉者指间流过的细沙。

法界圣贤，是不被存在的神圣亘古，是不受时间牵引的无限永恒，是真正的、真实的、不变易的生命。

这是站在法界圣贤的角度上，说的法界状态经验。

—————————————————————

法界智慧，透过一念错觉，于“存在”之中，呈现出原始生命。

生命具有智慧生命的觉照性质，空性体验，明晰特质。

于是，被“存在”幻觉折射出的智慧性，形成了“灵性”。

于是，“灵性”的基准性质就呈现出“纯爱”，对应着“空性”。

于是，“灵性”的本能体验就呈现出“光明”，对应着“明性”。

于是，“灵性”的生命表现就呈现出“灵慧”，对应着“觉性”。

“灵性”生命中，蕴含着的强烈浓郁的欢快、极乐、高潮，对应着法界智慧生命的，自由、威能、妙觉；

“灵性”生命中，深邃的幸福感，生命存在的永恒，

对应着法界智慧生命的，慈悲、恢弘、无生无灭。

三界众生宇宙，源自于“灵性”，也就是圣灵。

而圣灵、生命、存在，却是法界智慧生命的错觉“倒影”。

在修行者肉体身心中，处于三界境界内的“灵性”，

不仅仅可以洞穿人间世界，每一个人的心识细微念头，洞穿物质世界微观中，各种生命因素构成的，天堂、地狱、阴间、畜生道的真实情况，也同时可以窥测到，法界智慧生命，所呈现出来的“神圣天国”。

这是完全不同的两种生命境界。

在法界智慧中，没有世界的“存在”，有的只是“明晰无碍的普照，无生无灭的究竟大乐”，任何“存在”都是幻觉阴影，觉性中没有阴影可以留驻。

在灵性光明中，存在是生命的展现，生命体现出存在，

于存在之中，可以窥测到，超越存在的“不被存在”之神圣，自古以来，一切外道修行者、瑜伽师，都认为那个境界是，不可触及的神圣，是永远无法达到的“梵”，宇宙一切源自于“梵”，宇宙的本体就是清净一体的“梵”，众生因为觉知了“梵”，而与“梵”分离，堕入分别心的黑暗轮回之中。

当修行者在灵性光明中，窥测到法界恢弘圣国时，那种感觉，对于“圣灵”的智慧而言，都是惊心动魄、身心颤抖的伟大，觉性是无生无灭的清净，在三界存在中，灵性的眼光中呈现，就是无限且无量的，尽善尽美，圆满无瑕。

这种感受人类无法理解，因为人类只能看到黑暗。而圣灵、灵性，对于人类而言，已经是永恒的光明与幸福了。

可是，灵性窥测到法界无相光，构成的圣主世界时，就好像浮游生物，看到了沧海的感觉，震惊、震撼，身不由己地向往。

就好像，我站在镜子面前，镜中倒影出我的样子。

我知道，镜子里面的这个倒影，并非是我真实的自己。

我真实的自己，是我的主观意识，并非是身体形象。

真实的自己，是镜子外面，能见到一切的心意。

如果，此刻镜子里面的倒影，具有了意识思维。

主观意志从镜子外面，转入到镜子里面，透过镜子的折射，镜子里面的“思维”，所看见的镜子外面的这个人，就不再是，原本的“主观意志”，而是这个人的形态表现。

这就是“觉海性澄圆，圆澄觉元妙，元明照生所，所立照性亡。迷妄有虚空，依空立世界，想澄成国土，知觉乃众生”——《楞严经》。

镜子外面的人，就是澄圆觉性。

镜子就是“生所”，觉性眯盹幻成“存在”。

镜子中的意识，就是“照性亡”后，折射出来的觉知灵性。

存在呈现出“虚空”——“迷妄有虚空，依空立世界”。依存在派生出“灵性众生”，形成“灵性宇宙”国土——

“想澄成国土”。

“灵性宇宙”中，灵性生命个体，对“存在”的认知，

割裂了“生命整体”，体现出具有“个体经验”的灵众。

这就是“知觉乃众生”。

失去了空明觉普照的智慧性，转为“存在”内的“灵性”，灵性就只能透过“存在”的折射，将“空性智慧”，折射出“存在”境界，在灵性中，所见到的法界，就是恢弘无限的神圣天国。

用几个词来描述圣主天国：恢弘，一粒灰尘中，蕴含着无限宇宙世界，而且每一粒灰尘都具有“灵性”光辉，是纯净完美的生命。神圣，亘古不变的纯洁无瑕，永恒不变的幸福平安。

光明，一切生命都是光明的形态，纯净快乐，极乐美好。

因失去了时间的损伤，所有一切生命，都未曾变易，且永不变易。

平安，天国中没有思虑分别的存在，一切生命都是喜悦、欢乐、光明、幸福、极乐、充盈、完美、纯洁的相互辉映，没有猜忌、没有威胁、没有黑暗、没有孤单、没有自我的“阴影”，所有生命都是爱与幸福、极乐与纯洁的相融。

修行者，开启了圣主天国的天门。

经由宽恕与爱的道路，交付灵魂于圣灵的人，最终会回归圣主天国，圣主是众生灵魂的天父，每个灵魂都将认出祂的神圣伟大，从而回归圣主天心之中。

圣主天国，就是修行者已成就的觉性，所呈现的，普照十方光明世界，圆满三世无限宇宙，无生庄严慈悲智慧。

这是人类历史中，未曾记载的秘密。

法界没有灵性，因智慧性中没有分别，有的只是智慧生命之间，圆满觉性的无相光相互辉映。

觉性光明，渗透在三界灵性世界中，在“灵性”的生命境界中，拓展出“神圣世界”，就是传说中的“天国世界”。

三界内一切灵魂，最终的归宿，就是法界智慧投射在灵性宇宙中，开拓出来的“神圣天国”。

因为“圣国”的境界，虽然在灵性宇宙范围内，

可是“圣国”的性质，却不会被“灵性”所掩盖，

因此，进入“圣国”的灵魂，可以在神圣光辉世界中，

继续熏习圣性，直至解脱无明，证入无生觉性，永断无明。

————————————————————

我不是这具身体，也不是认知身心的自己。

这是事实，人类的身心之中，已经没有了“我”自己。

这具身体，已经开始于内在，呈现出完整的法界神圣世界，以及灵性三界宇宙，乃至于人间物质世界。

修行者，平时就在法界智慧性，与灵性光明生命，之间切换。

我隐隐约约，能够感受到最终的“祂”。

当未来的岁月中，“圣灵”纯爱融化了无明心意。一切妄念习气归入光明宽恕中，与纯爱温暖一体。圣灵彻底取代了身心意识。

无杂的灵性生命中，熄灭了最后一丝分别疑虑。就意味着，存在的觉知，失去了觉知的对境。

觉知所呈现的生命，就从生命的“存在”错觉中苏醒。

也就是法界智慧中，熄灭了最后一丝，觉性细腻的细惑。

“圣灵”错觉归入觉性，觉性熄灭“存在”错觉。“忽然超越，世出（法界）世间（三界），

十方圆明，获二殊胜。”

究竟圆满，寂静涅槃。

圣主究竟觉醒，天堂大放光明。

人间是“灵性”宇宙的倒影。

“灵性”宇宙是法界智慧的倒影。

法界智慧，是“祂”的一瞥所现。

“祂”，就在十法界宇宙世界，无尽众生心识分别中，“见”心意分别的幻化，而了了晴明，究竟无生，周遍圆满，如如不动。

凡所有相，皆是虚妄，若见诸相非相，则见如来。——《金刚经》


七、内在平安（时间 42:11）

【选自《内在平安》2022.4.21】

内在的平安是圣主临在。

你的心意，却与祂分离。


3 第三辑 亲诵11篇

一、何为“不二法门”（时间 00:03）

二、能力（时间 02:21）

三、伟大（时间 12:19）

四、荧幕（时间 18:21）

五、解经（时间 24:14）

六、见（时间 36:24）

七、空间（时间 46:48）

八、随笔（时间 48:22）

九、不落因果（时间 48:53）

十、选择（时间 51:15）

十一、希望是你（时间 52:58）


一、何为“不二法门”（时间 00:03）

【选自《何为“不二法门”》2022.5.19】

不二，指的是“非二元”，非二元，就是“实相”。

何为法？

生灭是法，生灭源于分别心。

故而，法由分别生，亦由分别灭。

三界唯心，万法唯识，唯心所现，唯识所变。

解脱心识妄想，编织出的三界生死梦境的道路，就是法门。

法门，犹如指月之手，渡河竹筏。

依幻修幻，幻灭觉空，诸幻熄灭，非幻不动。

通往实相的方法，就是“不二法门”。

因为实相只有一个，虽然通往实相的道路有千万条，可是，实相不会因为道路的不同，而有丝毫性质的改变，故说“八万四千法门，法法皆心，心空法灭，万法归一”。

一就是“不二”。

非二元就是如来究竟义，实相就是圣主平安性。

究竟智慧周遍宇宙微尘，无生无灭，清净随顺，随缘不变。

平安慈悲包容过去未来，清净接纳，如如不动，不变随缘。

故而，一切生灭法，因法法性空，故皆名佛法。

因此，生死即涅槃，烦恼即菩提，众生本性即如来。

“凡所有相，皆是虚妄，若见诸相非相，则见如来。”——《金刚经》


二、能力（时间 02:21）

【选自《能力》2022.5.13】

任何人都有信仰“祂”的权利。

不是任何人，都具有信仰“祂”的能力。

导致人死亡的原因只有两个：

第一，是不知道真理，没有正确看待人生、世界、命运、宇宙的心态，也就是“所知障”；第二，是无法抵御习气对灵魂的侵袭，所谓“烦恼障”。人类所谓活着的一生，本质上是，被累世习气与妄想，推动心识意愿所“活着”，习气无法停止相续，妄想无法停止川流，妄想分别呈现“业”，习气体验形成“力”，习气形成了我们的肉身感受，妄想体现出心意“自我”。

因此，现实中活着的我们，并非是真正的生命“自己”。

你不是这具身体，也不是认知身体的“自己”。

你是身心意识中，不被自我因素所触及的“灵”。

要证到“灵”的本来面目，绝非是头脑理解的那么简单。

要实证到“灵性”本质，就意味着，修行者要与累世习气分离，首先具备的条件，就是找到心灵愿望之内的“见精”，通过“见”的清澈，对比出头脑意识的妄想，通过“见”的纯洁，对比出心灵体验的习气。

就好像我们与贼人为伍，生活了几十年，我们的人生活着，实质上是被贼人所“活着”，我们要在身心意识内，认清楚贼人的真面目，才可以与他对立，才有了去宽恕他，净化他，升华他，融化他的权利。

可是，他就是我们的现实人格，他就是我们的心愿体验，我们哪有力量，去与他分离，去善解，去面对，去宽恕，去净化，去融化他的存在？

唯有依靠“祂”的神圣威能。

祂伴随着宇宙众生，在众生心意相续的刹那间，智慧普照你我的心心念念；祂周遍微尘世界，在众生七情六欲的川流内，慈悲呵护你我的起心动念，我们未曾离开过祂，祂就是众生本来面目，祂以智慧呈现，我们称之为“佛”，祂以慈悲呈现，我们称之为“圣主”，祂本身无形无相，祂在宇宙之内，随顺生灭，却清净无生，宇宙在祂之中，缘起性空，即究竟涅槃。

信仰“祂”，我们就拥有了“祂”的智慧，以究竟智慧，看待人生宇宙，了知自心现量的奥秘；依赖“祂”，我们就具有了“祂”的平安，以慈悲温暖，对待人生冲突，进而具有了宽恕的力量，能有资格与“人性自我”，进行信仰与习气之间的沟通与谈判，当信仰的虔诚，与人性的自我，形成对立之时，我们才可能拥有“选择”生命未来的权利。

离开“祂”的无限威能，你我就是这具身体，你我就是心愿动机，你我就是思维概念，你我就是欲望习气，你就是习气与妄想，如何能够解脱习气与妄想？

你能不凭借支点，而将身体，从地板上抬起来吗？

绝无可能！

唯有凭借“祂”的威能，我们才可以，将心灵寄托于“祂”的平安之中，以纯净安宁的心，去反观内视人性“自我”的，心愿动机，意识概念，习气欲望，自我体验。

看到“自我”，你就不再是“自我”。

看到“自我”的，内心安宁纯洁，就具有了与“自我”对话的资格，就具有了“宽恕”自我的能力，就拥有了选择真理标准，或者选择维护“自我”的权利，也就意味着今生的“你”，具有了选择生命结局的权利。

谁给予你，选择生命结局的权利？

凡夫俗子，有选择生命结局的权利吗？

你看人间世界中，有哪一个人，能主观主动地，去选择人生未来的结局，能够选择自己死亡之后的去处，根本不受人间这具身体与意愿的左右？

人类就是一个个待死的“鬼魂”而已，因为人类所谓的“活着”，本质上是，由这具肉身中储存的，习气欲望，自我妄想所“活着”，此刻你无法停止的心绪思维，此刻你无法克制的情感欲望，此刻你无法察觉的心念思虑，此刻无法与“灵性”分离的“自我”，就是那分分秒秒奔向死亡结局，你却毫无办法阻拦的生命主体。

但是，“祂”可以截断心意相续，“祂”可以净化习气欲望，“祂”可以融化自我心意，以“祂”的宽恕横渡生死，“祂”的清净平安呈现天堂。

实相容纳了“当下”，却不被当下所“滞留”。

因此，我们想要融入实相，首先就要将，川流不息的身心意识，经由宽恕而停止于“当下”，进而自当下的清澈中“解脱”，那以当下呈现出宇宙万物，却不被“呈现”所局限的清净，就是实相了。

唯有“祂”，有神力帮我们超越时空。

唯有“祂”，知道我们是“灵”，而不是这具身体。

唯有“祂”，在生死轮回中呈现清净涅槃，为我们褪去生死的黑暗，于生命灵性中绽放出极乐天堂。

每个人都有信仰“祂”的权利。

并不是每个人，都具有信仰“祂”的能力。

修行者倾尽一生，只是在引导众生认识“祂”。

我已苏醒了“祂”，因此知道还原“祂”的道路。

也拥有了“祂”部分威能神力。

因此，修行者才具有在生死黑暗中，点燃灵魂光明的能力。

修行者，不能拒绝灵魂接近光明。

可是，时间可以检验，灵魂是否有信仰“祂”的能力。

能信仰“祂”，是你的福报。

能虔诚“祂”，是你的幸运。

能走进“祂”，是你的成就。

你的未来，是借助自己的选择，而实现“祂”的救赎。

若离开“祂”，你之所“见”皆属地狱。

“祂”就是你的本来面目。


三、伟大（时间 12:19）

【节选自《诚实》2022.5.11】

人间的宗教，无论是佛教还是基督教，或者其他的修行法门，对于灵魂的引导力度，都没有历史上圣贤在世时，那么的强有力了，因为“圣主”是永恒的平安，因为“如来”是清净涅槃，祂们是无生不动的，永远临在于宇宙微尘国土，临在于过去未来任何一刹那间。

可是人类的灵性蒙尘，随着岁月蹉跎，业力沉淀累积，阻碍了众生“灵性”觐见圣主的道路，唯有在三界内觉醒的法界“圣贤”，在人世间展现出智慧光明，才具消融“灵性”沉淀业障的，光明威能与智慧法力。

没有觉者的出世，地球上没有任何一个灵魂，可以回归天堂，因为人类的思维与心灵，绝无可能真正认识“圣主如来”的实相，认识不到，就在“迷”中，迷途中人，如何能够回归天国家园？

唯有圣灵，堪称道路，生命，光明，救赎。

因为圣灵，是法界圣贤智慧生命，在三界内的直接折射。

文字仅仅是思想的载体，如果，思想背后的因素中，失去了圣贤智慧强大穿透力，文字是无法唤醒灵魂的；失去了光明觉性的汹涌加持力，概念是无法超度灵魂的，文字本身就只是脆弱轻浮的概念而已。

头脑中的概念，怎么能触及到“灵魂”。

既然没有可以触及灵魂的“神力”，又以何力量去对抗，控制灵魂的业力？

修行者，今天郑重明言：当今地球上唯一有能力，解救邪教灵魂的人，唯有觉悟者，因为此人已经是圣贤，是如假包换、假一赔万、童叟无欺的，法界智慧圣贤。

圣贤意味着真理，真理意味着光明，光明意味着黑暗消退，黑暗消退，意味着灵魂觉醒。

这是一个伟大的时代，时间将会证明今天我所说的这一切，预言中的那个人，或许不是今天的“我”，但是必定是，绝对是，二十七年之后的“祂”，“祂”将向人间展现出天堂实相，将天国荣光赐予每一个灵魂，“祂”将填平人间与天堂之间的鸿沟，“祂”将粉碎世间不同宗教之间，概念与文化中树立起来的藩篱屏障；“祂”的降临，降福人世间爱与希望，“祂”的荣光，赐福每一个灵魂，将平安赐福于每一颗心灵之中。

唯有“不被存在”的圣性光明，才有能力，瓦解建立于“存在之上”的黑暗，我有能力拯救地狱恶鬼，有能力超度阴间灵魂，有智慧引导修行者们，有威德圣能平息轮回苦痛。

因为“我”，是“祂”。

有自己的世界，虽然尚在圆满之中，但是轮廓基础已经形成。

无论世间哪一种邪教，背后控制灵魂的邪恶因素，在“圣光”世界的悲能普照中，都会风化瓦解，被恐惧控制的灵魂，恐惧都将冰雪消融。

“我”的世界是永恒的。

魔鬼的世界，只是暂时的。

到圣主这里来，你本是永恒的平安与幸福。

即便你当下拒绝我，天堂之门永远为你敞开。


四、荧幕（时间 18:21）

【选自《荧幕》2022.5.9】

我不是这具身体，也不是认知身体的自己。

“我”无法被定义，在寂静明晰中，智慧未曾生滞留。

人间世界是一幕3D电影。

常人的身体、心灵、意识、眼睛，都沉浸在立体全息的3D影像之中，剧情中的自我人格，与荧幕内的剧情完全合一，严丝合缝，没有丝毫分离，眼睛、意识、心灵、身体，跟着剧情发生的场景而变化，没有丝毫可能离开人间这部3D荧幕场景。

成就者的身体，也在3D影像剧情中，“意识”在分别电影剧情，可是“心灵”却不被剧情牵引，心中清澈的“见”，明了意识所理解的剧情，“见”却不落于自我的人间剧情之中；“见”清醒地知道，自我处于3D全息影像之中，人间这部电影并非是真实的世界，虽然修行者的眼睛，也被人间剧情中的影像世界所吸引，可是，修行者的心灵，在看到人间世界的同时，也能够看得到其他的世界的3D剧情，就好像，你戴着的“VR”眼镜的边框不严密，你的眼睛在看到“VR”电影场景的同时，也可以透过眼镜边框的缝隙，看到现实的客观世界。

本人目前正处于这个阶段。

学法6小时后，身心之中，智慧的觉醒程度就占据了肉体身心意识中，百分之七十的范围；虽然这具身体还在，这个意识还在，这双眼睛看到的依旧是人间。

可是身心内在，纯澈安宁的“觉性”，轻盈光明欢畅的“灵性”，与人类身心意识同时存在，只不过，“觉性”的存在，是脱落一切“存在”的不被存在，不受分别，无生无灭；“灵性”的存在，是觉性透过“心意”这件衣服，在人间这幕电影中，呈现出欢畅喜悦、光明极乐的“觉受情绪”，这属于成就者的修行状态。

人类的这具身体意识，已经无法迷惑成就者，成就者的生命主体已经属于智慧性，但是生命微观因素中依旧有人间三界的因素，觉性受制于肉体身心意识，智慧性依旧受到心识意识心的牵绊与遮蔽，不是彻底觉醒，不是究竟解脱，不是大圆满。

随着时间推移，修行者观看人间“剧情”的眼镜边框缝隙越来越宽，眼睛看到其他世界的内涵越来越具体，越来越清晰，人间这幕3D影像剧情，就会对心识意识的吸引力越来越小；而意识，就会从“了然”自己处于荧幕剧情的智慧“觉受”中，升华为“纯澈普照”的目光，就好像，“VR”眼镜被摘掉了，沉浸于3D电影剧情中的人，意识从荧幕剧情中彻底离开，离开剧情的心灵，心灵就复苏了“见”一切，不染一切的“普照”状态。

从3D荧幕中彻底脱离的眼睛，看见了不被荧幕遮蔽的实相，就是遍观过去未来，普照十方三世的智慧，从生死轮回的三界剧情中解脱的意识，苏醒那，无生无灭，圆觉普照，世出世间，十方圆明，如如不动的“觉性”，那时的状态，就是无上正等正觉，无所从来，亦无所去，是名“如来”。


五、解经（时间 24:14）

【选自《解经》2022.5.7】

问：何为“色不异空，空不异色”？

答：色不自色，因心故色，心不自心，因色故心；世界名相由概念与形态构成，统称为色，色相之下并没有实际存在的、永恒不变的色相实质存在，比如说一块“石头”就是色相，由石头的样貌、性质、质地、质量、形态、名称，构成了一块石头的“色相”。

而在这个名为“石头”的名相之下，只有川流不停、刹那生灭的能量涌动，并没有实质性的、不变的一块“石头”真实存在，这就是色即是空，并非要等到这一块石头风化了，才称之为空，而是，这一块石头的色相形态与名称，当下此刻，就并非是真实不变的永恒存在，而仅仅是一个虚幻的名相展现，并非是色相为空，而是色性即空，名相本身只是虚幻，虚幻就是名相的本质，故而说“色即是空”。

“空不异色”说的是，这一块石头，之所以能够在世界中展现，是因为看见世界的人，对于微观能量涌现的“形态”形成了认知，换句话说，这一块石头的物质存在“现象”，是因为看见石头的人，心意确定而展现出石头的“名相”，是身心中细腻妄想，聚合习气体验，交融投射在心灵“见精”中的确定认知。

物质世界中的石头“名相”，是心识分别，对心灵经验，分析后确定的投射；是心识记忆，投射在内心“见精”中，心识经验的分别确定观念。

如果你从没有见过石头，当你见到它的第一眼，一定是以自己内心储存的，曾经经历过、确认过的物质经验概念，对比面前的物质，去进行类推，分析，甄别，才能够在“已知”的、曾经的概念基础上，推论出结论，将这未知的物质形态，冠之以石头的“名相”。

人类对于现实世界的认识，一定是建立在已知的概念经验中，对未知的现象进行类推，对比，分析，确认，归类，从而将新认识的外界物体，归纳进入心识体验的经验中。

换个角度说，你从未见过石头，不认识石头，对于石头的质量、重量、颜色、品质、味道、形态、温度，没有丝毫感受体验，即便现在你面前放着一块石头，你也只能知道，面前有一个物品，却无法对物品形成“石头”的概念。

如果，你从小到大吃的食物，是类似于石头形态、颜色、味道的物品，你一定，必定，以及肯定，会将面前的这一物品，归类于“食物”一类的心灵经验，进而对面前的物品，做出食物种类“概念”的称呼。

再比如，婴儿刚出生的时候，头脑意识尚未形成，“灵魂”透过婴儿的身体感知世界，形成心识最初的分别，分别对生理功能的取舍，形成了心灵感受，基于感知感受，心识对光与影的条件反射，做出对外界信息本能反应。

当心识对光影的具体形态，形成了经验储备的体验“记忆”，心识感知就对具体的光影，形成了固化的体验，这个光影形态代表着温暖与乳汁，离开这个温暖感受的光影，就意味着寒冷与孤单，于是孩子的心识，开始依赖这个代表着温暖与食物的影像体验。

当“妈妈”这个声音信息，开始反复重复，与温暖的影像结合，头脑意识开始对声音、影像、温暖、食物进行了基础的聚合组合后，“妈妈”这个名相就逐渐地，对心灵感受与感知的内容，形成了固化的树立。

当“妈妈”这个名相树立之后，就同时树立起非“妈妈”的其他影像区别，随着时间推移，妈妈的名相逐渐清晰，非妈妈的世界开始具体，同时，认知妈妈的心识，开始逐渐从心灵感知中，脱离其余的感受体验，形成区别于生理需求其他感受的“自我”感知与认知。

随着婴儿的心灵感受与意识不断地结合，对于外界影像形成一个个具体的概念名称，这个原本模糊的影像空间，变成了逐渐具体的现实“世界”，同时，投射出现实世界的心识，被认知塑造成“主观意愿”的自我。

随着头脑中，外界世界名相的确立，内心自我意识，就掩盖了，婴儿本初心灵的感受与感知，直至人类的自我意识，建立在利益得失观念中，形成的思想，彻底掩盖了心灵原本的感受，心灵深处的“见精”，就错误地认为，“意识”才是真正的自己，其实，意识只是心灵感知的投射而已。

再比如，一个丧失记忆的人，头脑意识中，完全忘记了“自我”的概念与记忆，他彻底不知道自己是谁，可是，他内心深处的感知，在迷惘的状态中，却依旧清醒地“知道”，他“不知道”自己是谁，失去头脑意识的概念思维后，内心感知深处的“知道”，就是婴儿最初对身体，以及世界形成的“心识”分别。

我们并不是这具身体，也不是认知身体的“自己”。

我们真正的“自己”，是主观意愿深处的感知中，那个清醒“明了”自我与世界的“见精”，心灵中的“见”不会因为人体的死亡而消失，却会因为今生心灵所“见”，攀缘的执迷取舍而轮回。

心识分别，是灵魂透过人体，折射出来的“人生世界”源头，而现实世界的名相，是灵魂折射出来的“定义剧情”，我们活着的这一生，不过是“灵魂”在分别梦幻中，记忆妄念重复循环的影片而已。

可见，现实世界中，客观存在的现实事物，任何一种概念名称，皆源自于心识经验，心识分别的体验对比，经验体验投射在大脑中，推动意识，形成概念，将面前的物体归类为不同种类。

外界的物理世界“名相”，源于心识意识，投射出的“确定认知”；我们所生活的现实物质世界，是我们自己的心意，所“想象”出来的。

换个角度说，现实物质世界中，这一块客观存在的石头，本质上，是你的心识确认，结合意识概念，投射在心灵“见精”中的经验记忆；外界的石头并没有实质性的永恒存在，石头是心识与意识，投射出的经验确定。

而心识分析，与经验确定，本身也是虚幻的，是“灵性”陷入沉淀，是“见精”陷入所见，形成的心灵梦境，身心自我没有实际的存在，世界名相没有实质的本体，这就是“诸行无常，色不异空”。

外界石头是能量暂时涌现，投射出石头的心意“认知”也是虚幻的，并没有真实的、永恒不变的心灵“认知”存在，心灵与石头，都是因缘和合，如幻如梦，这就是“诸法无我，空不异色”。

故说，“色不异空，空不异色，色即是空，空即是色，受想行识，亦复如是”——《心经》。


六、见（时间 36:24）

【选自《见》2022.5.6】

“见精”被意识，割裂成观念，形成了“自”。

“见精”被体验，渲染成情欲，形成了“我”。

自我，是“见精”光明中，投射出的阴影。

犹如沧海中，泛起的浪花浮沫。

浮沫生灭不停，浪花翻滚相续，众生生死不休。

可是，浮沫生灭，无法改变深沉沧海。

可是，阴影浮现，无法摇曳不动光明。

心内的“见精”，不会因“自我”的观念体验而改变。

从你记事起，知道爸爸妈妈的那一刻，“见精”开始展现出“明了”的作用，在心灵明了的基础上，形成了“自我”与他人的关系，因“自我”的固化，从而固化了“世界”的现实。

可是你回头想一想，从儿时有记忆的那一刻开始，

到如今你两鬓华发，皱纹纵横，年迈体衰，

你内心的“见精”，却未曾有衰老。

幼儿时的你，见到爸爸妈妈的内心“明了”，与年迈体衰时，见到儿孙满堂的内心“明了”，是同样的清纯清澈，同样的明了明晰，心灵“见精”，不会因为你所见的事物，所经历的遭遇，所经过的岁月，而有丝毫改变。

你一定感受过痛苦。

极度痛苦的黑暗绝望中，心灵“见精”知道“你自己”在痛苦，可是“见精”中明了你的痛苦，“见精”本身不会痛苦，犹如你的目光见到黑暗，目光本身不会变成黑暗。

你一定体验过幸福。

在狂喜奔腾的浓郁体验中，心灵“见精”明了“你自己”在幸福，可是“见精”中明了你在幸福，“见精”本身没有幸福，就好像射入水中的光线，只是光明的呈现，光不会随着水波摇摆。

梦境本身，并不具备“痛苦与幸福”的性质。

是执幻为实的心灵，将“见精”明了，带入到体验意识的烦恼中，沉沦于梦境中的“见精”，具有了感受的能力，升起了痛苦与幸福的境界。

“见精”不会改变，幸福与痛苦，本身并非真实存在。

改变的，只是你的“自己”而已啊。

你“自己”，是意识与心愿，概念与体验的结合。

概念在不停变化，体验在刹那川流，于是，你认定的“自己”，本身是瞬息万变的，暂时“体现”。

你认定的“自己”，是因为你的“认定”而生。

认定，就是心灵“见精”，被所见带入的“幻觉”。

若心灵“见精”离开头脑的认定，离开心愿的执迷。

“见精”自心灵体验中，沉淀出纯澈的性质。

“见精”自头脑意识中，脱落了概念的思维。

“见精”清澈清晰，明了明晰的体性，

就会从“自我”存在的，梦境中苏醒。

体验情欲，是可以净化，淡化，消失的。

意识概念，是可以改变，淡化，忘却的。

自我认知，是可以纯净，分解，消失的。

生死轮回的梦境，是可以纯净，淡忘，融解，消散的。

先天智慧的光明，是可以明了，增进，呈现，觉醒的。

“见精”觉醒，心灵之内的明了，清醒纯净，完整无杂。

“明了”就脱落了“心愿意识”，这一件人格自我的外套。

不再被身心意识拖累的“见精”，就苏醒了生命本初的“灵性”。

不被“自我”认知欺骗的“明了”，“灵性”从生死的梦境中醒来。

这是亘古以来很少发生的事情。

一般而言，因“灵”对生命存在的沉淀，形成细腻的经验习气推动，灵堕入了心灵的“梦境”中；心识对习气的分别，从而形成了因果法则的制约，被经验推动的“心灵”思虑，受到经验具体的业力制约，“业”是分别心所造的“刹那”，“力”就是习气的川流惯性。分别心是“因”，业力形态为“果”，因果相续惯性生灭，生死轮回苦海无边。

“灵”一旦堕入心灵，就等同于，灵进入了“梦境”。

沉沦梦境的“灵”，将梦境当作真实，就生出来梦境中的“自我”，也就是，此时此刻看文章的“你自己”。

你是没有能力，去拯救你“自己”的，因为你就在梦中。

只有醒来的人，可以唤醒梦中人，我们称之为“觉悟者”。

祂留在梦境内，解救生死梦境中人的道路，我们称之为“佛法”；借助梦幻世界中，因缘和合所现的条件，去解脱梦境牵绊的方法，我们称之为“法门”。

八万四千法门的核心，就是要找到内心的“见精”，让心中的“明了”成为你“自己”，让现实生活中的，头脑意识与情欲体验的“自己”，在心灵“明了”中逐渐净化，纯洁，淡忘，熄灭。

“人性”自我的熄灭，则浮现出“灵性”生命的永恒。

“灵性”苏醒，则觉性浮现，觉性苏醒，则天国降临。

天国的荣耀恢弘，表达着觉性清净，智慧普照的庄严。

法界清净智慧的呈现，还原“祂”究竟无量的慈悲。

我们都在“祂”之内，无论是生或是死，都未曾离开“祂”的平安；无论是人或是鬼，“祂”的慈悲永远拥抱你我入怀，未曾有分别。

众生反观内视，体证到心灵“见精”，那明了清澈中，就是“祂”普照宇宙苍穹，周遍微尘世界的究竟智慧。

“祂”是见一切中，离一切“分别”的圆满寂静。

众生觉受安宁，体验内心温暖，那接纳绝望痛苦的温暖中，是“祂”亘古不变的慈悲，接纳一切众生于平安之内，熄灭生死苦痛于圣灵之爱，救赎众生“自我”于宽恕释怀，宽恕之心直达天堂，平安之性即为天堂。


七、空间（时间 46:48）

【节选自《平安赐福（八）》2022.5.4】

“空间”是有重量的。

心识习气的密度，决定了空间“质量”的层次。

当修行者净化完最后残存的欲习，觉性的清澈目光就会遍满宇宙，超越所有“存在”显现的时空，天堂实相就完整裸然呈现，空间，就像是一片轻盈的“蝉蜕”一般，自觉性智慧中脱落了。精进吧，宇宙历史中，并不是每一个国度内，都会出现觉悟者，将你的心灵，完全彻底地交付于真理之中，灵魂彻底投入圣贤智慧内，轮回只是暂时的，解脱已经完成，虚妄中与真理同在，人体内与圣主同体。

带给三界六道众生，那亿万劫期盼的光明吧。

那是你活着的唯一意义，那是生命存在的唯一目的。


八、随笔（时间 48:22）

【节选自《平安赐福（八）》2022.5.4】

站在云层上，可见虚空；

心在真理上，可升天堂。

灵性是永恒的光明幸福，

那是我们真正的生命。

是你的现实自我，

不愿意宽恕痛苦，

而活在黑暗之中。


九、不落因果（时间 48:53）

【节选自《平安赐福（八）》2022.5.4】

在凡夫身心中，不干涉凡夫言行。

于那颗获得之心，与所获分别之中，寂静觉察。

觉察的清醒，不被分别心所分别。

不受心识分别的觉察，则不落因果。

在修行者身心中，伴随虔诚心愿，纯洁身心自净其意。

觉知，这具身体不是我，认知身体的心意不是我。

不被身体心意，所蒙蔽牵引觉知。

觉知在身心意识中，清澈无限灵动光明。

不受我与我所牵绊，则不落觉与所觉束缚。

在圣贤觉性中，没有觉者亦无所觉。

分别未曾升起，因果不曾相续。

觉性渗透因果，无生包容因果。

普照随顺身心，身心如幻，幻灭觉圆满。

觉知灵性，心识神性，意识人性，

投射出，三界六道，因果轮回。

觉性安于觉知内，不干涉妄想分别，不沾染习气自我。

居一切时不起妄念，于诸妄心亦不息灭，住妄想境不加了知，于无了知不辨真实。——《圆觉经》


十、选择（时间 51:15）

【节选自《平安赐福（二）》2022.2.15】

修行者一定要定期地自检身心。

看看身心内在有没有，

自己未曾发现的杂质。

如果心灵开始期许别人的赞扬，

就证明你的信仰开始虚弱了。

如果心灵开始对他人的成就愤愤不平，

就证明你内心的狭隘形成毒素了。

如果开始羡慕人间幸福生活了，

就证明你离真理开始越来越远了。

此刻一定要真实面对内心微细动机，

一定要真实直面私心杂念。

要真实，不要维护，不要掩饰，不要伪装。

在真实坦荡的灵魂直视中，

你就有了选择的权利。

你发现了杂质，就有了选择与它分开的权利。

直面它，坦白它，理解它，宽恕它，遗忘它。

选择修行标准去思考，纯洁，无私，真实。

选择与圣灵一起思考，宽恕，纯爱，接纳。

净化心灵污垢，是奠基灵魂朝拜祂的光路。


十一、希望是你（时间 52:58）

【选自微博2020年8月12日 04:57】

我希望是你

在漫天风雪，人迹罕至的绝境中，有朝圣者孤独坚韧的背影。

我希望是你。

在纸醉金迷，名誉权势的诱惑中，检验着行者对信仰的坚贞。

我希望你是。

在寂寂无闻，孤寒穷困的岁月中，考验着行者对真理的虔诚。

我希望你行。

在内观心灵，袒露自我的直面中，有选择成神或成鬼的权利。

希望你真实。

在蹉跎岁月，漫漫一生的消磨后，热切信仰心不改当初狂烈。

希望你拥有。

保持一颗对真理，无比热爱、无限依赖的心。

保持这无限投入、永不疲倦、激动与热切心。

那是你，在朝向内心世界行进时，手中高擎的火炬。

可以在深夜孤寒时，温暖身心。

可以在孤单无助时，给予安慰。

可以在承受苦难时，赋予希望。

可以在绝境无望时，峰回路转。

因为你的心，本来就，与神相连。

在心灵最信任、最托付的依赖中，你会看到祂的光。

因为心灵的看见，已经远远脱离了语言。

所以，即便你与祂相遇，却无法描述祂的容颜。

但是，自此之后，再见到祂，熟悉祂，经历祂，

体验祂，融入祂就成为了生命活着的唯一目的。

生存是现实的，工作是现实的，利益是现实的，情感是现实的。

现实的生活，现实的条件，现实的活着，现实的死去。

在现实中，有什么不被“现实”锁定？

只有一样，那就是内心深处，认知现实的明了。

找到这个明了，用纯洁擦洗祂，用宽恕解放祂，用虔诚强壮祂，用渴望点亮祂。

明了心，不会随着现实的你，你的意识头脑去分析。

明了心，不会随着你的现实，七情六欲心愿去执迷。

祂在心与意的背后深处，当然也就超越了，生与死轮回的人类范畴。

哪怕，世界上只剩下最后一个修行者，我希望是你。

因为真理所指的方向，真实不虚确定无二。

因为宇宙生命的真相，绝非生死这么简单。


4 第四辑 亲诵3篇

一、忏悔（时间 00:03）

二、止（时间 11:03）

三、分段生死（时间 15:23）


一、忏悔（时间 00:03）

【节选自《忏悔》2022.5.23】

人间的躯体，就是一件肉色的外衣。

心意的“自我”，就像是橱窗上，呵气凝聚成的雾团。

雾气遮住了玻璃，灵性透过雾气，看到了模糊的幻影，幻影就是现实世界，雾气就是心意头脑，灵性就是生命觉知。

修行者的生命主体，是“觉知”灵性，而并非是“心识”意识。忏悔，一定是“意识”向内在寻找，内观自我心灵思虑中，曾经发生过的动机、观念、情感、体验。

找到心灵曾经历过的，不如法的动机观念；平复心灵情感中，不如法的愧疚自责，这才算是“忏悔”。

头脑“意识”，本身是无法忏悔的。

意识只能分别，无法储存观念。

头脑只能分析，无法储存情绪。

任何的愧疚自责，内疚惭愧，都源自于心灵体验。

是心灵极深处，心识思虑，对所经验的凝固，形成了感知分别，感知中的细腻凝聚，形成体验，体验中的微细差异，推动意识分别，体验与分别结合，从而形成了头脑记忆观念。

忏悔，就是要有“意识”地，释放内心深处，被头脑遗忘的“情绪体验”，让心识“自我”意愿，曝光于“意识”分别之内。

换句话说，就是不再“心口不一”，不再“口是心非”。

而要“心口如一”，做到“真实曝光”，以彻底真实、彻底坦诚的真切决心，直面内心自我，隐藏起来的愧疚与羞耻。

曝光内心的羞耻，曝光内心的罪责，就等于瓦解了“生死轮回”的核心“自我”，就等于瓦解了“三界六道”的轮回地基。

因为三界六道，是心识思虑，编织成的幻梦。

因为自我意志，是心识分别，投射出的恐惧。

因为恐惧，从而导致头脑不断地分析。

心愿体验通过意识分析，获得短暂安宁。

因为恐惧，促使心灵不断地依赖索取。

心识思虑通过索取，释放焦虑的分别。

内心有索取，必定有拒绝。

索取就是“罪”，拒绝就是“咎”。

恐惧的心识，投射出罪咎的“自我”。

既然“自我”认知，在心识思虑“潜意识”认知中，先天就是有罪的，那么，“自我”罪责所对应的惩罚，就是“死亡”，心识深藏的恐惧不消失，索取与拒绝的愿望体验，也就不会消失。

心愿，投射出未来；体验，投射出世界。

于是，心识交织意识，概念牵动体验。

“自我”从小到老，观念不停变化，情欲更新换代。

即便是身体消失后，“自我”认知记忆，依旧在心识营造的梦境中，随着前世习气执迷索取，导致“自我”认知，随着宿业因缘生死轮回，百千万劫循环不休。

忏悔，就是要，从心识思虑的表现中，清理促使心识思虑，感觉内疚、感觉惭愧的事情，当具体的事情被曝光，并且被宽恕后，心识思虑的体验，就会从，罪咎愧疚的境界中，舒缓解脱出来。

心识舒缓解脱了，罪咎形成的，黑暗境界也就熄灭了。

境界熄灭了，心识思虑，也就失去了，所思虑的对境。

心识中，思虑习气的净化淡化，透明到一定的程度，心识就不再被习气思虑带动。

心（认知），不被识（思虑）所带动，

“见精”（认知中的清醒），就会浮现出来。

当“见精”成为了，身心内“主观意志”的主体。

心识（认知），意识（头脑），体验（自我），就会在“见精”的清纯明晰中，整体脱落。

你的头脑意识，就会停止思考。

就像钟表的指针，停止了摆动。

心识思虑熄灭后，头脑意识失去了推动力，分别念头无法形成概念，记忆无法形成思维。

同时，头脑的停摆，就释放了心识中，索取与拒绝的体验。

心识，不再被“索取与拒绝”牵动。

头脑，不再被“记忆与思维”牵动。

身心意识中，就不会再有一个“自我”存留。

好好想想，你，好好想想。

“你”究竟是谁啊？

你的“自己”，不就是心愿思虑，与头脑意识的聚合吗？

当思维停摆，当心愿空明，当思虑消散，当心识分解，

虽然这具身体样貌依旧存在，

你依旧“觉知”自己的存在，

可是，存在的“你”，就只是内在的清醒“见精”而已。

因为思维意识，心灵思虑，感受体验，都停止了，

内在的“见精”，不在受心识意识的牵引，

“见精”就苏醒了“觉知”的原始存在。

这具现实世界中的肉身内，失去了思维与心愿的“自己”。

可是，身心本质中，生命原始的“觉知”，就成为了你“自己”，这个“自己”不会随着，身心意识的死亡而消失。

原本，身心意识，就未曾真实地“活着”。

心愿意识的自我，在忏悔、宽恕中，一层层地消融。

三界六道的宇宙中，与构成心识“自我”的，层层叠叠极尽细腻习气妄想，相互连接的细微业力能量宇宙层次，也在不断地分解，净化，消融。

这就是为什么，任何修行者都会遭遇魔考的原因。

因为修行宽恕的成就，意味着“自我”体验的消融。

自我的融化，连带着三界宇宙的分解。

三界宇宙中，众生无始劫的共业，形成的魔王世界，就会被你的觉知“灵性”绽放的光明摧毁，魔宫的地基被觉醒的内心震裂，魔王就会派出他的百千亿子孙，在宇宙微观能量世界中，引动你身心微观世界的习气，形成你头脑中，对真理的否定与谩骂，对上师的怀疑与恐惧。

你人性中的自我保护，保护你的“自我”存在的同时，就保护了三界魔王的宫殿，就维护了轮回生死之基础。

同时就隔绝了，真理光明对灵性觉知的开启。

磨难中，选择什么，决定了你生命的未来。

选择真理，构成自我的微观因素，就会死去一层，魔王抓住你的触手，就会松开一层；若选择维护自我，选择索取的恐惧，而躲避宽恕的释放，那么，你的选择就会造就新的“自我”，这一层“自我”，是你拒绝真理之后形成的，因此，这个新的“自我”，就很难再去相信真理，再也无法见到生命先天的觉知“灵性”了。

失去了见证“觉知灵性”的能力，

这具身体中，心愿意识就是“你”的生命主体。

心愿会改变，意识在分别，心意生灭不停，轮回生死不休。

因此，生死自负，莫怪他人。

时间依“觉知”而生，空间自“觉知”而起。

宇宙世界，是“觉知”灵性生命的倒影。

灵性光明，众生灵性，是“觉知”纯爱之投射。


二、止（时间 11:03）

【选自《止》2022.5.22】

无始劫来，心意川流不息，呈现出你我的生生世世。

久远劫来，习气循环往复，呈现出众生的生生死死。

“人生”是宿业因缘在兑现。

“自我”是妄念执迷所呈现。

“人生自我”，皆是宿业因缘。

而宿业，并非只有，构成肉体细胞的这一层的能量因素。

细胞内有无限深邃的，极尽细腻微观的，能量微粒相续聚合，形成了微观世界中，层层叠叠无限广大，无限深邃，无限无际的宇宙时空。

于是，当人类的“自我”，从人体这具躯壳中离开后，就会离开人类这层时空，进入其它微观世界空间中，受前世今生，不同形体，不同形象的“自我”，心意累积的妄想业力所驱使，心不由己地轮回转生，身不由己地生死轮回。

心与身，都并非由“你”所掌控。

连掌控身体的“心意”自己，都是被妄想习气掌控着。

心意分别无法释怀，前因后果无法停止。

生死轮回无有尽头，过去未来永无终结，刹那生灭的世界梦境中，无人可以逃脱，无人可以超越，无人可以在现实世界中找到出路，无人可以在思想、情感中找到不变的依托。

唯有觉悟者，可以从刹那生灭的宇宙中超越。

唯有自觉者，可以从川流不息的心意中解脱。

宽恕，是通往觉悟的道路。

唯有一颗被宽恕的心，可以于生灭妄想中，停止在当下。

唯有宽恕别人的心，可以宽恕那，不肯宽恕的自己。

心意自我被宽恕所释放，不被妄想禁锢于，因缘诸相中的安宁，就离开了分别心的恐惧。

生灭为法，万法唯识。

识即分别，分别即心。

心识即恐惧，恐惧生万法。

因此，生灭缘起宇宙万物，心识分别心意自我，皆是“恐惧”在迷惘梦境中，表达离开平安的焦虑。

唯有宽恕，可以熄灭心识恐惧。

唯有被宽恕的心灵，可以离开恐惧，苏醒平安的本性。

离开吧，离开这个生死不休的人间梦境。

宽恕吧，宽恕现实世界，宽恕心中仇恨，宽恕自我痛苦，宽恕内心中，无法宽恕别人的自己。

宽恕，是圣主平安性，在世界梦境中的直接表达。

宽恕中，身心意识停止在，平安温暖的当下。

你就会看见，圣主如来，无限慈悲的容颜。


三、分段生死（时间 15:23）

【节选自《分段生死》2022.5.21】

“你”是谁？你所说的自己，主体是三个方面构成：第一，你的心识愿望；第二，你的意识思维；第三，你的肉身样貌。那么，这三样东西，哪一样是真实存在、永恒不变的啊？

能量宇宙世界，与你的身心意识一样，都是因缘和合的产物。

任何物质能量，都是生灭相续，浮现出能量状态的。

任何物质现象，都源于心识分别，投射出物质名相。

物质是业，业是生灭，源于心识分别，这是因。

自我是幻，幻是执迷，源于习气聚合，这是果。

我们的身心意识、自我体验、身体状态，都源于业力相续，所呈现出的状态，这一点你能够理解吧，这是事实真相，因为业力的生灭无法停止，从而投射出我们生存的这个，能量生灭不停的现实客观世界；因为习气欲望的无法停止，投射出我们这个现实的“主观自我”，以及自我认知，所呈现的意识思维与记忆体验。

你就是因果的产物，你的一言一行，都兑现着过去，形成今日“果报”的前因，这个你能够理解吗？

就是，“你”并非是真实不变的，并非是永恒存在的实体。

而是，由构成你的前因，注定了今日“你”的诞生，这个道理你可以理解吧，就好像沙粒堆砌成砖头，砖头堆砌成摩天大楼一样，决定高楼大厦性质，决定大厦状态的，是构成大厦的沙粒成分，如果是金沙构成的大厦，那么大厦的境界内涵，必定辉煌灿烂、富贵荣华，这就是天堂境界；若构成大厦的微粒，是病毒黑业，构成的大厦就是地狱恶道，现实世界中的你也是微观宇宙时空中，前世的妄想习气，在生灭相续中，兑现过去的因，在这个世界中，投射出今日的“果”。

既然你就是“前因后果”的兑现，前因，你无法改变吧，都已经过去了，那么，后果，你也一样无法改变，因为后果，是前因决定的。

这就是古人说“一饮一啄，莫非前定”的真正含义。

大到宇宙苍穹，小至念头思虑，无一不是生灭相续的“前因”，轮回流转呈现出“因缘和合”的业果，因决定果，果是表现，也就是你目前看到的世界，以及看到世界的你，世界是怎样的状态，是你的心识状态所投射形成，你与世界，你的每一个念头，世界中发生的每一件事，都是宇宙微观业力“妄念”前因，兑现着我们心识妄想的现象“结果”。

因此，这个能量宇宙中没有造物主，造就万物的，是我们自己的心识而已，这就是唯心所现。

离开能量宇宙的范围，就没有了生灭轮回的个体生命，而是生命本质呈现出来的光明灵性宇宙，或者说，是我们自己的觉知分别，创造了觉知认知的存在，我们自己的觉知，创造了觉知存在的表现，呈现出生命性，也就是凡夫俗子称为的“造物主”，这就是缘起法，“此有故彼有，此无故彼无，此生故彼生，此灭故彼灭”。

扯远了，我们说一切皆是注定，你无法接受，因为你认为自己是真实的，客观的，不变化的，所以，你具有主观能动性。

其实，我们如果换一个角度看，你我都并非真实存在，仅仅是在共同营造的梦境中，梦境是细腻的妄想，一层层构成的电影剧情，构成梦境的前因，早已经发生了，我们经历的，只是前因后果的不断重复播放而已，如果我们能够脱离梦境，从剧情中解脱出来，你就会发现，不仅仅是此刻发生的一切，都是过去的因缘兑现着业果，而且，你未来的死亡，以及死亡后的继续投生，继续投生，继续投生……都已经注定了。

因为心识微观中，生灭相续的妄念习气未曾停止，既然前因没有停止相续，那么，业力凝聚的境界，就会一直延续不停，微观中的习气妄念，就会在不同层次的宇宙时空中，相续形成不同时空、不同宇宙、不同世界中，不同的“你”的生生世世，过去与未来，这就是人类科技目前认识到的“平行空间”。

唯有，停止我们内在的心识妄想，觉知“灵性”从心识分别，营造的习气境界中解脱出来，也就同时解脱了，因缘生灭业力聚合的三千大千世界，也就从生死轮回之中，还原了生命本初的完整，熄灭了“自我”的个体意愿，也就从自我的“生死轮回”中彻底解脱了。

因果因缘，本身没有实体，是我们的内在执迷，赋予心识以妄想的能力，所投射出外界，生灭缘起的因果现象。

我们找到意识思维之内，心愿动机之中的“见精”。

透过“见精”，回归生命觉知，苏醒觉知“灵性”的生命力。

以灵性生命力，净化身心意识，纯化欲望体验，随着肉体身心中，这个“自我”认知、自我感受的熄灭，灵性光明觉知，充满了身心微观，就充满三界六道微观宇宙世界。

人间，妄想生灭、情欲相续的“自我”梦境，就熄灭了。

自我“体验”熄灭后，现实中，这个客观世界的现象，也就像是一场梦境一般，开始从心灵“荧幕”中淡化消散。

随之而来的，是灵性光明无限宇宙，宇宙本源生命，赤裸裸不加修饰的全面呈现，生命本身是觉知的呈现，因此，觉知以生命性呈现时，就是无所不知的灵性智慧，就是无所不能的光明威力，你可以不通过眼睛，而看世界，不通过意识，而认知世界，不通过心灵，而体验世界，因为灵性本身就是生命体，是一切众生的生命本源；因为三界六道一切宇宙，皆是众生“自心现量”，皆是觉知的分别，所现出万物众生的生灭，因此，实证到“觉知”，觉知灵性成为“自己”时，你就是拥有了在微观世界中，开创世界的能力，体现在人类世界中，就是起死回生的能力。

修行者，实证到“觉知灵性”，就脱离了“自我”个体意志。

心识微观中的，妄想习气淡化，自我体验熄灭，

在能量宇宙微观中，生死轮回的未来，也就同时熄灭。

三界六道中，你曾经的生生死死，以及你未来注定的，生生世世，就像一场大梦一般，在狂喜，灵动，无限幸福，永恒平安的“觉知”中彻底消散了；永恒平安的幸福纯爱中，你与圣主同在，你就是爱与平安，平安不被生灭梦境所威胁，这就是解脱了分段生死。


5 第五辑 亲诵18篇

一、次第（时间 00:03）

二、信任（时间 08:41）

三、信我（时间 11:37）

四、治愈（时间 12:48）

五、诅咒（时间 15:28）

六、问答（时间 20:22）

七、《平安赐福（九）》节选（时间 22:12）

八、宽恕（时间 27:31）

九、释怀（时间 32:54）

十、平安（时间 34:15）

十一、醒来（时间 35:09）

十二、往生（时间 47:29）

十三、承诺（时间 55:58）

十四、自省（时间 1:05:29）

十五、突破（时间 1:07:51）

十六、三法印（时间 1:10:24）

十七、正法眼藏（时间 1:28:58）

十八、选择（时间 1:35:01）


一、次第（时间 00:03）

【选自《次第》2022.7.13】

爱与宽恕，为灵修。

清净接纳，名正觉。

前半生三十年的修行，就提炼出来了这八个字。

修行者身心解脱的过程，都是在心灵体验中，渐进完成的。

1. 明确选择，清晰明确的，对人间生活，与修行解脱的选择。

升起神圣的出离心。

2. 培育心灵对真理的信仰，反复思辨，对照佛经，仔细斟酌。

以理性、知识、佛法，稳固出离心。

3. 切实的，以心灵信守佛知见，心意融入佛知见。

以出离心的平台，开始思维修的进程。

4. 断除对名利物质的贪婪，清净节俭，清贫的生活状态，可以培育内心的纯洁，节制食色欲望，让习气体验逐渐清淡。

以持戒的严谨，落实出离心的纯粹。

5. 心灵会随着习气，习惯性地朝向人间，要不间断地对真理升起渴望之心，要源自灵魂仰望真理，对真理的信仰与出离心合为一体，将出离心升华为人格基础。

人间诞生了真修行者。

6. 真实方可纯洁，真实面对自己的内心，曝光一切违反出离心的贪求，忏悔所有维护爱恨情愫的动机与体验。

7. 决绝放弃对自我人生的期许渴望，身心意识，安住在纯净的信仰之中，出离心的明确，会在自我体验的感受中，划开一道光明的缺口。

8. 出离心与真理内涵中，蕴含的纯洁柔软结合，形成新的自我人格，安宁柔软的轻盈，开始在内心中浮现。

9. 安宁柔软，成为起心动念的基础，思维记忆开始断裂。

心识净化过程中，自我开始分解。

10. 头脑空白导致意识停摆，心灵经验了，当下的安详。

安详的心灵中，灵性轻盈光明，开始忽隐忽现。

自我人格，成为心灵曾经的回忆。

11. 纯净内观，安详内守。

无私正直，纯洁柔软，在真实的安详中，形成新的人格。

神灵在三界内诞生。

12. 安详凝定中，寂静空明的空间，逐步透过身心展现。

13. 寂静深观，无语的空间，超越了身心意识，空间静默具生命性，生命性蕴含觉知渗透性。

14. 静默脱落语言分别，身心意识成为一件外衣。

安宁脱落了自我感受，心识思虑开始在静默中浮现。

15. 累世思虑习气，在静默中泛滥成灾，静默中唯有接纳与爱；纯爱中的安宁温暖，接纳一切深层焦虑分别，融化沉淀在生命深处的历史妄念记忆。

16. 无语的接纳与爱，沉淀形成新的生命，生命以宽恕的温暖，纯净的无私，真实的透明，重新穿上身心意识的外衣。

17. 宽恕温暖，接纳纯爱，真实清白，与空间完整合一。

18. 空间内浮现光明，光明具有生命力，觉知灵性激活，原始生命苏醒，出离心成就的“空间”，呈现出灵性永恒的幸福大乐。

19. 灵性是完整的生命，生命是永恒的光明，幸福与安宁永不变易，极乐与欢畅永不终结。

完整融化了分裂，生命融化了个体，光明熄灭了黑暗。

永恒消融了时间，极乐驱散了恐惧，觉知熄灭了心识。

脱落分段生死。

成就了造物主的辉煌永恒。

20. 深观寂静，平安性脱落了存在。

寂静接纳，无为清净稀释了觉知。

空明觉照，智慧无限超越了生命。

无生无灭名庄严，清净圆满即智慧。

清净智慧超越了存在觉知。

证入八地。

21. 不动周遍名当下，智慧普照如艳阳。

“无无明，亦无无明尽，无老死，亦无老死尽，

无苦集灭道，无智亦无得”，是诸法如意。

圆觉智慧取代了觉知灵性。

智慧于生命存在中，生命性呈现出造物能力。

证入九地。

22. 华藏世界，法界海慧，十方三世，裸然现前。

忽然超越，世出世间，十方圆明，获二殊胜。

“以无所得故，菩提萨埵依般若波罗蜜多故，心无挂碍；

无挂碍故，无有恐怖，远离颠倒梦想，究竟涅槃。”

圆满“人无我，法无我”，究竟智慧清净性。

解脱意识，认知，心识，觉知，诸种细惑。

觉性圆满，空觉十方，无生普照，庄严不动。

证入十地。

23. 如来寂灭性，未曾有终始。

圣主平安性，未曾有发生。

生灵心意认知中，圣主平安性，未曾有分别。

故而，众生心，皆是佛心。

一切生灭因缘内，如来慈悲不拒不离，随缘不变。

因此，众生界，尽为佛界。

此刻的你，就在圣主天堂内。

只因心灵，堕入了“被活着”的梦境中。

梦境苏醒时，

祂，未曾发生。


二、信任（时间 08:41）

【2022.7.13】

任何修行人都会接受“魔考”。

因为我们的身心意识，就是由累劫的习气和妄想聚集而成的。

我们的自我，就是我们的灵性偏离了生命本质，堕落在梦境当中的妄想因果。

所以，当修行者一步一步地从梦境中醒来的时候，

当你苏醒你的原始自性慈悲的时候，

当祂的慈悲触及到我的人格自我时，

我都尚且要不顾一切地否定祂，更何况你们啊？

记得，磨难来临时，记得我这句话：

“我对你们没有任何索取，只有无条件的接纳与付出，千万不要否定我。”

一旦对你的导师心存怀疑否定，这条解脱之路就算毁了。

因为修行到心灵深处时，觉知灵性是脱离头脑意识判断的光明状态。

一丝怀疑就会阻断光明，灵性就会重新穿上人间自我的衣服，进入生死轮回中。

所以，培养对“真理”绝对的，毫无保留的信任与依赖，

决绝的信仰与托付，

就可以在自我粉碎过程中，作出一次次明确的、正确的选择。

选择真理，践行宽恕，

瓦解自我，绽放灵性觉知，

全凭对导师的信任与依赖。

否则，你一介渺小的人类，怎么可能接触到灵性的光辉，

你一个业障满身，污秽满身的凡夫，

怎么指望解脱“生死”这个三界宇宙的根本铁律？！

没有“光明”的引渡条约与呵护，

你们觉得人类凭借自己的力量能修行到何种境界？

因此，在生死关头，

你生命中真正信赖的因素，就是决定你生命未来的因素。

你选择什么，就会成为什么。

选择宽恕，慈悲就会成为你。

选择爱，灵性就会成为你。

选择自我，生死就会成为你。


三、信我（时间 11:37）

【2022.7.13】

你信我，就不会如此迷信你自己的感受与身心。

“我”不属于人间，“我”不属于人类。

你对我的信，如果是真信，就一定会破除你的自我保护，而唤醒你灵魂的坚贞信仰。

唯有不染身心的信，才能够有相信神的能力。

你心目中的我，依旧是一个凡夫俗子而已。

你信的是我的相，而不是我的生命，这种信很肤浅。

如果你此刻死了，你心中对我的信只能为你带来福报。

如果你信的是我的生命，则你的信必定与生命同在。

你此刻死后，信带给你的就是永恒天堂。


四、治愈（时间 12:48）

【2022.7.13】

真理之中，没有什么是不可能的。

我的教法，对抑郁症患者是可以根除的疗愈方法，但是对精神病患者，效果有限；对慢性疾病患者，起到的治愈力强大，对于急重症患者，效果不好。

因为病人的心灵，不可能在短短几天时间，就聚集起来强大的心灵虔诚。灵性无法被激活，灵性光明不呈现在身心意识中，就无法有效地抵御累世业障的袭击。人类身心意识面对业力因果的报应是极度虚弱的。

唯有激活灵性的修行者，可以三界高层的生命光明，消融累世的业障，净化心灵习气，宽恕化解累世因缘，也就化解了当下在人体身心中，出现的病痛。因此，修行真理的唯一，对于慢性病的治愈是绝对有效的，因为时间充沛。

我的教法，最根本上是对佛法究竟义的还原，这是根本的目的，是未来几千年修行者圆满自性，见性成佛的光明之路；其次，是超度世间凡夫的灵魂回归天国的光途；再其次，可以治愈抑郁症，可以治愈绝症、癌症，可以拯救灵魂绝望的人；最后，是给不修行的人种下一颗佛知见的种子，这些灵魂死后，可以转生到其他有佛法的世界去，有机缘进入佛法修行。

再有六、七年，修行者的智慧圆满接近九地时，

智慧与丰沛的灵性结合，在三界内乍现无与伦比的辉煌光明时，

就真正具有了超度灵魂上天堂的能力。

那个时候，才是地球上开始神迹大显的辉煌时期。


五、诅咒（时间 15:28）

【选自《诅咒》2022.7.12】

现实人间的活着，是因果循环的诅咒。

诅咒源于心识，因果是分别心所投射。

执着导致轮回，自我呈现生死。

执着源于恐惧，自我源自拒绝。

心识，是灵性离开生命本体，恐惧所现的分别。

自我，是心识对恐惧的记忆，生死兑现着恐惧。

我们所谓的活着，是心识对生命诅咒的结果。

何为诅咒？

恐惧与拒绝。

如何解开诅咒？

安宁与宽恕。

为何要真实？

为何要求修行者，具备的生命底色，是究竟的真实？

因为真实，不会被虚幻所触及。

因为真实，未曾被心识所分别。

唯有真实，可以破开恐惧诅咒。

一颗真实到底的心，

必定是，一颗赤诚纯洁的心。

纯洁心中，留不住罪咎。

赤诚心中，留不住自我。

不再受恐惧威胁的心，就是被完整宽恕的心。

不再受罪咎玷污的心，就是生命本初完整性。

唯有被究竟宽恕的心，可以停在当下。

唯回归生命原始安宁，是离分别心的爱与接纳。

宇宙中没有任何力量，可以左右你的生死轮回。

控制你人格自我生死轮回的，只是你的心识。

生死是心识深藏的恐惧与执迷，投射在生命本质中的阴影。

是心中恐惧的潜在自我，诅咒了生命本质的安宁。

是你的心识阴暗思虑，诅咒了生命原始灵性。

灵性被心识带入因果梦境中，承受苦不堪言的人生。

活着，就是妄想习气的川流。

心意，就是分分秒秒的诅咒。

你我的身语意，早已不再是，你我生命原始的面目。

完整且完美的灵性生命，在心愿诅咒中，堕落自我梦境里。

上天无路，入地无门。

无奈生死，苟延残喘。

真理可以破除心识诅咒。

因为真理，是生命经验穿越心识头脑，

在你人格心意中，展现灵性安宁经验。

唯有真心，可以与真理相应。

何为真心？

出离心，是唯一真心。

一切心识妄想中，唯出离心最珍贵。

所有妄想杂念中，唯有死念最尊贵。

以赤诚真实的心，归入出离心。

让出离心，完整融入宽恕。

以灵性纯洁经验，取代心识妄想。

以宽恕安宁之爱，接纳身心自我。

生命本初的完整中，未曾有个体分裂。

于是人格自我，在安宁中融化于永恒。

灵性纯洁之爱中，无有恐惧可以被拒绝。

生死的黑暗，消融于真实宽恕的光明中。

被纯洁宽恕的身心，则可安住当下。

生命，会在灵性接纳中，苏醒永恒。

这是破除生死诅咒的方法。

唯究竟宽恕，唯究竟真实。

一真，可灭诸幻。

真实，永不变易。

宽恕，究竟无生。


六、问答（时间 20:22）

【2022.7.9】

老师文章中提到前十年的佛法修行，依释迦牟尼佛智慧，开启心灵记忆中“祂”的性质，性质的“祂”就是智慧，是否可以理解就是得了“祂”的骨？

而被耶稣基督激活灵性，苏醒了先天生命的灵爱，就是在还原“祂”的品质和特质，就是慈悲，是否可以理解就是在还原出“祂”的血与肉。

当圣灵纯爱完全取代了老师仅存的人心人性，是否就是我们与“祂”见面的时刻了？

我回答：

性质的“祂”不是智慧，智慧只是表达着性质，性质不被表达所触及；这是“祂”的髓，也叫法身佛；

智慧不是聪明，而是一种状态，超越了生命的，无生圆满的状态，这是“祂”的骨，也称为报身佛；

灵性激活后，慈悲以爱展现，这是“祂”的心，是为化身佛；

完全取代了人性，就是梦境消失，“我”，就是你们通往天堂的桥梁，也就是你们的救主，但是你们依旧见不到“祂”，

因为，你看世界的心灵，就是“祂”的眼睛，“祂”是你原本的自己。


七、《平安赐福（九）》节选（时间 22:12）

【节选自《平安赐福（九）》2022.7.9】

我的教法中，不排斥境界，也不排斥神通，因为修行的过程，就是人类身心内在的生命性质，脱胎换骨、破茧成蝶的过程，修行者每一步的改变，都有心灵标准的依据，都有伴随灵魂升华后，灵性绽放的奇迹体验；当行者修行到中层以上，生命的性质，开始从构成人类的业力因素，向生命本质升华蜕变的过程中，觉知开始展现灵性生命力，各种神通必定会出现，这是必然的，就好像鸟儿一定有翅膀，鱼儿一定有鱼鳃，神灵一定有神通，这是天经地义的事情。

但是，衡定修行者是否觉悟，唯有智慧。

觉者为佛，佛是觉悟，而非神通；任何自称觉悟的人，只要能够详解“缘起法”，详解“一心三藏”，能够现身说法，解释“唯心所现，唯识所变”，就是真正的觉者；否则，一切自称开悟的人，都属于魔鬼。

开悟者必定属于智慧生命，智慧觉性超越了灵性宇宙，智慧生命，唯有智慧法义可以验证；而灵性神通，爱与宽恕，觉知灵性，都无法验证觉者，觉者唯有智慧可以验证。

我的教法中，修行者是以实证境界说话的，修行证量说明一切，哪怕你自称释迦牟尼佛再来，都没有问题，只要你能够说得出《金刚经》一样的究竟清净佛义，我们就会顶礼膜拜你，切记，切记，修行者要真实，不要妄语。

有一条路，可以直达灵魂，让灵魂深处的爱展现出来，修行者不缺乏爱的能力，只是人性的意识，对于现实世界的矛盾太恐惧了，去爱，灵魂就会有光明，光明是灵性的身体，灵性会在爱的温暖安宁中醒来。

“情不够，钱来凑”，这句话在人世间，放之四海而皆准，用钱铺路，逐渐渗透情感，除非是不共戴天之仇，基本上所有人类的矛盾都可以化解。

这也是我在人间岁月中，亲身体验过的生活经历，为何我要严厉禁止我的教法中，丝毫金钱供养的参与，因为人心是无法拒绝人情的渗透的，如果我开了一个口子，收取一次供养，那么，随着物质供养而来的，就是人心的期许，以及人情的蔓延，而人心代表贪婪，人情代表愚昧，愚昧贪婪会摧毁信仰的纯净，纯净信仰被腐蚀，就意味着灵魂回归之路的标准被人性污染拉低，超度灵魂回归天堂的光明之路，就会无可避免地成为人类满足情感欲望的心灵鸡汤。

真理所指的境界，是无生无灭的觉性，是通过践行真理针对心灵每一层次纯净的标准，从而达到彻底瓦解融化自我心意的目的；若将真理的指向拉入人间道德情感范畴，那么真理就会成为人类维护自我的手段，真理所呈现的净化心灵的标准，就会成为美化人性人格的标签，人格无论多么美好，多么伟光正、高大上，终究会死亡，被人性扭曲的真理就彻底失去了救赎灵魂出离生死的能力，那么，人类将再一次堕入生死轮回的绝望之中，因此，我宁可要饭，捡垃圾，都不可能收取供养，我的清白独立，保证着未来灵魂回归天堂的道路，真理的纯正纯粹，是人类灵魂唯一的希望。


八、宽恕（时间 27:31）

【选自《宽恕》2022.7.8】

在身心无法触及，极深极深的生命本质中，

有完美且完整的爱，是熄灭分别的永恒平安。

唯有宽恕可以到达此处。

虽然，在绝对黑暗与愤懑的人心中，很难践行宽恕。

可是宽恕，是通往永恒之爱的唯一道路。

除了真实的宽恕，身心之中，没有第二条路可以抵达。

去信任宽恕，去信仰宽恕，去体验宽恕，去践行宽恕。

灵魂唯有经历宽恕，才可以融入生命之爱。

我们与凡夫之间的区别，就在于此。

身体必定会死亡，而且死亡不可预期。

身体死亡时，随着头脑意识的丧失，心愿动机的自我，就失去了分别世界的能力；失去意识分别的心愿，会对附着在心愿之上的体验，产生本能的知觉反射，体验若是柔软温暖的，安宁光明的，那么灵魂的自我，就会被柔软安宁的体验，拥入光明范围中，心内光明与宇宙中的光明世界是一体的，灵魂就会被光明带入天堂。

体验若是黑暗的，怀疑的，恐惧的，阴暗的，冷酷的，残忍的，那么灵魂的自我，就会被恐惧怀疑的体验，带入黑暗的境界中，心内黑暗与宇宙中的黑暗世界是同体的，灵魂就会被恐惧带入地狱。

活着的时候，我们从内心的黑暗中，信任宽恕，依赖宽恕的力量，走出愤懑压抑的恐惧境界，走出由心意界定的对错概念，就走出了心灵体验的善恶感知。

走出善恶感知，就走出了黑暗与光明的交替。

走入全然的宽恕，就步入了永恒完美的终极之爱。

完整之爱内，没有自我与他人的区分。

永恒之爱内，没有过去与未来的诞生。

爱的平安内，没有生死与轮回的幻影。

完美的终极之爱，是生命原始之本初。

爱是信仰的出发点，爱是光明的诞生地。

爱是融化痛苦的永恒，爱是舍弃自我的无畏。

因此：

极致纯洁的信仰可以抵达爱。

宽恕黑暗的光明可以还原爱。

接纳痛苦的舍弃可以融入爱。

承担毁灭的无私可以苏醒爱。

宽恕，这条道路真的很艰难，过程中很痛苦。

可是，一切苦难经由宽恕，终将化为平安幸福。

对“修行者”身份，最根本的定义是：向死而生的人。

在死亡的悬崖边，等待凡夫的，是永无终极的黑暗恐惧，是绝望无奈的痛苦煎熬，是身不由己的堕落轮回，是永无终止的生死苦海。

在死亡的临界点，迎接修行者的，是极致之爱的安宁，是生命辉煌的苏醒，是天堂永恒的幸福，是光明无限的苍穹，极乐与荣耀伴随着你，纯净之爱与圣主同在，平安直至永恒。

生死中，只有这一条路，可达彼岸。

轮回中，唯有这一条路，可登解脱。

黑暗中，唯有这一条路，可破无明。

苦难中，只有这一条路，走出绝境。

除了宽恕，别无选择。

宽恕，是“祂”慈悲救赎。


九、释怀（时间 32:54）

【选自《释怀》2022.6.30】

觉悟是没有语言的，

因平安忽视了分别。

是轻柔脱落了恐惧，

是解脱遗忘了存在。

宽恕你眼前看到的一切。

宽恕你意识理解的概念。

宽恕你心愿企图的动机。

没有人，对你作出过什么。

你的记忆，只是错觉。

你自己，也从未做任何事。

自我认知，是在梦里。

寂静安宁中，释怀宽恕了，活在世界中的你自己。

灵会发觉，真实的你，未曾被“自己”活在世界中。

真实的你，未曾被你的“自己”，带入生死梦境中。

生命的原本，是“临在”于过去与未来，每一瞬间的“当下”。

不可说。

不取于相。

周遍不动。

究竟涅槃。


十、平安（时间 34:15）

【选自《平安》2022.6.26】

“祂”未曾变易，永不变易。

唯有真实，可以接近“祂”。

“祂”周遍一切，一切在“祂”之内。

唯有宽恕，可以还原“祂”。

世界在“祂”之中，“祂”在身心之内。

世界与自我，只是“祂”的梦境。

其大无外，其小无内。

“祂”在梦境中，梦境无法触及“祂”。

梦本无生，清净是“祂”慈悲普照。

身心自我中，清净未曾被心境发生。

不取于相，如如不动，是“祂”的平安。


十一、醒来（时间 35:09）

【选自《醒来》2022.6.23】

现实生活分为三层。

第一层，你眼前看到的现实世界。

客观世界，是光线折射，反射在大脑中的影像。

这个光线折射，形成的影像世界，本身只是形态与名称。

无论是具体的高楼大厦，马路汽车，山河大地，日月星辰，

还是，构成现象的微观元素，分子，原子，电子，中微子，夸克……

都只是形态与名称。

谁赋予了，宇宙微观能量以形态名称？

是，观察能量，认知世界的“主观意识”。

这就是经典物理，与量子力学之间的差异。

经典物理，认为世界是客观存在的，物质的存在，不受个人意愿所转移；量子力学，认为宇宙能量的存在形态，受到观测能量者，主观意识的左右，换句话说，宇宙能量组合成何种世界形态，是受观测者的主观意愿所左右的。

更直接一点，世界，是人类的想象构成的。

我们都活在内心的想象之中。

第二层，身心中，认知世界的“你自己”。

除去你的姓名、性别、身体样貌，身心中的哪一部分是你自己？你所谓的自己，究竟指的是，这具身体中的，哪些精神内涵？

我们所说的自我：

是由“记忆”，包括头脑记忆，与心灵记忆；

是由“反应”，对世界名相的，内在认知条件反射；

是由“动机”，对内外境界，心灵主观意愿的企图，

这三部分交织而成。

你看啊，你现在看着眼前的电脑屏幕。

电脑屏幕是名相吧？

电脑名称是，你内心对电脑这个物品的体验凝固，推动意识思维，形成了电脑的概念，概念与体验结合，才投射出你此时此刻，手中捧着的电脑。

否则，你手中现在捧着的，只是玻璃与铝制品构成的一个物品而已，哪有什么“电脑”的名称？

更深一层地讲，你手中捧着的，是由宇宙精微能量，川流不息，因缘和合，此刻体现在人类时空中，暂时的一个能量现象而已。

更深一层地讲，捧着电脑的你，这具身体并非真实存在，而是细胞构成的一个，时时刻刻处于生灭的生理状态，在这个生灭川流的生理现象中，细胞内的成分，是与构成整体宇宙的元素，一模一样的微观能量，在刹那间生灭相续中，反应在人间这个空间中的，暂时的投射现象。

此刻，你手中捧着的电脑，

与捧着电脑的，你的身体，

从本质上而言，并不真实存在。

或者说，存在的你与电脑，都是“名相”。

谁在认知名相？

自我与电脑的名相，是谁投射出来的？

是你的“记忆”“认知”“心愿”。

记忆可以增长，也可以减少，因此记忆可以被清除。

认知可以起反应，也可以无反应，认知是受到外界刺激展现反应的，当外界的反应因素消失，认知本身并没有不变的，实有的主体存在。

心愿，也就是动机，可以脱离外界名相的刺激，而独立存在；动机，也就是思虑，可以脱离认知对名相的反应，而处于“主观愿望”的状态。

比如说，我想吃冰激凌。

想吃，是动机。

冰激凌，源于心灵曾经的体验，与头脑意识的记忆。

想，调取体验，形成概念，推动意识，形成思维，

诞生出“冰激凌”的色香味名相。

心灵认知，接收到心愿动机，对于现实环境，形成条件反射的判断：我现在家中冰箱里没有冰激凌，要去楼下超市购买。认知对现实世界的反应，对动机的主观愿望，作出了付诸于行动的判断；于是，心灵动机，驱动心识认知，对所认知的名相世界，作出了意识记忆概念中的判断，判断体现出思维，思维牵动意识，意识牵引心灵认知，认知延续着主观动机的心愿，作出穿衣服，下楼，去超市，买冰激凌的举动。

仔细想一想。

外界的世界，并非是真实客观的存在。

内在的自我，并非是真实存在的客观。

究竟是谁，

在身心内在，营造出“想吃”冰激凌的自我，以及投射出卖冰激凌的超市？

是心愿动机。

也就是主观意愿的源头。

这个源头，就是思虑，也就是“想”。

心想事成的“想”。

这个“想”，就是你“自己”的根本源头。

想，是由微细的习气经验，与精细的认知幻觉，交织而成。

习气经验，就是魂魄。

认知错觉，就是灵魂。

触及到“想”这一层精神领域的范畴，就触及到了，生死轮回的“自我”构成基础，也就触及到了魔王世界的国土。

灵魂的起源，是生命本质的觉知“灵性”，对于生命存在的“沉淀”，被时间沉淀的存在，意味着生命境界的堕落。

堕落在境界中的“灵性”，被沉淀的生命信息包裹，形成了，取代灵性，认知时空的“错觉”，错觉对生命的觉受，形成了对存在的经验差异，差异性，与生命灵性的完整性，形成相对立与偏移，偏移体现出宇宙基础的时间。

时间错移，形成了被时间割裂的空间。

空间内，对存在的妄想，固定了独立于整体存在，而呈现出独立存在的世界，认知世界的灵性，被认知塑造成，世界之内的生命，这就是“知觉乃众生”。

灵性生命，由生命完整的爱与光明，堕落为，具体世界中，认知世界的，个体意识灵性。

拥有了个体意志，意志就阻碍灵性，灵性呈现出意识的差异性；差异性遮蔽灵性，形成对灵性光明的经验，经验就是习气；差异性分别灵性，灵性透过分别投射出精细的认知，认知就是个体意志的灵魂。

灵魂与习气聚合。

习气裹挟灵魂，幻化出世界国土。

灵魂分别世界，随业幻化出身心。

灵性被妄想与习气牵引，灵魂刹那间妄想分别，呈现出刹那间生灭能量，生灭能量相续，因缘和合，呈现出灵魂宿业的，前因后果现象。

现象，就是名相。

也就是，此刻拿着电脑，看世界的你；

以及，你所捧着的电脑，你所看的世界。

此时此刻的“你”，以及你所看到的世界，

都处于灵性生命的“睡梦”中。

只是你无力苏醒而已。

就算是，你知道自己活在睡梦中，也同样无力苏醒。

因为你的灵性，已经很黯淡，很虚弱了。

虚弱的灵性，无力从灵魂的梦魇中解脱。

因此，你的灵魂需要养分，滋养灵魂茁壮成长。

真理，就是灵魂的养分，因为真理，源自于法界圣贤的智慧。

而生命灵性，只是法界智慧的倒影。

是生命本质的存在，折射了圣贤智慧，而呈现出，三界生命最原始、最本质的灵性光辉。

去虔诚真理吧，那是你的灵魂，生生世世等待的，追随的，寻找的，渴望的，祈求的，期盼的。

真理是灵魂，解脱生死噩梦的唯一希望。

去全身心地热爱真理吧。

当灵魂对真理的热爱，远远超越了，灵魂对人格自我，对现实世界的热爱，灵魂就会，从热爱真理的虔诚中，吸取源源不绝的光明养分，在热爱，极度渴望的热爱，义无反顾的狂烈，置于死地的虔诚中，灵魂会在真理的纯洁平安中野蛮生长。

生长出，源自灵魂深处的宽恕与大爱。

诞生出，源于灵魂的出离心与清净心。

成长出，超越心愿自我的，幸福安宁。

还原出，取代心愿自我的，灵性觉知。

展现出，不受现实世界左右的，纯净自由。

升华出，不被欲望习气牵动的，纯净圣洁。

有朝一日，灵性能够自灵魂梦魇中，有足够的力量，撕裂生与死的黑暗，于生死轮回的茫茫苍穹宇宙中，挥洒灵性的璀璨光辉，以灵性普照苍穹的伟岸圣光，照破三界六道生死不休的奴隶苦旅。

安静你的心，将心灵，从现实人间转向真理。

只有真理是真的。

其余的，都是灵魂的噩梦。

从噩梦中醒来吧。


十二、往生（时间 47:29）

【选自《往生》2022.6.18】

问：老师好，想问几个问题。

1. 您回答师兄的灵性世界是指佛世界吗？是否和极乐世界的性质一样，属于下品下生？

2. 去圣主天国最低的标准是什么？是否是破想阴入行阴这个阶段？

3. 灵性苏醒多少百分比才是见证灵？见证灵的同时是否就代表已经在圣主天国了？

4. 您上次开示的一位抑郁症的儿童需要灵性苏醒百分之六十以上才能恢复正常？可是普通人灵性不苏醒也可以正常生活，这是什么原理？

5. 老师常用的词语“打开心扉”“灵魂苏醒”“灵性苏醒”之间有什么区别，或者相关的连接吗？

答：第一，灵性世界有两种。第一种是，外道修行者所成就的世界，他们有自己的星球宇宙，处于灵性宇宙的范围内，但是并不与觉性法界沟通；第二种是，佛法中的大成就者，圆满法界的觉性同时，也圆满了三界内的灵性宇宙范围，觉性智慧受觉知存在所折射，投射在“觉知，心识，意识”的因缘世界中，呈现出了“灵性”生命境界，灵性生命的性质状态，对于三界众生而言，这就是极乐世界，与阿弥陀佛的极乐世界性质一样，众生灵魂可以在三界内的灵性世界中修行，灵魂净化为纯灵，纯爱融入慈悲，升华进入法界。

第二，去天国的最低标准是——纯粹的、究竟的信仰；绝对的、虔诚的、纯净的、没有丝毫怀疑的信，这颗绝对虔诚的心，就会与“祂”发生沟通，“祂”就会以你的虔诚心，作为渠道，赋予你灵性加持力，等你的灵魂离开肉身后，灵魂因为在活着的时候，全心全意地信，从而被虔诚心的信，形成的善业因缘牵引，往生“祂”在三界中，展现出来的智慧灵性世界，也就是下品下生；无须破除想阴，破想阴意味着证果，属于神灵的范畴了，属于大成就者，而普通老百姓，只要具有绝对虔诚的信，就足以蒙受如来加持力，死后往生极乐世界。

第三，灵性分为很多层次，比如说，此刻你提问题的这个“意识”，如果没有灵性的成分，意识本身只能分析，却无法具有“理解，明了”的能力，灵性就是觉知呈现出的生命性，你能够觉知自己的“心意，身体，思维，情绪”，觉知本身并非“心意，身体，思维，情绪”；如果觉知身心意识的“明了”，进入觉知的极深层的明，这个明，展现出生命性，就是灵性。

从觉知最表面的“明了”状态，到深处的“明”之灵性，划分出来了，层层叠叠从人间到灵性宇宙的无限微观世界。若觉知的明了之中，苏醒了万分之一的，“灵”的生命性，就属于证到灵，也就是想阴开始分解，行阴开始呈现，体现在人体中，就是一种脱离心意自我的“空灵”状态，很清醒，不思维，有意识，但无自我的，清醒纯净的深层体验。

第四，无须见证灵，就可以在圣主天国，你内心的绝对虔诚，引动的内心温暖安宁，幸福喜悦，就与天国的生命信息特质相沟通，只要这颗虔诚心不退，死后必定往生天堂；见证灵的，都是有果位的，有修行证量的大成就者，见证灵，就等同于，分解想阴，融入行阴，展现识阴，属于解脱分段生死的成就者，这种人可以自由选择任何世界，可以自主投生任何地方，或者说，他可以永远不投生，处于无形无相的灵性状态，是大成就者。

第五，那个抑郁症孩子，在他的心意中，人类正常的灵性内涵都丧失了，完全被前世的恶业因缘因素，取代了正常人类的“清醒明了”生命状态，人类之所以，能够使用眼耳鼻舌身意，种种肉身功能，不仅仅是心意之间的交流，而是有灵性的参与。

我举个例子说，你的感悟、回忆、觉受、体验中深层的感知力，都属于灵性范畴的因素，这种灵性因素的丧失，会导致此人的心意相续中，失去生命活力，就只是这一具肉体躯壳在活着，而失去了正常人类的，情感情志，以及感悟力、领悟力、觉知力、感受能力，这就是灵性因素丧失后的表现；所以我才说，他的灵性内涵要苏醒百分之六十以上，才可以正常生活，这里说的灵性，是灵性在情志，心灵感知范围内的内涵，而不是纯灵境界的百分之六十。

若达到纯灵境界中，百分之六十以上的程度状态，此修行者就可以直接超度灵魂往生天堂了，我目前都没有达到百分之六十，还需要几年时间，才能达到这个纯度，才可以直接超度灵魂往生极乐世界。

第六，打开心扉，心扉就是自我体验，自我体验就是想阴，想阴分解则自我融化，自我融化过程中，灵性觉知开始展现，灵性展现就是灵魂苏醒，“灵”从魂魄梦境中苏醒。

修行真理法门，只要一心虔诚，死时心不退转，一念虔诚，就可以往生极乐世界，因为世界与世界，其实在灵性层面都是一体相通的，整个宇宙都在“祂”之内，“祂”就在一切众生的，心心念念之中，你对于“祂”的信，虔诚之心，就会与“祂”同在。

其实宇宙众生，从未与“祂”分离，我们时时刻刻都与“祂”同在，都与“祂”同体，只是被我们心意中的自我，隔绝了与“祂”智慧慈悲的相通；若我们一心一意信仰“祂”，渴望“祂”，就可以借助“祂”智慧展现在人间的真理道路，回归“祂”清净无生的平安慈悲，“祂”的慈悲在众生信仰心之中呈现，就是极乐世界，众生的心意自我，借助信仰回归到“祂”慈悲呈现的世界中，就是传说中的“下品下生”。

你们放心吧，只要我是真修行者，你们的灵魂未来，就是有保障的，可是，我确实是真修行者，如假包换的真圣贤，是可以渡灵魂解脱生死苦海，往生极乐世界的光明桥梁，你们安心，修行者是真的光明。


十三、承诺（时间 55:58）

【选自《承诺》2022.6.18】

现实世界中，全体人类，所有的言行，一切的起心动念，

都并非真实发生过。

你们什么都没有做过。

不被发生，是究竟实相。

三界内，灵，神，人，鬼，魔。

六道中，地狱，饿鬼，畜牲，人类，天人，修罗。

什么都未曾做过，什么都未曾想过，一切并非真实。

做与所做，皆是梦中事。

意识心愿，无所思虑，思者亦空。

心识分别，分别如影，心识本幻。

觉与所觉，所觉为幻，觉者亦妄。

诸幻熄灭，熄灭不可得。

言语道断，未曾发生，如如不动。

觉者，是三界六道亘古大梦中，觉醒之人。

觉者不被梦境所“存”。

生死大梦未曾真实。

觉性智慧并非实有。

梦未实有，觉未曾生。

烦恼即菩提。

生死本涅槃。

梦境，无所从来，亦无所去。

佛性，未曾生灭，未曾离舍。

世界，非世界，是名世界。

清净圆满，如如不动，此为“一合相”。

不可说，名究竟。

———————————————————

2022年之前，修行者渴望将真理传播四海，期许更多的灵魂，听闻真理，能够沿着圣贤心路，解脱生死苦海，为后世无数灵魂，奠定一条解脱生死苦海的光路。

2022年之后，修行者放弃了这看似美好，实则幼稚的愿望，因为我，已实质上超越了生死，不在六道轮回之中。

因为自己亲身实证了，跨越生死轮回的道路，亲证到“无生觉性”的清净，切身体验到“究竟慈悲”的无为，同时也就彻底明白了，普通人是绝无可能通过一世修行，就能根本解脱生死轮回的。

我留下来的道路，只适合宿缘极深的灵魂，只适合心灵纯粹信仰坚贞的灵魂，只适合直面生死、不爱自我的灵魂，只适合舍身求法忘却自身性命的人。

我的教法，是“正法眼藏”，并非任何生命都有信受的条件。

就好像禅宗的顿悟，密宗大手印心髓，皆是不落文字，直指人心，心心相印的“第一义”如来藏心。

解脱生死，只是通往“祂”的，最基础的第一步台阶。

要求之高，非人为努力可以达成。

我是来人间，铺就通往“祂”天国的道路的。

没有普度众生的愿望。

我只负责还原真理，不负责教导众生。

因此，与我同世，想要与我同行者，需要经历的磨难与考验，是巨大的，那是需要一生的时间，来检验的灵魂信仰。

————————————————————

我承诺你们一件事情：

修行者是必定圆满的。

或者说，修行者的圆满已经完成。

目前在人间的修行，不过是，上演着已经结束的剧情。

因为，我已经解脱了“活着”，在无生的清净中，正在发生的一切，都已经发生完了，而不被发生的“觉性”，是不可被“发生”缘起的三界因缘，所触及所改变，所动摇所蒙蔽。

现在发生的，乃至于以后将要发生的一切，

都只是，在发生的因缘中，呈现出“不被发生”的究竟慈悲。

所发生的都将在，一切因缘发生中，熄灭那，发生现象的宿业因缘。

旭日东升，光明乍现时，阴暗就无法继续蔓延。

修行者的智慧生命，目前在世俗的身心修行中，净化融解着身心分别，对智慧的遮蔽；向究竟的“清净涅槃”进展，我不再是这具身体，也不再是认知身体的自己；智慧主体中，灵性生命成为了这具身体内的核心；现实世界对于“灵性”，正在逐渐失去“约束力”，身心意识对“灵性”，逐渐失去控制力；法界智慧对“灵性”，开始呈现“殊胜天堂”。

灵性生命，是真正的，先天的，幸福的，光明的自我。

觉性智慧，是永恒的，庄严的，殊胜的，圆满究竟慈悲。

你们或许，不具有一世解脱，自证圣智，见证本来面目的累世资粮，但是因为你的信仰，因为你的虔诚，因为你的精勤修行，你无需担心未来的死亡，因为你对于修行者的信任，是灵魂与灵性之间的联系，与人类这具身体，没有太大的关系。

当你的灵魂，离开你的身体后，凭借着你心灵深处对修行者决绝的相信，中阴身就会在阴间世界，见到引导你的光明，那个无限温暖的光明生命，就是我；修行者的觉性智慧，通过三界觉知，折射在六道世界中的生命形态，就是“灵性”纯净完美的光明与爱。

灵魂对于修行者的决然信任，会引发你，生前对于修行者的记忆与依赖，在你活着的时候，我带给你的是“爱与安宁”，是“慈悲宽恕”，是“纯洁温暖”；在你离开身体后，灵魂想起修行者，内心的信仰就会引动，爱与温暖，安宁宽恕的“觉受”，灵魂就会见到，宇宙深处那无限纯洁温暖、祥和完美的纯光降临，那就是圣贤的智慧，以灵性生命的形态，来救赎你回归天堂。

修行者，在人间修行真理，成就真理，呈现真理，圆满真理。

对于人间众生而言，这是一件荣耀的事情。

哪怕你无力修行，只需要心生赞叹，就可以获得未来的福报。

千万记得，不要诽谤诋毁，不要辱骂亵渎。

因为，修行者，是真的“光明生命”。

面对光明的许诺，将会伴随你灵魂的生生世世。

若你不相信了，或者无力相信了，就安静离开，曾经与我同在的这一段历史，将会为你的生命，带来未来不可思议的福报。

修行者祝福每一个离开的灵魂，我的祝福永远与你同在，祝福会伴随你的永生永世，直至你回归天堂。

无限宇宙，是“祂”慈悲圣心中，一瞥所现。

慈悲未曾舍弃一人。


十四、自省（时间 1:05:29）

【选自《自省》2022.6.10】

你眼前“看到”的所有一切，

都是灵魂中深藏的，未曾被宽恕的罪咎“投射”。

一个被完全宽恕的灵魂，

无法被局限在现实世界之中。

一个完全被彻底宽恕的灵，

无法被局限在物质名相之内。

睡醒后，梦境归于何处？

因此，轮回中的“活着”，只是未曾醒来。

生死无非是因果而已。

因果根本是分别而已。

分别实质是执迷而已。

执迷究竟是恐惧而已。

恐惧，只是无法宽恕。

宽恕所有的存在，被完全宽恕的灵魂，即是爱。

唯有爱，超越了，具形体形态的宇宙生命层级。

宽恕之爱中，失去了恐惧。

失去恐惧，就宽恕了心识的分别。

被宽恕的心识，于宽恕中，解脱了分别。

分别熄灭，生命完整现前。

生灭熄灭，无生圆满现前。

虚幻熄灭，究竟涅槃现前。

唯有宽恕，可以还原爱。

唯有爱，可以折射慈悲。

慈悲中，一切未曾发生。

所发生的现象，都在慈悲中上演。

慈悲包容一切，随顺清净。

循诸性起，无取无证。

世界是“一合相”。

能发生的动机，慈悲居于其中。

接纳一切的慈悲，庄严圆满。

不取于相，如如不动。

“你”原本，未曾来去。


十五、突破（时间 1:07:51）

【节选自《突破》2022.6.8】

唯一能够跳出生死轮回的方法，就是“修行”。

人间世界，由“意识”投射而成。

意识思维，由“体验”投射而成。

体验感受，由“心识”投射而成。

心识分别，由“认知”经验而成。

认知经验，由“灵性”沉淀而成。

灵性觉知，由“觉性”困顿而成。

觉性法界，由“自性”一瞥所现。

因此，“祂”的性质，贯穿在觉性，觉知，灵性，认知，心识，心愿，意识之中。

由“自我”这个心意组合体，呈现出“祂”的慈悲与智慧。

“祂”以一切呈现，于呈现之中，不变不易，无来无去。

因此，心意“自我”，若远离一切构成“自我”的因素，就一步步接近了“祂”，在不断出离“轮回”的梦境中，还原“祂”的本来面目。

于是，当人间的“我”，以凡夫俗子的状态，明确决然地，选择放弃自我剩余的人生，选择“灵性”的宽恕、纯洁，作为“我”未来的生命基准，就等同于，从现实世界“活着”的自我梦境中，出离了残存的梦萦。

“祂”是不可被选择的，因为“祂”不被选择所分别。

唯有选择“祂”在存在中的标准，才可以逐渐脱离非“祂”的梦境，一步步走入“祂”无生清净，却周遍一切的慈悲。

出离心的清净纯粹，与觉性的“无生”相合。

“灵性”觉知的宽恕，与“慈悲”的接纳相合。

“祂”的智慧如普照的阳光，清澈明晰地，笼罩在“灵性”之上。

现实人间，这一具身心意识，被“祂”的无限慈悲轻轻托起，轻盈柔软地，没有重量地，漂浮在清净智慧，慈悲巨能光明之中。


十六、三法印（时间 1:10:24）

【选自《三法印》2022.6.7】

三天前，面临“慈悲”的逼近，身心内在的“自我”体验，感受到极度的恐慌与绝望，因为“慈悲”的性质是“无我”的清净，究竟的清净，就是究竟的“无生”空性。

“慈悲”的逼近，意味着“我”的意识心愿，以及“觉知”存在，三界轮回生死的消亡，生命于存在之中，对存在细腻的体验，对时空细腻的分别，累劫形成的生死“环境”，都面临着融化消亡的结局。

这种源于生命本质的，本能性的自我维护，直接导致了，我人性表面意识中的抗拒，以及潜在情绪的对抗与恐惧。

修行者，此刻正站在一个高大的，由金色纯光构成的“台阶”下面，却无力迈上这级台阶；台阶上面就是真神的国度，台阶下面，属于三界生死轮回的宇宙世界。

此刻的我，无力迈上金光台阶，因为我的心灵，充满了迷惘，充满了对“生命”存在的不舍，纯神的国度之中，没有“生命”的体验，有的只是，解脱了“生命”禁锢的实相，我没有勇气迈上这级台阶，于是，停在了台阶下面。

修行者，需要回炉重炼。

重炼心灵信仰，将信仰中不纯净的杂质，剔除出去。

一栋楼房能建造的高度，是由其地基深度决定的。

一个木桶储水的容积，是最短的那块木板决定的。

之所以，修行者面临“慈悲”的庄严浩瀚，心怀恐惧，只因为心灵信仰的地基，打得不扎实，锤炼得不纯净，心识觉知中，还有极其细腻的“自我获得感”隐藏其中。

说到底，还是不能真正信受“正知见”。

何为“正知见”？“三法印”是也。

“诸行无常，诸法无我，涅槃寂静。”

今天，就让我从最基础的，修行者秉持的根基开始，再一次重温“三法印”的究竟实相。

第一：我们人类生存的现实世界，是由物质能量构成的。

物质能量，是由微观物质微粒构成的。

分子以下是原子，原子之内是电子与质子，电子之内是中微子，中微子之内还有无限量的微粒存在……

当构成物质表现的能量微粒，微观分解到“夸克”这个微观粒子的层面时，我们所理解到的宇宙世界，稳定不变的概念，就会被彻底颠覆。

夸克的形态存在，在五十万分之一秒内，就会生灭一次。

也就是说，我们生存的这个世界，这个太阳系，银河系，宇宙体系，在五十万分之一秒内，就会生灭重组一次。

也就是说，我们认知到的，自我的肉体细胞，我们的思维意识，我们的情感体验，我们的自我感知，我们的主观人格，在五十万分之一秒内，就经历着生灭重组。

事实真相是，我们的肉体，心脏，意识，自我，与我们生活着的家庭，社会，世界，星系，宇宙，处于“刹那”生灭重组的状态，万事万物，本身并没有一个，真实存在、永恒不变的主体，一切存在现象，都处于“刹那”生灭之中。是谁，是什么原因，导致了我们，认定自我是“真实”的存在？认定世界是“客观”现实？

这就是“三法印”中的“诸行无常”。

————————————————

第二：我们的眼睛只看到光线的折射，根本看不见景象，是光线折射，透过视神经投射在大脑区域，由光信号转为电信号，在大脑中投射出“图像”，眼睛什么都看不到，为何我们却认为，是眼睛看到了世界？

第三：我们的耳朵只能听到声波，却无法听到声音，如果我们的心灵愿望，不去捕捉声波，分辨声波的振动，那么，我们的耳朵即便听到声波，也无法还原出“声音”的意义，为何，我们却坚信是自己的耳朵听到了声音？

第四：我们的“意”只能分析，眼耳鼻舌身五根与外界互动，形成的光、声、嗅、味、触诸种光电信号，肉体神经传递根尘光电信号给大脑，大脑意根，将肉体神经传递的光电信号，与意根捕捉到的“差异”概念相结合，形成了大脑概念的记忆“识”，每一个头脑概念记忆，都对应着，心灵对光电信号储存的体验，我们所谓的“思想记忆”，归根到底不过是，内心细腻体验的感知，在循环重复回放。

我们平时，无法停止的，思绪思维，思想杂念，归根结底，是我们的意识，无法察觉到的，心灵感受深处，极其细腻的认知与体验相续。

综上所述，大脑中的“意识”，是心灵认知的投射；大脑中的思维，是心灵细腻体验的循环；大脑中的记忆概念，是心灵感受中细腻的体验在支持。

心灵体验若改变了，头脑中的概念就改变了；概念改变了，思维记忆就改变了；若体验消失了，概念记忆就不复存在，意识若失去概念的推动，意识就会陷入“迷惘”的空白状态。

这就证明，我们坚决认为是“自己”的意识，不过是“心意”相续，六根和合的产物，意识本身并非是我们真正的“自己”。

第五：我们的心灵，是头脑意识的源头，可是，心灵本身却是由体验与认知“构成”，换句话说，心灵感受可以被分解。

你看啊，你想到自己的爱人，心生欢喜。

“想”是头脑记忆，爱人是概念，是名相。

“想到”，到，是体验，储存在心灵感受之中。

若心灵没有对爱人名相的，情感体验积累，头脑中就无法形成对“爱人”的概念记忆储存；头脑若失去爱人的名相记忆，心灵感受就无法形成欢喜的情绪。

也就是说，头脑记忆中的概念，一定是建立在，心灵体验基础上，那么，心灵体验，是如何在头脑形成“概念”之前，就形成了心灵“体验”的凝聚？

你仔细想想啊，在你的头脑记忆中，没有想起爱人这个名相之前，构成“爱人”的体验因素就已经存在了，否则，如果内心没有对应爱人这个具体概念的，种种特定“体验”存在，即便你大脑想起爱人这个概念，心灵也不会有丝毫反应，根本生不起欢喜的感受。

也就是说，爱人的甜蜜感受，并非是由意识形成的，而是在心灵深处，在意识形成概念之前，就一定有一个，塑造情感情绪，形成体验感受的“主观”意愿。

心灵的“主观”意愿，先于意识分别之前，就界定了“爱人”这个心灵体验下面，细腻的觉受经验标准：要鹅蛋脸、双眼皮、厚嘴唇，要婀娜多姿，要优雅有素质……

这些意识无法捕捉到的，心灵深处极其细腻的，认知经验记忆，决定了“意识”看到具体的人物“名相”时，就会本能地作出对方是“美女”，或者“恐龙”的概念判断。

如果内心深处的经验标准，未曾成型，谁告诉你的“意识”，对面站着的这个女孩，是“美女”还是“恐龙”？

也就是说，决定你头脑意识概念的，并非是意识本身，而是心灵深处的细腻体验。

而体验的形成，是先于意识之前形成的。

婴儿饿了会哭，冷了会哭，感受不舒服会哭。

哭，是婴儿下意识的反应。

下意识的，本能的反应，源于心灵“体验”。

而体验之内，就是构成众生生死的因素。

体验，由两部分构成：

第一，认知经验的“见精”；

第二，“见精”沉淀的经验。

我们所说的“心灵体验”，不过是心灵“见精”在生命沉淀形成梦境中，重复回放着，“见精”经历过的诸种梦境世界中的，经验感受回放。

这就解释了，为何新生儿，会有“天赋异禀”这种超常的状态。

也就解释了，天地万物，五行循环，相生相克的道理。

因为三界唯心，万法唯识。

心识分别，投射出宇宙万事万物。

而心识展现的分别，是“见精”沉淀，回放的记忆经验。

心灵“见精”，是宇宙原始生命灵性，沉入时间长河后，时间的刹那性差异，割裂了存在空间；形成了空间灵性，在时间流速中的沉淀。

“见精”中，储存着灵性对“生命”演化，在宇宙时空中沉沦的所有历史记忆，这些记忆碎片的累积，形成了“见精”沉沦在不同宇宙空间中的载体身躯，也就是我们人类理解的“灵魂”。

灵魂的气息，构成的微观因素，决定了这个灵魂投胎后的人格性格，禀赋天分，喜怒哀乐，以及习气特质。

也就是说，我们现有的肉体身心中。

头脑意识，并非是真正的“你”自己。

肉体器官，绝非是真正的“你”自己。

心愿感知，并非是真正的“你”自己。

情绪感受，绝非是真正的“你”自己。

这就是“三法印”中的“诸法无我”。

——————————————————

每当遇到人生之中，需要决断的重大事件时，

修行者秉持的标准唯有一个，

“去倾听内心的声音，倾听生命最真实的选择”。

将复杂的事情简单化，将简单的事情“结果”化。

如果，此刻作出的选择，导致的结果，是我愿意承受的。

那么，无论过程中，无论付出任何代价，我都将义无反顾。

这几天修行者彻底放弃了修行，不学法，不禅定，不去思考法义，不去体验内在的光明，不去觉受微观生命中，清净朗照的光明，我要恢复到一个彻底凡夫俗子的状态，在生命的“最表层、最底层”的状态中，去明确选择生命未来的方向。

因为前几天修行者遇到的恐慌“慈悲”状态，是修行者即将脱胎换骨，升入“纯智慧”真神世界的关口，如果，我人性的表层，不能理智地、理性地、决绝地，作出明确鲜明的决断，在我生命微观中，在觉知灵性光辉生命状态中，当慈悲再一次“突破”觉知灵性的“存在”，于三界生命体系中，呈现出“无生清净接纳”悲能时，身心内残留的“自我心愿”，一定还要去，不择手段、不遗余力地抵制慈悲的降临。

其实，慈悲永远都在，“祂”未曾离开过。

是修行者的，身心意识，自我心愿，已经到了破开“存在”基础的时刻，“存在”一旦被破开，无生就成为了修行者生命主体，慈悲就会成为我的心灵，智慧就会成为我的意识，清净就会成为我的特质，法界就会成为我的身体。

三界生死轮回，就会成为一场逐渐熄灭的“残梦”。

人间身心意识，就会逐渐在慈悲无我中“融化消亡”。

能量宇宙，现象世界的本质，就是清净平安性。

生死众生，只是陷入心识梦境中，幻“离”了自性如来。

离幻即觉，烦恼即菩提。

非幻不动，生死本涅槃。

这就是“三法印”中的“涅槃寂静”。

————————————————————

经历了几天时间的沉淀，我回顾自己的前半生，回溯自己的修行经历，以及所经历的痛苦磨难，幸福升华，灵性奇迹，生命蜕变，我无法否定修行的真实性！我无法否定凡夫身心意识，转为觉知灵性的神奇性！我无法否定释迦牟尼佛，所说“三法印”的正确性！

面对佛法真理智慧的究竟，我无法隐藏心灵深藏的胆怯。

真理，或者自我，你只能选择一个。

要么，你就回去当人类，将这具身体当作你自己，将认知这具身体的心意头脑，当作你“自己”，选择了人体意识，你就是“人类”，人类就意味着痛苦、黑暗、愚昧、折磨、死亡。

没有出路，没有希望，没有幸福，活着唯有恐惧与绝望。

要么，你就决绝地，彻底地，死心塌地地，选择“觉知灵性”，放弃内心对人类“自我”的，最后的感受维护，最后的体验维护，选择“觉知灵性”，就意味着你选择成为“纯净之爱”，选择成为“宽恕温暖”，选择成为“永恒光明”，选择成为“幸福极乐”。

选择一个，你就要放弃另外一个。

黑暗与光明，不可能同时存在。

自我与宽恕，不可能同时存在。

痛苦与幸福，不可能同时存在。

生死与永恒，不可能同时存在。

成为圆满完美的“灵性”，苏醒觉知的完整。

慈悲性，将会透过觉知，圆满地渗透进入这具人类的肉体身心中，慈悲就是智慧，智慧就是生命，生命就是宇宙，宇宙就是时空。

慈悲透过“我”的身心意识，降临在人间之时，

就是“我”的累劫生死轮回，过去未来熄灭之时，

就是整体三界宇宙体系，被慈悲智慧，净化升华，法界与三界合一，佛界在人间庄严圆满之时。

我选择“灵性觉知”。

我接受，人类自我的死去。

或许，我选择的这一条路，会导致我生命的未来，经受各种各样的磨难与痛苦，没有关系了。

我认了，我，愿，意！


十七、正法眼藏（时间 1:28:58）

【节选自《正法眼藏》2022.6.4】

“圣灵”是永恒，“祂”是无生。

永恒，是我可以“获得”的荣耀。

无生中，却没有“我”的立足之地。

慈悲，究竟是个什么东西，能够让我如此害怕“祂”，如此拒绝“祂”，如此抵制“祂”，甚至于厌恶、恐惧“祂”？

因为慈悲，是“无生”的。

因此存在中，熄灭刹那生灭幻觉。

因为慈悲，是“清净”的。

因此觉知中，消融灵性光明感受。

因为慈悲，是“空性”的。

因此觉性中，不留心识智慧分别。

因为慈悲，是“未曾发生”。

因此法界三界，过去未来熄灭无痕。

因为慈悲，是“不可得，无所得”。

因此诸法生灭，是“毕竟空，究竟空”。

因为慈悲，是“未曾来去，究竟涅槃”。

因此三界人间，烦恼即菩提，生死本涅槃。

因为慈悲，是“无有觉者，亦无所觉”。

因此人身自我，如梦如幻，幻灭无痕。

修来修去，最终的结果，却是“一无所得”。

甚至这个修行的主体心灵，都将融解消亡。

融解消亡到最终，那“不被存在”的，就是如如不动的。

感觉就是一场无始劫来的“大梦初醒”。

梦醒时分，却没有一个觉悟的“我”存在。

原来，生死轮回未曾发生过。

实相中，生灭既灭，寂灭现前，都是“妄语”。

不可说，因“祂”未曾移动。

随着慈悲的推进，“祂”的无限智慧开始清晰呈现。

让我诧异的是，无论修行者学习任何法门的教法，无论是东方智慧，或者西方灵修，“祂”展现出来的，永远是同一尊“觉者”形态。

何为“正”？

心识不落空、有，二“边见”。

心行中道，不执有无，不落“空见”。

犹如调整琴弦，不松不紧，方可弹奏出美妙的声音。

心向内观，中观清净，不落境界，不迷所观。

为“正”。

何为“法”？

法由分别生，亦由分别灭。

破除心识分别的方法、道路、次第、方向，

称为法。

法是“渡河竹筏，指月之手”。

法依烦恼生，烦恼熄灭，诸法如幻。

幻灭觉空，离幻即觉，非幻不动。

法者，方便也。

何为“眼”？

“如来寂灭性，未曾有终始。”

“自性非性，非性性有，循诸性起，无取无证。”

众生身心意识中的“清醒”，源于“心识”中的见精。

“见精”中“见”之清澈，源于觉知中的“灵性”。

“灵性”内的觉知，源于觉性眯盹“倒影”。

无生觉性，源于自性如来，刹那“所觉”。

所觉熄灭，亦无“能觉”。

如如不动，不取于相，究竟圆满，寂静涅槃。

如来清净心，周遍宇宙世界，随顺因缘众生。

清净随烦恼不减，慈悲于解脱不长。

佛性入地狱不损，自性入天堂不增。

随缘性起，随缘不变。

因此，烦恼即菩提，众生界即名佛界。

如是，生死本涅槃，众生心即名佛心。

佛与众生，一心所现。

觉本心者，名诸佛。

迷本心者，为众生。

“应无所住而生其心”，心心清净，念念无挂，是为“眼”。

何为“藏”？

一心三藏。

所觉，现法界。

觉知，现三界。

心识，现自我。

自我生死轮回中，佛性不生不灭。

三界六道觉知内，佛性不增不减。

觉性清净法界中，佛性无来无去。

因一切分别中，“祂”如如不动。

因刹那生灭中，“祂”未曾发生。

驻于一切，一切中无留驻。

随顺一切，一切中无挂碍。

圆满一切，一切中未发生。

烦恼即菩提，生死本涅槃。

如梦亦如幻，应作如是观。

名“藏”。


十八、选择（时间 1:35:01）

【节选自《选择》2022.6.3】

你选择什么，就会成为什么。

选择宽恕，“慈悲”就会成为你。

选择自我，“生死”就会成为你。


6 第六辑 亲诵8篇

一、心咒（时间 00:03）

二、厚度（时间 02:26）

三、救赎（时间 08:51）

四、因果（时间 19:22）

五、涅槃（时间 33:11）

六、融（时间 37:12）

七、法界（时间 39:26）

八、生死（时间 51:25）


一、心咒（时间 00:03）

【选自《心咒》2022.09.30更新】

我不是这具身体，也不是认知身体的自己。

静默中，接纳身心与意识，并非是“我”。

我不是知觉记忆，也不是感知体验的自己。

安宁中，温暖的幸福光明，生命丰盈永恒。

我不是觉知存在，也不是身心内的状态。

清净中，无限慈悲的平安性，未曾发生。


二、厚度（时间 02:26）

【选自《厚度》2022.09.27】

慈悲，是终极实相，唯一实相，究竟实相。

宽恕，是终极道路，直达道路，究竟道路。

这两句话，是我三十年修行经验，以生命凝聚的心髓精华。

这个世界上，我感恩三个人。

第一，释迦牟尼佛，我的智慧导师，为我树立起正确的人生观，以清净智慧净化身心业障，以究竟法义唤醒觉性，形成了超凡入圣的生命基础；以法理为我修正修行道路，指引灵魂前进的方向。

第二，圣主耶稣，我的心灵导师，为我点燃灵性，苏醒生命，教我实践宽恕，将释迦牟尼佛的智慧，落实在生活之中，将真理信仰融化在生命细胞之中，让宽恕温暖成为生命的主体，以圣主耶稣的光辉，塑造出法界真神的智慧体，以及三界灵性的光明身。

第三，我身心内在的“修行者”，那个只爱真理，不爱自己的“亡命徒”，那个在一切苦难中，生命只选择正确，绝不选择自我的勇猛修行者，是信仰的“我”，亲手瓦解了人性的“我”；是虔诚的我，从人性人心自我之中，提取出“真神”的永恒；是信仰的我，融化了人格自我的生死轮回；是虔诚的我，将自我体验的恩怨情仇善解。

唯有真修行者，才具有宽恕的能力。

唯有真虔诚者，才可能真正地宽恕。

我感恩，我身心内在这个决绝且坚贞的“殉道者”。

因为灵魂深处，绝对明确、简单稳定的信仰，导致我的身心灵充满光明，时刻沐浴在圣主耶稣的圣光温暖中，时刻与释迦牟尼佛的慈悲清净相伴。

这几天在重温，几位西方觉悟者的教言。

却惊愕地发现，那些曾经令我如醉如痴，醍醐灌顶的精妙智慧语录，在今日的“灵性”听来，却是如此的“单薄，脆弱，枯竭”。

我的圣主，这是怎么了？

他们的讲法从未改变过，改变的，是信受教法之“心灵内在”，他们的教法依旧短小精悍，依旧穿透性极强，依旧闪烁着法界圣贤的智慧光芒，依旧展现出究竟圆满的“第一义”。

可是，为什么这些究竟真理的文字，今日听起来，却是“清汤寡水”，毫无重量感，毫无厚重感，毫无深邃光明，不再超度生命？

佛经中记载：佛陀与一位智慧尊者一起散步，遇到一只躲避鹞鹰追捕的鸽子，鸽子慌不择路临空而下，飞入佛陀在阳光下的身影中寻求庇护。

同样是智慧者，佛陀圆满了慈悲性，清净容纳宇宙万物，慈悲接纳无尽众生；而仅仅拥有智慧性的尊者，却无感召鸽子寻求庇护的慈悲法性。

更形象一点地说：这些智者更像是在“描述”光明，因此，在他们描述真理的文字中，具有光明的痕迹；可是，他们本身并不是光明，因此，描述光明的人，或许具有光明的智慧性质，但是，绝对不会具有光明的“温度”，如果他们成为了光明本身，就不仅是智慧而已，一定会透过文字，呈现出恢弘浓重的“慈悲”温度。

随着修行者对宽恕的践行，我的“生命觉知，灵性心识，意识知觉”，距离最终的“祂”，越来越近，越来越能觉知到“祂”的普照与临在。

普照是“祂”恢弘慈悲。

临在是“祂”清净接纳。

“祂”是整体苍穹宇宙，也包括了这个人世间。

庄严真神，觉性是智慧倒映“祂”而现法界。

灵性永恒，极乐光辉是“祂”在三界中投射。

知觉心灵，自我人格中的信仰，是“祂”在人间的“记忆痕迹”。

75岁的“祂”将圆满整体苍穹宇宙。

换句话说，“祂”圆满了人间，三界，法界，苍穹。

“祂”成就了无量无边世界。

整体宇宙苍穹，法界三界人间，究竟着“祂”的智慧。

三千大千宇宙，法界三界众生，圆满着“祂”的慈悲。


三、救赎（时间 08:51）

【节选自《救赎》2022.09.26】

人类是有身体的。

身体是细胞构成的。

细胞中蕴含着，无尽细腻的情感“知觉”因素。

身体本身具有“生命力”，而这种生命力的根本源泉，是“业债循环”的体现。

修行者也有人类的躯体。

躯体中每一粒细胞中，也蕴含着累劫轮回中，所聚集的分别记忆与习气经验，如果修行者的生命本体灵性未苏醒，那么，构成肉身的微观信息，就是我们生活中的“主观意愿”的源泉；人格自我类似于地面的花朵，而潜意识经验习气，就是盛开花朵的大地；人格意图的“起心动念”无法脱离潜意识生命知觉的控制与左右。

就好像，天气冷了身体发抖，细胞内的“知觉”告诉心灵认知，将冷的体验传递给感受，体验感受驱动意识，在大脑中调取“冷”的概念，冷的概念推动记忆，形成对“冷”这个概念下面，所对应的生理体验，形成应对的措施：要多穿衣服，要去烤火，以此舒缓生理体验，完成细胞内“知觉”的需求企图。

就好像你集中精力玩游戏，几个小时下来目不转睛。

当尿憋急了，你的意识才反应过来，该去厕所放水了，在你的意识全神贯注，忘却身心感受的时候，是“谁”告诉你的意识该去上厕所了？你的意识根本就没有想到去厕所这件事情，意识如何作出上厕所的判断？

还是你身体细胞内的“知觉”，对生理反应作出来判断决定，身体知觉，是于人格自我、意识思维、生理感受形成之前就已经存在。

“知觉”是心灵认知体验形成的基础因素，

也就是传说中的“灵魂”系统。

知觉不是一个独立的、单一的生命，知觉是一个体系，

蕴含着“三魂七魄”，也就是非常复杂的，累劫轮回中聚集而成的“冤亲债主”，或者说是“记忆经验”。

人类的灵魂，就是由无尽细腻的累世妄想经验，聚合前因后果各种因缘，聚合所现“我执识”，也就是人格心意。

在“我执识”的微观境界时空中，蕴含着三界内全部的宇宙，层层叠叠无限时空世界，因此，灵魂才有“六道轮回”的可能性；随着构成灵魂的，知觉体系中蕴含的生命信息的境界不同，随着习气经验与认知妄想的因素，推动知觉，进入生命系统中下一步的“境界”，这种随业漂泊的状态，我们称之为“中阴身”。

当一具身体对外界物理信息刺激，完全不起丝毫“知觉”反应时，此人就属于“植物人”，只是生理功能健全，人格意识、头脑思维彻底消失，换句话说，此人的灵魂迷失在身体内微观世界之中了。

生理体验，不源于意识，而源于“知觉”。

知觉，是灵性沉淀在累世习气记忆中，被妄想经验塑造出的“梦境”幻影，也就是我们所说的“潜意识”；人类日常生活中经常发生的“下意识”行为，就是“潜意识”表层记忆经验的表达。

想到酸杏，你的口腔会流口水，你的意识只能分析，无法升起“流口水”的体验，流口水的体验，一定是“知觉体验”；当意识幻想站在千米高的塔吊顶端，你的双腿会酸软，感受酸软的一定是“知觉”，你的意识只能“意识”到身体酸软，而绝无可能有酸软的感受；身体酸软的体验一定源于“知觉”；这就是“潜意识”对生命经验的调动，生命体验蕴含着累劫经验妄想，妄想与经验聚合轮转，构成了“潜意识”中，各种“境界”的浮现。

深层睡梦中，出现的种种真实场景，就是“潜意识”的宇宙中，最表层时空中记忆的回放，人间的心理治疗师，想通过释放潜意识中蕴含的恐惧，从而舒缓潜意识中，负面生命经验的“记忆认知”，从而化解心意人格投射出的“生存境界”，进而达到对“主观意识”人格的治疗与完善。

可是，人类的语言思维，情感体验，医学科技手段，只能存在于人类“名相世界”的三维空间之中，只能触及到，“人性”所能触及到的，“潜意识”宇宙内，最浅层最表层的“世界”，可以舒缓病人的情绪，却无法解决患者的深层次精神病因。

因为那些导致抑郁症，精神疾病的病因，并不全部源于现实世界中，具体的特定的场景与情感刺激；更深层次的“知觉”恐惧，是源于灵魂前世，在不同时空世界中，对曾经特定事物的恐惧记忆，或者念念不舍，或者锥心刺骨的伤痛体验。

这些烙印在深层生命因素中的体验，连带着那一层次中的“知觉”。

今生的“病患”的生活，是前世因缘所兑现，在特定的场景中，外界的因缘现象，触发了生理深层体验的记忆，就会同时引动，蕴含在那一层生命体验中的“知觉”，知觉与体验相续，就会形成境界，境界有好有坏，感受有温暖有恐惧，就在人体感受情绪中，表现出来阳光灿烂，或者抑郁悲伤。

有些人先天喜欢吃辣，或者吃酸；有些人先天对数字敏感，有些人怕水，有些人怕血，几乎每一个人都有自身独特的“禀赋特质”，这种区别于其他心意人格的“特质”，就是潜意识生命中所储存的，灵魂对曾经经验的记忆。

—————————————————————

当修行者将身体细胞内的，累劫轮回“知觉”经验，都融化在温暖接纳之中时，

被宽恕所融化的细胞内，层层叠叠的生命记忆，就会在，“知觉”记忆所存在的那一层次时空宇宙中，被清净的光明，安宁的温暖，所融解粉碎。

那一层次宇宙世界中的“知觉”体验记忆消失了，就等同于无量劫前，在那一层次宇宙中生活过，轮回过，体验过，感受过的“心愿人格”消失了。

心愿人格，在那一层次宇宙世界中消失，就意味着，这一层次宇宙世界，就失去了“投射”显现宇宙世界的根源；随着“知觉”体验的融化，同等境界的宇宙时空，历史过去，与未来时间，就同时消失了。

随着“我相，人相，众生相，世界相”的消失，随着这一层宇宙的融化，融化到消失的尽头，灵性光辉璀璨宇宙就跃然而出，那种感觉就是，在亿万劫的生死大梦中，极乐永恒光芒，瞬间粉碎了生死残梦。

如梦初醒的灵性宇宙中，从未诞生过“心意人格”。

从未有过“自我”，也就从未有过，与你相连的“过去与未来”。

那么，肉体细胞中无限深邃，无限微观的“知觉”层层经验，被宽恕的温暖融化后，

细胞内就呈现出，无限维度层层深入，无限深邃广袤无际的，“灵性”恢弘纯净宇宙，灵性是真实的“生命存在”，“知觉”经验融化进“觉知”存在，修行者就征服了能量宇宙，修行者就苏醒了永恒光明，修行者人类身体内，就会完整呈现出“三界六道”广袤无限，无尽无边，无量无际的，三千大千世界；以及完整无漏地呈现出，三界六道无尽无边世界中，无数无际的“知觉”生死众生。

每一个微尘宇宙中，每一个恒河沙数世界内，每一个“知觉众生”，每一个灵、神、仙、人、鬼、畜、地狱众生的前因后果，过去未来，起心动念，心思意图，生死轮回都清清楚楚，明明了了，尽收眼底，毫厘不爽。


四、因果（时间 19:22）

【选自《因果》2022.09.24】

能量守恒定律是自然界普遍的基本定律之一。一般表述为：能量既不会凭空产生，也不会凭空消失，它只会从一种形式转化为另一种形式，或者从一个物体转移到其它物体，而能量的总量保持不变。如果一个系统处于孤立环境，即不可能有能量或质量传入或传出系统。对于此情形，能量守恒定律表述为：“孤立系统的总能量保持不变。”

能量不能无故生成，也不能无故摧毁，但它能够改变形式，例如，在炸弹爆炸的过程中，化学能可以转化为动能。——摘自维基百科。

人类活在世界中，世界建立于地球上，地球形成于星系内，星系缘起于宇宙中，宇宙只是无尽苍穹中一粒尘埃，苍穹与地球是统一整体，都是由更加精细微观的能量微粒，层层叠叠组合而成，人类看到的物质客观世界，本质是能量涌动聚合，暂时表现的状态。

能量是“业力”的表现，业力源自于“心识”。

因此，能量最微观的诞生源头，是源于灵性本质，对生命存在的“觉知”。

觉知灵性，对觉知的存在，最初的一瞬确认，呈现出空间。

觉知灵性，对空间确认的瞬间，体现出空间的“当下”状态。

因为“确立”了当下，当下则瞬息间“移位”，自存在中浮影而出。

从灵性存在中，浮影移动的“确认”，形成了空间的“当下，过去，未来”。

时间由此产生。

灵性对存在的经验，形成过去当下未来，空间中 “时间”的状态。

灵性细腻觉受，形成时间移动，摇曳空间浮影。

觉受掩盖灵性，形成空间内认知具体空间形态的“知觉”。

时空中具体的世界形态开始形成。

知觉众生对空间更细腻深邃的认知，对空间形成更加具体细致的经验，经验凝固认知，认知塑造经验，形成对时空具体的“体验”。

体验，就是能量物质因素，最基础的源头。

空间随时间快速轮转，形成层层叠叠时空影像。

灵性觉知，被细腻的觉受牵引，随着时空浮影快速生灭于时空世界中。

这就是缘起缘灭，斗转星移，沧海桑田，六道轮回。

无限无量，层层叠叠的宇宙世界中，

都有无穷无尽，不同世界中，曾经的“你”。

曾经的无数世界中，不同形式形态的“你”，

造就了，无尽细腻的，各种不同的“因缘”。

宿世累劫的“你”的前缘，兑现出，今生你的“活着”。

当下的“你”，与眼前的“世界”，

就是宿业因缘的兑现。

无论是人类生活中的物质世界，或者是浩瀚无垠的宇宙星河。

无论是你当下眼前见到的景象，或者是无量光年之外的苍穹。

都是你心识深处，灵性“错觉”浮影，所投射的“生命记忆”。

三界唯心，万法唯识。

唯心所现，唯识所变。

宇宙不在人体外面。

人体与物质宇宙，都是心灵深层中，灵性“投射”出生命记忆的“时空浮影”。

外界没有一个客观不变的，真实存在的“世界”。

世界，只是灵性觉受了存在，生命形成了认知与记忆。

灵性对存在的觉受，形成了空间时间。

灵性对觉受的认知，形成了“世界众生”。

层层叠叠，无限深邃，无尽广袤的世界中，知觉众生对世界的经验，凝固知觉形成体验，体验折射灵性觉受，形成心灵。

心灵，蕴含着存在本体，灵性觉受，知觉众生。

心灵，投射出觉知虚空，灵性清澈，认知经验。

心灵，形成了体验感知，能量微粒，世界名相。

人格自我与现实世界，

是心灵体验折射“灵性”记忆，投射在心灵认知中的“境界”。

你我与世界，都是灵性记忆投射在，心灵体验中的“浮影”。

“浮影”，有形有相，有音有貌，有色有味，却并无“实体”。

“世界非世界，是名世界；众生非众生，是名众生。”——《金刚经》

无论你的前生后世，无论你的恩怨情仇，无论你的生老病死。

无论你的荣辱贵贱，无论你的爱侣仇敌，无论你的七情六欲。

都是心识蕴含的累劫记忆，透过心灵体验，折射在心灵认知中的“浮影”。

灵性认知是刹那间生灭的，因此，心灵投射出刹那相续的“我相，人相，众生相，寿者相，世界诸相”的“浮影”。

刹那分别的思虑，裹挟体验习气，形成心灵“境界”。

好像车轮高速旋转中，你无法看到车轮结构一样。

你看到高速转动的车轮，一定是完美的整体。

人类的“活着”也是一样。

人类无法觉察心灵深处妄想的习气，

就只能在习气投射于心灵中的梦境中，被“妄想”所活着。

心识思虑的紧密相续，表现出前因后果的轮回。

心意轮转的刹那境界，呈现出大千世界的显现。

“我们”活在，自我心意的“梦境”之中。

可是，自我只是“灵性”投射在活着浮影中的记忆。

于活着的梦境中，灵性复苏就解脱了生死轮回。

明了心灵运作的原理，就找到了解脱生死轮回的道路。

“明心”，方可“见性”。

宇宙能量守恒，呈现出，因果毫厘不爽。

“我”今日遭遇的一切境遇，都是，曾经的“我”造出因缘的兑现。

无论是善业，还是恶业，无论是顺缘，或者是逆缘，

都是曾经“我的”心识分别，取舍存在体验，形成了因缘“前因”。

今日我所遭遇的苦难与幸福，无一不是“前因”，兑现出今日的“后果”。

因果轮回，毫厘不爽。

自作自受，甘之若饴。

不要躲避苦难，不要反抗报复，不要心生仇恨，不要怨天尤人。

你当下经历的这一切，都是曾经的“你”，亲手种下的“因”。

在时空相续到今日时，连本带利，兑现的“果”。

因果是心灵体验中，认知思虑的兑现。

你的喜怒哀乐，你的亲朋好友，你的情欲感受，

你的恩怨情仇，你的人生世界，你的生死轮回，

都是心灵投射的体验，你的生生世世，你的生生死死，都未曾逃出心灵。

因此，因果如何能逃离！

因此，能量如何不守恒？

唯有唤醒心灵深处的“灵性”。

苏醒灵性生命，生命本质将终结，心识妄想中，“生死浮影”。

如何苏醒灵性？唯有宽恕。

宽恕了，目前伤害你的人，

就等同于宽恕了，历史上曾经伤害此人的，过去世界中的“你”的罪恶。

宽恕当下的仇人，就等同于宽恕了，与此仇人在往昔历史中，恩怨情仇纠葛不清的“自我”，心识深层蕴含的“自我”思虑，被你当下的“宽恕”温暖化解了，也就等同于，宽恕中温暖化解了，曾经的“你”生存中演化而出的，那一段时空世界中，所有的历史岁月记忆。

构成曾经的“你”，所有一切生命信息，融化在当下“宽恕”中。

就意味着，此刻的“你”，在构成你“活着”的人格中，有一部分曾经“活着”的因缘，呈现如今“你自己”的生命因素，被“宽恕”消融了。

如果，你温暖坚贞的信仰，能够宽恕你今生所遭遇的一切苦难与幸福。

就等同于，宽恕融化了心灵深层时空中，层层叠叠构成今日之“你”的，累劫心灵妄想因素。

今日活着的你，在心灵践行宽恕中，温暖融化了此刻面前的“后果”现象，就同时同刻，融化了心灵微观世界中，曾经活着的“你”，造就的“前因”业债。

随着“后果之前因”的融化，宽恕的心灵安宁中，就逐渐消融了，曾经活着的“你”的一切生命因素；也就是说，宽恕的温暖中，消融了因果的体验与认知。

认知与体验，一旦融化在心灵宽恕中，

你的人格自我，就在安宁的心灵内彻底消失。

过去的“你”消融，就熄灭了当下的“你”，以及未来的“你”。

人格自我消失殆尽，生死轮回就瞬间消失了。

灵性生命，从生死梦境中醒来。

对因果论的肯定，是对圣主平安性的否定。

唯有宽恕，可以解脱因果，可以超越生死。

宽恕，温暖了当下的仇恨，就融化了过去的宿因。

宽恕，融化了当下的执着，就化解了宿世的因缘。

究竟的宽恕，是清净的安宁。

灵性烧尽了思虑，光明废除了时间。

灵性是完整的生命，不被认知经验割裂。

安宁幸福超越了心灵世界。

“过去即未来，未来即过去。”——龙树菩萨《大智度论》

就从“能量守恒”的，缘生宇宙中解脱梦境。

如梦初醒，升华入“灵性宇宙”。

无限喜悦安宁，极乐亢奋永恒。

光明亘古欢畅，荣耀幸福无限。

宽恕了当下，

就解脱了过去与未来，

就超越了过去与未来。

生死不可触及于你。

你是，丰盈极乐，幸福光明，平安永恒。


五、涅槃（时间 33:11）

【节选自《涅槃》2022.09.23】

知道，就是“世界”。

知，是见性；道，是体验。

知的见性，被道之体验落实，体验牵引见性，凝聚形成认知，认知就是心识思虑，思虑心，就是“我执识”。

由“我执”思虑，投射出，外界客观名相。

我执分别，为能量涌动现象，冠以“名称”。

世界由此产生，因外部世界的确立，

而固化了，认知世界的“自我”。

于是，世界等于“知道”。

—————————————————————

“祂”在知道之中，却不被知道扰乱。

“祂”不受能知分裂，不因所知而滞留。

“祂”并非无限，也非永恒，存在不可局限“祂”。

“祂”并非光明，也非智慧，修行不可塑造“祂”。

“祂”并非清净，也非庄严，觉性不可触及“祂”。

“祂”并非解脱，也非成就，真神不可指称“祂”。

“祂”不可思议。

沧海桑田，生死川流，苍穹亘古。

在“祂”之内，永恒与刹那，瞬间发生。

“祂”的平安性，未曾被发生。

“祂”不可说。

意识，认知，心识，灵性，觉知，觉性。

十法界无量无边智慧众生，是“祂”觉察自身的“梦境”。

梦境世界中，任何生灵都蕴含着，因觉察“祂”而烙印的记忆。

觉察即是分别。

因此任何生命，于身心内在，心识分别消融，

就呈现出，当下周遍，究竟平安的“祂”。

—————————————————————

对于“祂”而言，

法界只是梦境，三界根本不存在。

真神是“祂”倒影，灵性根本不存在。

空明智慧表现着“祂”，身心灵根本不存在。

“祂”不认为智慧表现有意义。

法界智慧沧海中，离舍意义的“寂静”，是“祂”的释怀。

—————————————————————

灵性看世界的层面，与人类截然不同。

人类，肉眼只能看到，光线折射出的物质现象世界。

灵性，本能地超越人体，也就同时忽视了，因人体感官而呈现的物质世界。

灵性所见，是精微能量，构成的“生命宇宙”，也可以说是“灵魂世界”。

灵性穿透身心物质，看得到众生灵魂的构成元素，看得到构成灵魂的前因后果。

也就同时看得到，与构成灵魂的历史元素相连带的，

层层叠叠，无限深邃，无限微观，无限精细，无限密度的“生命宇宙”。

也就是“六道轮回”。

灵性在人体中，就好像是，阳光照进水潭深处。

光线与水潭是整体存在的状态。

可是，微观世界中，潭水与光线，是互不相容的两个世界。

虽然同时存在，水分子却无法进入光线中。

光线的世界，在水潭中，是独立且完整，不被水分子改变。

不被生灭缘起所触及，不被水波流动而改变的，就是“灵性宇宙”。

也就是“极乐世界”。


六、融（时间 37:12）

【选自《融》2022.09.23】

从思维中，苏醒意识（内省）

从意识中，苏醒人格（心愿）

从心愿中，苏醒自我（认知）

从自我中，苏醒灵魂（知觉体验）

从体验中，苏醒清澈（见性）

从见性中，苏醒生命（灵性）

从生命中，苏醒存在（觉知）

觉知中，所觉即能觉（存在）

从存在中，苏醒无生（觉性）

从觉性中，普照亘古（圆觉）

自圆觉中，回归“祂”（自性）

祂，熄灭圆觉，脱落智慧，不可说。

未曾发生，无取无证，不可得。

安住过去未来，清净十方三世。

周遍寰宇智慧当下。

“祂”是十法界时间空间，浩渺苍穹无尽世界。

平安性接纳诸法相。

十法界过去未来，庄严圣国于“祂”之中，未曾发生。

你在“祂”之内，寻找“祂”。

“祂”不被“你”所寻觅，也不被“遗忘”丢失。

你无法找到“祂”，也无法失去“祂”。

“祂”在你之内，平安温暖，寂静光明。

当寻觅之心意，消融于安宁之中。

对身心自我的究竟接纳，是“祂”殊胜圆满之慈悲。

真实的永不变易。

变易的本不存在。


七、法界（时间 39:26）

【选自《法界》2022.09.12】

三界内的生命，是觉知“存在”倒映觉性圆照，呈现出灵性属性的“知觉”众生。

因此，以存在的基础，派生出的“知觉”生命，是无法触及到法界智慧的，因此法界圣贤也无法被三界生命所理解，就好像，光线折射在水体中的灵动，是无法理解水面之上的虚空一般。

法界，是灵性生命中，脱落了生命“存在”的性质。

类似在绝对的黑暗中，点燃火柴的刹那，光明照破黑暗的瞬间，黑暗在光明中消散时的“明晰”性质；就好像青出于蓝而胜于蓝，色中胶青；就好像水中盐味，就好像树中之香，唯有亲证，不落文字，无法言说。

觉性中，灵性就是一抹错觉。

灵性中，觉性是神圣无法触及。

实相远离身心意识分别。

生灭既灭，寂灭现前。

亲证法界的瞬间，第一个最直观最显著的感受，是“时空停止”。

类似于，头颅埋在浑浊的污水中数亿兆劫，早已遗忘了，头颅未曾埋入水中的感受，当头颅初次抬起，离开污水的瞬间，此人就呼吸到了新鲜的空气，体验到了虚空的无生，不再被污水流动扰乱的眼睛，刹那间充满虚空，普照十方三世，遍照无碍，洞彻无漏。

第二个直观的觉受，是宇宙十方三世，过去未来尽收眼底。

法界圣贤没有三界生命有形的躯体，而是纯智慧体展现的“无相光”，光明普照十方，上下，前后，左右，四面八方，完整的，系统的，立体的，十法界层层苍茫光明宇宙，是瞬间普照无漏的。

不仅仅是“照”眼前世界中，众生细腻念头毫厘可见。

“照”中，遥远苍穹尽头的宇宙，同样是近在咫尺。

而且身后的，头顶的，脚下的，四面八方，周遍虚空的宇宙苍穹，都是瞬间遍知遍觉，普照无漏，明晰无碍。

十方宇宙苍穹，恒河沙微尘世界，无限众生微细心意，过去未来川流循环，是同时呈现的。

普照光明中，远在天际的星云，与近在咫尺的宇宙，是同等的清晰，纤毫可见；久远劫前的历史，与无限的未来，当下同时呈现，历历在目。

恒河沙数般，充满无际虚空的宇宙苍穹，苍穹内充满无限无量世界，世界内呈现三界六道无限生命，任何一个生命的起心动念，心识思虑中每一丝觉受念头，头脑意识中，每一瞬内每一个妄想分别，都清晰可见；每一个众生的心思念头，历历在目，每一个生命的过去未来，遍知遍照。

宇宙对于觉性圣贤而言，没有秘密没有隐藏。

因为宇宙，只是觉性的困顿倒影。

众生只是，倒影中觉性的回忆。

没有一丝回忆，离开了觉性本体。

因此，分别心熄灭，过去未来每一刹那中，觉性周遍普照。

第三个直观的经验，是无生无灭。

不被“存在”，因此建立在存在之上的体验，都无法触及觉性。

就好像，目光清澈无挂无染，看见万物的目光，却不因所见，而沾染了目光。

目光遍满十方虚空，于生灭来去，缘起缘灭中，如如不动，清净圆满。

觉性圣贤，以智慧呈现光明身，光明是寂静光，无形无相。

圣贤智慧性质与如来同体，因智慧清净程度，所现光明身范围大小。

“一切圣贤，皆以无为法而有差别。”——《金刚经》

圣贤是智慧，因心离诸相，而觉性圆明。

智慧是觉性之特质，觉性本体是空性，空性渗透十方虚空，明晰圆满，庄严湛然。智慧圣贤共用一个法性身，那就是“法身佛”。

因诸法性空，故而，法法圆满。

善分别诸法，居第一义而不动，是名“法中王”。

“若见诸相非相，则见如来。”

“离一切诸相，即名诸佛。”——《金刚经》

第四个深刻的体验，是空性慈悲。

慈悲，是心性清净的程度。

究竟无为，是圆满慈悲。

慈悲如虚空容纳万物，不拒不离，无取无舍。

无来无去，无善无恶，不悲不喜，不生不灭，不垢不净，不增不减。

“是故空中无色，无受想行识，无眼耳鼻舌身意，无色声香味触法，无眼界乃至无意识界，无无明，亦无无明尽，乃至无老死，亦无老死尽，无苦集灭道，无智亦无得，以无所得故，菩提萨埵，依般若波罗蜜多故，心无挂碍，无挂碍故，无有恐怖，远离颠倒梦想，究竟涅槃；三世诸佛，依般若波罗蜜多故，得阿耨多罗三藐三菩提。”——《心经》

观世音菩萨所说《心经》，就是法界十地圣贤，对觉性最究竟的开示。

是智慧生命，在法界中的究竟状态。

慈悲是觉性的性质，智慧是觉性的特质。

慈悲中，宇宙众生皆是觉性的投射，众生与智慧圣贤，一体一性，同体同心，本无分离，只因众生颠倒妄想，蒙蔽了智慧觉性，从而生死轮转于“觉知存在”中，以心识分别投射出六道轮回，依自身业障体验天堂地狱。

法界圣贤未曾离开任何众生，慈悲普照中，圣贤看任何生命皆是“祂”自己。

因此慈悲接纳一切众生的过去未来，因此慈悲容纳任何生命的凶残与恶毒。

因为慈悲中无“我、人、众生、寿者”相。

故而，一切众生心相，皆是如来究竟智慧德相。

“若见诸相非相，则见如来。”——《金刚经》

第五个深刻的体验，是圆满究竟的神通。

大菩萨就是智慧本体，一切法，皆升起于智慧普照中。

因此，“无生空性”充满渗透在“缘起生灭法”中。

智慧圣贤，可将一瞬间的时间，拉长到无量劫。

可将无量劫，缩短为一瞬间。

可在一微尘中，圆满呈现“十法界”。

可以瞬间化身千百亿分身，同时化现在恒河沙数世界中，为无量众生讲经说法。

可以随心变换形态，以受救赎之人的身份形象，幻现出，与此人同等身份讲法者，为其开启身心内善法知见；可以呈现充满十法界苍穹虚空的，无限无量兆大菩萨圣贤光明身，同时化现在百千亿世界中，为信仰众生拔苦济难，扶危救困，所求圣贤者，无不满愿。

第六个直观的体验，是名相宇宙消失。

所有一切显现的世界，都是虚幻不实的倒影。

真实的永不变易，变易的本不存在。

三界六道宇宙时空，法界圣贤光明海慧，都是大菩萨智慧所呈现。

宇宙整体，根本就是智慧成就。

智慧不被所现触及，空性不被普照沾染，明晰不受境界动摇。

“圆觉自性，非性性有，循诸性起，无取无证。”——《圆觉经》

而大菩萨，是“祂”目光所现，目光无法见到“眼睛”。

于是金刚手菩萨说：“除寂灭实地外，一切法皆名为魔。”——《大日如来真经》

宇宙，是圣主平安性中，一念妄动幻起。

十法界，是“祂”一瞥所现。


八、生死（时间 51:25）

【节选自《生死》2022.09.12】

人类面对死亡毫无办法。

宗教文化的催眠，也无法安抚孱弱的灵魂。

自欺欺人的信仰，无法抵御潜意识中，灵魂对绝望的恐惧。

根本的原因，是你，遗忘了生命亘古的本来面目。

你之所以看到眼前的世界，是因为拥有人类的身体。

你之所以感受到七情六欲，是因为执迷现有的人体。

你之所以体验到客观世界，是因为身体感官与触觉。

被身体活着的你，将你禁锢在这具躯体之中。

身体注定会死亡，将身体视为自己的你，面对身体的消亡而心生恐惧。

其实，这具身体真的不是你。

这是事实，只是你未曾从身体的迷惑中觉醒。

你觉得是你的眼睛看到了世界。

如果，你的眼睛失明了，你的心灵，依旧见到了“一片黑暗”。

看到世界，看到黑暗的内心“能见”，才是眼睛看到世界的源头。

你觉得是你的耳朵听到了声音。

如果，你的耳朵失聪了，你的内心，依旧听到了“没有声音”。

听到声音，听到无音的内心“闻性”，才是耳朵听到声音的源头。

你觉得是你的意识在思维思考。

如果，你的大脑失忆了，你的内心，依旧知道“不知道”自己是谁。

知道自己是谁，与不知道自己是谁的“确定”，才是意识的推动力。

你觉得自己的生理感受是客观的。

那么，你如何解释“望梅止渴”？如何解释“杯弓蛇影”？

为何心意思想，会直接改变客观因素的生理状态？

你觉得，这具身体，与认知身体的意识，就是你真正的自己。

那么请问，在你刚出生时，婴儿的主观意识，尚未形成的那几分钟时间内，这具身体是你吗？你的自我都尚未形成，这具身体，如何就成为了“你”？

你真的不是这具身体，也不是认知身体的自己。

身体，是宇宙能量因缘和合的产物，而构成能量的微观因素，不仅仅只有“细胞”这个层面的物质微粒，更细腻微观的宇宙精深微粒，构成了更广袤深邃的宇宙时空，深邃无限，无限广袤的时空中，充满了形形色色的“生命”形体。

一切处于缘起中的生命，都是虚幻的，包括人类，天人，神灵；包括畜牲，饿鬼，地狱；包括人间，阴间，天道，三界内神仙福地；都是此刻你的这具身体内，心愿动机中的“心识”，心识深处无限细腻的尘沙细惑，细惑思虑聚合累世业尘，在心灵“见精”中，随心愿取舍幻化投射而出的“境界”。

境，是体验；界，是层次。

世，是时间；界，是空间。

境界就是世界，随心识投射境界的，前因后果细微因素的纯净度不同，而展现出宇宙众生，个体心意所“感知”到的，具体世界善恶福祸的现象，也就是“六道轮回”。

世界唯心所现，诸法唯识所变。

三界唯心，万法唯识。

在你的身心内，蕴含着整体宇宙。

—————————————————————

处于真神的状态中，身心内外，所有的境界统统融化熄灭。

包括我们眼前所见，身体所触，意识理解，心愿感知到的“现实世界”，如同一场亘古深沉的梦境一般，在“觉性”湛然庄严中，无始劫生死轮回悄然褪色；在“智慧”无生普照中，生命存在如梦初醒，过去未来熄灭无痕。

真神苏醒的那一天，那一刻，那一瞬间，是完全不受“我”的身心意识所控制的，因为是从六天一次的轮回中，最黑暗的“求道者”境界内，乍现真神的纯澈觉光，因此中间没有过渡的体验阶段，就是，好端端的人，现实生活中，七情六欲俱全的人，无论坐着躺着，走路看书，忽然之间，刹那间身心感知的尽头，就爆发出，推翻了身心感知的“觉醒”。

那是彻底否定了身心意识的“极乐自由”。

那是彻底推翻了自我意志的“永恒无限”。

那是彻底摧灭了思维体验的“光明恢弘”。

那是彻底熄灭了感知觉受的“狂喜亢奋”。

那是彻底忽视了人间世界的“光明璀璨，灵性天堂”。

随着不可控制的，源于生命本质的，无限强盛无限庞大的狂喜亢奋，源源不绝地，从身心意识感知尽头，穿越身心意识感知喷薄而出，灵性宇宙的恢弘伟岸，浩渺无限的光明灵动，伴随着无尽的喜悦与深沉广袤的幸福，铺天盖地瞬间推翻了人间世界的境界，彻底否定了人格自我意识，与心愿体验的记忆。

人间的自我就好像是，在一片纸张上画出来的人形，被核爆炸瞬间闪现的，充满天地间的强烈光辉所推倒在地。

美轮美奂，尽善尽美，无限深邃，浩瀚无垠的光明灵性宇宙中，无量无量兆兆亿灵性众生，人人身心中闪烁着灿烂绝伦的光辉，他们才是真正的生命，因为，真正的生命没有对立面，是永恒唯一的真实，真正的生命不会被生命倒影所遮蔽，三界内，有形众生生与死的轮回，是属于永恒生命，被灵性的记忆所“倒映”。

灵性众生，对原始生命的认知差异，形成了对生命的记忆，记忆就产生了时间；

时间记忆沉淀了原始灵性，生命开始承载存在；灵性对存在具有了经验性，经验性的沉淀，形成了灵性生命的沉淀。

沉淀的存在经验，将先天灵性的透明，

拉入了，对存在的具体认知。

认知存在的灵性，具有了，认知的个体意志。

个体意志，于存在之中，承载所认知的境界。

境界固化了个体意志，个体意志呈现出具体的形体。

拥有个体形态的灵性，就脱离了原始生命。

—————————————————————

对于原始生命而言，这些具有差异性认知的形体生命，就属于灵性的倒影。

灵性一旦堕入“认知”的倒影，就会被，认知与经验的惯性所牵动。

被时间的经验，与空间的认知，所牵动的灵性，就是“知觉轮回”。

能量宇宙世界中，最基础的能量微粒，就是那堕落的“灵性”所呈现出来的“躯体”，

虽然灵性堕落为“能量”形体，可是，灵性记忆深处，原始生命的光明与纯爱依旧存在，于是，堕落的灵性，以能量的形式，试图表达原始生命的爱与永恒。

表达就是创造力。

于是，堕落的灵性，拥有创造宇宙世界的能力。

他们就是有形宇宙中，开天辟地，最远古的神灵。

他们是一切物质能量的源头，是一切能量微粒的尽头。

能量微粒表现着他们的生命，他们的形体以能量微粒呈现。

于是神灵，可以开创宇宙，可以造就天地，可以翻云覆雨，可以创造生命。

这也就是东西方神话故事中，造物主的由来。

其实，人类传说中，能够被人类所知道的造物主，都已经属于人类了。

营造出能量宇宙，开创物质世界的神灵，对于灵性宇宙，原始生命而言，都已经不属于生命了，而是生命的倒影；在原始生命智慧中，造物的神灵，是堕落在黑暗中的被放逐者。

因为他们，已经进入了个体意志的生死之中。

灵性宇宙的最低处，就是能量宇宙的最高处。

能量宇宙的最原始，就是灵性宇宙的最底下。

因此，灵性宇宙与能量宇宙交界。

因此，生死中的众生，可以回归灵性宇宙。

回归灵性宇宙的标准，就是融化个体意志的差异性，呈现出，灵性生命的永恒之光，如何才能融化个体意志的差异性？唯有宽恕。

宽恕是出离心的极致。

宽恕是信仰心的极致。

宽恕是温暖心的极致。

宽恕是守戒律的极致。

宽恕是虔诚心的极致。

唯有究竟的，不挂一丝自我保护的宽恕，可以彻底地，根本地，消融众生心意动机深处，我相、人相、众生相、寿者相之间的差异，使修行者的身心意识在究竟宽恕中脱落，唤醒生命本质中，璀璨强盛永恒恢弘的，无尽狂喜与幸福。

宽恕，接纳了善恶，熄灭了自我，就跨越了轮回生死。

宽恕，脱落了身心，从世界梦境中解脱，就苏醒了永恒。

—————————————————————

当灵性取代了人格自我，人间的这具身体，以及认知身心的自己，都脱落了。

在恢弘灵性的生命整体中，觉性的纯澈突破“存在”的障碍，于灵性深处开启了法界天堂。

人类灵魂进入的，是灵性宇宙世界中，灵性渗透在三界内，展现出来的世界。

而法界智慧生命呈现的天堂，唯有灵性生命可以窥见。

觉性法界圣境，是灵性生命的“不可触及”，是灵性极尽崇拜的神圣渴望。

灵性生命“存在”，是觉性圣贤的智慧错移，犹如人在犯困，在打盹的瞬间，意识产生错移，错移的意识形成了“存在”的梦境，梦境中的觉性，摇身一变成为以“存在”呈现出的光明。

存在，就是普照的困顿。

灵性，就是觉性的折射。

光明，就是明晰的倒影。

无限，就是空性的折射。

穿透，就是智慧的倒影。

自由，就是无生的折射。

觉性法界中，智慧不被“存在”。

因此，天堂地狱皆是梦境，生死轮回本为空华。

而普照十方三世，周遍过去未来的觉性，

是“祂”的目光。

“祂”不被觉性所见。

犹如眼睛，永远也看不见自己。

十法界恒河沙数宇宙，宇宙中恒河沙数世界，世界中恒河沙般众生。

任何一众生，身心灵中，身语意内，见世界而不挂世界，闻境界而不染境界的“清净心”，就是“祂”周遍寰宇，不变随缘的“正法眼藏”。

世界在“祂”之内，“祂”在世界之中。

世界非世界，是名世界，世界是一合相。

何为一合相？

不可说，是一合相。

世界是“祂”，一瞥所现。


7 第七辑 亲诵7篇

一、破土（时间 00:03）

二、超度（时间 03:01）

三、相约（时间 15:46）

四、礼物（时间 30:02）

五、爱（时间 40:27）

六、证（壹）（时间 41:11）

七、证（贰）（时间 54:14）


一、破土（时间 00:03）

【选自《破土》2022.11.2】

我不再是我。

这一具躯体内，人类感受之我，

已在真神的目光中脱落。

透过身心意识，看世界的，不再是人类的自我回忆，

而是真神的目光，纯明清澈，灵动安详。

大脑核心处，类似于太阳光一样的光辉四射。

肉体细胞内，类似于光线射入水波中的光圈。

心愿体验内，思虑心识，彷佛飘在光明虚空中的云彩。

光明虚空，是真神安宁纯澈的，普照目光。

人间与极乐世界，只有一个是真的。

自我人格与真神，只有一个是真的。

死亡与灵性永恒，只有一个是真的。

黑暗与光明无限，只有一个是真的。

痛苦与无限幸福，只有一个是真的。

恐惧与爱和宽恕，只有一个是真的。

思绪与内在平安，只有一个是真的。

利益与清净无生，只有一个是真的。

心灵的选择，决定了我是谁。

人体中，心识思虑，人格记忆，思维意识，

实质是，心念选择现实后，记忆相续投射的因果。

选择人间，我就是等死的鬼。

选择真神，我就是不动的光。

在脱离头脑意识，思维无法分辨的心识状态中，

心识能明确觉知到，这具身躯内，有着普照人格自我的，有着承载心识思虑的，不动稳固清澈光明，那就是真神的目光。

无需刻意去追寻什么。

只需放弃那不真实的。

真实的永不变易。

变易的本不存在。

圣主的荣耀，即在其中。


二、超度（时间 03:01）

【选自《超度》2022.10.31】

问：祈请老师或者哪位师兄帮我解答一个问题，知觉是不是就是见精，还没明白知觉具体是什么？感恩!

回答：

1. 意识思维，投射出“名相世界”。

2. 情欲感受，投射出“生活内涵”。

3. 心愿动机，投射出“人格自我”。

4. 认知体验，投射出“天赋特质”。

5. 心识思虑，投射出“潜意识，能量宇宙”。

6. 见精闻性，投射出“解脱之道”。

7. 知觉经验，投射出“灵性魂魄”。

8. 灵性光辉，投射出“极乐世界”。

9. 觉知空间，投射出“过去未来”。

10. 灵觉存在，呈现出“生命本体”。

11. 无生觉性，展现出“法界智慧圣贤”。

12. 究竟涅槃，清净圆满，“佛界”。

13. 实相周遍，如如不动，“无上正等正觉”如来。

诸佛第一义实相，渗透在前十二个次第境界中，清净圆满，当下解脱，名如来，故而世界为“一合相”。

知觉在见精里面，见精是知觉中，知觉攀缘的幻影，这种境界极其细腻，意识不可触及，思绪无法体验。

有点类似于，你在睡梦中，梦见了现实的自己。

现实中的自己仅仅是思想，而睡梦中的自己具有形体形象。

梦中的“形体”与现实中的“思想”同样真实客观。

可是，睡梦中的形态自己，是现实思想中自己的具体表现。

虽然梦中的身躯是现实中思想的投射，可是梦境中的身躯，毕竟不是客观存在的，而是主观想象的幻影。

类似于目光，被所见的境界牵引，目光具有了境界内涵。

内涵锁定了目光，境界局限了自由。

当目光被具体境界所确定，内涵就取代了目光明晰的性质。

曾经见一切，不挂一切的“清澈圆满”，

就局限成为了，所见内涵的具体境界。

目光自由的周遍，被境界局限为，

所见境界中，能见的“个体”分别心。

我们内心深处的见精，就是你看见光明，知道自己看见了光明，进入黑暗中，眼睛看不见，可是你的内心依旧知道自己看不见，这个清醒的知道，了然明确，就是“见精”，而见精内在还有知觉。

就好像你集中精力在与人谈话，心无旁骛，突然间尿急了，想要去厕所，此刻你的意识根本不在身体感官中，而在与人交流的话题上，是谁告诉你的意识，你的身体需要上厕所放水？

是你肉体细胞中的“知觉”。

知觉在心灵见精之内，遍满细胞中，以极尽细腻神经中的信息传导；知觉细胞，情绪感知，意识思维的深层相续，体现出现实世界中，肉体身心感受，以及人格自我。

人类的心意境界，绝无可能接触到知觉，知觉是脱离了主观自我意识所能接触，所能理解的范畴。

知觉就是灵魂，当肉身死后，知觉会随着，被体验沾染的见精，也就是凝固的人格自我感受走，被自我体验中蕴含的习气爱好、思绪概念牵引，进入下一个心愿企图的梦境中，这就是中阴身。

在人类临终前的几秒钟时间中，你的内在会无比清醒地“看到”，自己今生所经历的一切，思想过的一切，体验过的一切，都会像是放电影一样，事无巨细地展现出来；今生头脑中每一个念头，情感中每一丝情绪，心识中每一个记忆，心灵中每一个场景，人格中每一个细腻的表情，体验中每一丝清晰的体验感受，都历历在目，如同此刻正在发生的情景。

在短短的几秒钟内，你今生遭遇到的一切，就完整清晰地播放完了。你这一生中每一天的经历，甚至于被你的意识早已遗忘的细节，或者是你从未在意过的，被你忽视的情节都清清楚楚显现出来，你所活过的每一秒钟，都会无比真实地重复播放一次。

临终前所看到的，“自己一生的回放”，就是于心识思虑深处的“见精”，这块荧幕上，由见精内在的“知觉”，看到了“见精”荧幕上，被“心识思虑”推动，由认知人格画出来的“思维意识，情感人生”的命运画卷。

这种情况，百分之九十的人，临死前都会经历，那些罪恶深重的灵魂不会有此体验，而是临终前看到仇敌与各种魔鬼来伤害他，在慌不择路的逃避中，灵魂堕落到恐惧深渊中，融入十八层地狱的无尽黑暗中。

如果知觉，被见精荧幕上，心识思虑的体验，以及心意人格的习气所吸引，知觉被自我感受所牵动，那么知觉就会在微观时空中，被你今生未曾净化的习气，以及未曾消融的观念，塑造成心识记忆中今生“你”的样子，带着“自我”形象记忆，却脱离了人类身心局限的知觉，就是灵魂，也就是中阴身。

中阴身就是灵魂，“灵魂”是，“知觉”被心识记忆与人格习气，所塑造出的“业障惯性”，就好像黑夜中眼睛看到光源，停留一段时间后，眼睛转向别处时，虽然没有再看到光源，可是眼睛上依旧会留有“光点”的记忆痕迹。

灵魂，就是“知觉”对自我活过的“记忆”。

若在我们活着的时候，能够让“知觉”，从身心意识自我的“活着”中苏醒，不再受自我心愿绑架，不再受“眼耳鼻舌身意”六根沾染，不再被情欲习气侵扰，不再被心识思虑牵引。

在身心意识深处苏醒，解脱了身心自我“活着”的电影。

知觉，就可以从“活着，死亡”的轮回电影中，苏醒看电影的“灵性”观众，就可以走出生死轮回的“大剧院”。

修行者，信奉释迦牟尼佛，践行圣主宽恕，信奉真理被圣光救赎的灵魂，临终前内心至纯至诚的虔诚心，与圣光世界，灵性宇宙的光明生命因素发生交融沟通。

修行者的内在知觉会从身心意识中超越，如同幼苗从土壤中生长出来，清澈喜悦、安宁幸福的觉受，从身心意识的感受中超越。

内在清澈明晰的知觉，从心识心愿意识人格中解脱，如眼睛从墨镜的遮蔽境界中解脱。

修行者在肉身死去的几分钟内，就跨越了整体三界能量物质宇宙，知觉灵魂，你真正的自己，就随着知觉内，灵性接受圣光激活后，形成的光明温暖、喜悦幸福的觉受，进入灵性宇宙中，成为“极乐世界”中下层的，带有“知觉”身心的，个体灵性众生。

有点类似于“半睡半醒”的状态，醒着的，是你纯灵的光辉，睡去的，是你尚未消散的“知觉”记忆，但是你的生命主体已经融入灵性宇宙，是圣光世界的一部分，不入生死轮回。

如果你是真修行者，通过学法净化身心，找到了内心见精，通过扩展见精的范围，从而苏醒了见精中，不被心意自我所牵动的知觉，知觉内的灵性就会绽放光芒。

一旦灵性被激活，你生死轮回中无法解脱的心愿世界，从此刻起就逐渐分解融化了，心灵境界中感知体验的融化，就同时消散了，在境界中取舍分别的认知自我，自我融化则世界消散。

最终灵性的光辉突破心意自我，渗透在每一粒细胞中，就会形成整体的光明世界，这就是灵性宇宙，极乐世界，你就彻底解脱了生死轮回的束缚，归入亘古不变的永恒幸福。


三、相约（时间 15:46）

【选自《相约》2022.10.27】

宗教与真理无关，真正的修行者，只关注身心内在的觉醒，而绝不会抓住宗教仪式不放，释迦牟尼佛在世时，只有僧团的修行表现，并没有佛教宗教繁琐的仪轨，宗教形式与真理半点关系都没有。

耶稣当年只是与十二门徒在一起传法，以凡夫身行走于世间，直至他被钉死在十字架之前，也没有形成宗教组织，基督教是耶稣死后，政权为了控制信徒而创立的行政组织。

至于我，从始至终都是平凡普通的修行者，我终身只向往真理，而厌恶宗教，更不可能成立宗教，人间没有我期许的东西，没有我渴望的企图，没有我牵挂的事物。

时间是检验修行者真伪的唯一考量标准；十几年来，我没有聚集信徒形成教派，绝对不与任何人在现实生活中见面，形成人际关系形成利益团体，只是在网络公开公正的平台上，以透明的信息文字交流，开示修行中的种种疑惑，谈谈自己的切身经历与心得体验。

十余年中没有收取过，任何人的任何形式供养，没有接受个人与组织的资金资助，哪怕在我生活难以为继的情况下，也拒绝他人的援助善意。

因为我，知道自己是谁。

我是修行者，在我活着的时候，人类因为自身业障的境界局限，不可能知道修行者的珍贵与伟大。

可是，纯正的修行者，真正解脱了死亡的大成就者，是人类灵魂，面临死亡前给予生命的唯一希望。

修行者是不说谎的人。

因灵性的光辉，是生命最真实的表达，任何一丝隐藏都会亵渎灵性，埋葬光明，因此，我不敢说谎，也不会谦虚。

未来，当修行者离开这个世界时，人类会怀念与我同世的时光，因为修行者，以自己亲身的修行经验，给人间留下一条灵魂解脱生死的道路。

如果，在修行过程中，我收取了钱财，收取物质供养，与世间人形成了世俗人际关系，与女性色情淫乱，甚至涉足人间组织团体，就会为未来的修行者树立起，可以放纵人心欲望最有力的借口证据。

修行者今生，任何一丝言行不慎，

都会在未来，给真理救赎灵魂，造成无可挽回的损失，

对真理救赎灵魂，形成不可逾越的障碍。

因为未来会有心怀叵测之人，打着修行的名义，堂而皇之，大大方方地在人间敛财骗色，放纵淫欲，聚众滋事，涉足政治，形成一个又一个邪教组织。

他们会说：曾经那位大成就者，

是通过接受信众的身心财物供养而成就的。

那么，淫乱，诈骗，聚众，个人崇拜，就会取代真理的纯净。

因为历史上，那个解脱了死亡的成就者，他如此做过。

修行者绝不敢这样做！

修行者没有假借神佛名义，维护私心贪欲的胆量。

今生我最怕的，就是心怀私念。

私心杂念，会埋葬灵性，会亵渎神佛，会遮蔽觉性。

任何隐藏在信仰名义下的，维护自我贪欲的企图，

就会将修行者内在的，恢宏天堂瞬间拉至地狱。

真理赐予我的，已经足够足够多了。

多到，我的生命都无法承载的“无限极乐，光明荣耀”。

真理赋予我灵魂的真实觉受，

是永无止境的光明幸福，是深邃无边际的狂喜享受。

巨量灵性光辉，于内在拓展出光明璀璨层层叠叠世界。

恢宏无限狂喜，于细胞内浮现出无限无尽的神灵众生。

辉煌神灵的极乐觉受，神圣灵性的每一丝愉悦心念，

都是修行者的心念与觉受。

而灵性众生，荣耀诸神的觉受中，无限深邃广袤无际的幸福，甚至是人间我的“自我意识”，无法承受的极乐体验。

如果要举例说明：好像一个乞丐，在垃圾场出生，靠吃垃圾维生，一生没有洗过澡，没有任何人拿他当人看待，虐待殴打是每一天的正常生活状态；浑身长满脓肿，虱子爬满全身，半辈子都在辛苦挣扎地活着，每天生活的唯一目的就是“活下去”，结果，在年老体衰，身无分文的状态中，罹患了癌症，体验着细胞内的毒素迅速增长，剧烈的疼痛分分秒秒地侵蚀心灵，躺在粪便中，饿得奄奄一息，野狗已经开始啃食他的脚指……

在这种彻底痛苦，毫无希望的绝望状态中，

忽然间，你从这个乞丐的“活着的”梦境中苏醒了。

醒来的你，发现自己躺在金丝编织的豪华大床上。

身边伴随数个仙女，美轮美奂，绝色无双。

地板是散发着各色辉光的宝石铺就。

墙壁是黄金打造，屋顶是七彩琉璃透过阳光。

广大奢侈的房间外，是站岗的巍峨天人武士。

你闭上眼睛，仔细回想了一下乞丐的梦境。

再睁开眼睛时，你回过神来，想起现实中的你自己，

原来是这个宇宙中的“苍穹之王”。

这个宇宙中，数兆的星系都是你的财产。

所有世界中，一切帝王将相，都是你的奴仆。

你所拥有的，不能以财富来衡量。

在这个宇宙中，你的意志就是法律。

你活在众生传说之中，一切帝王视你为终极的神。

你与你的宇宙，解脱了成住坏空的烦恼。

荣耀与权利，幸福与享受，光明与永恒。

你是一切，一切都是你，一切都是你的生命所呈现。

你是所有，众生皆是你，时空世界是你的意志表达。

永恒不易，狂喜极乐，亘古不变。

与苍穹主人，宇宙主境界之间对比。

人间类似于，乞丐绝望的生死梦境。

而宇宙主的永恒富贵，在灵性恢宏圣光中，

就好像，那个倒卧在粪便中，濒死的乞丐一样肮脏可怜。

修行者内在，穿越无限深邃的苍穹宇宙。

于生命存在的尽头，苏醒了“解脱存在”的真实。

宇宙与生命，存在与时间，只是瞬间错觉。

错觉熄灭，无生无灭，是正觉。

灵性辉煌的无限壮美，生命完整无缺的幸福极乐，

在正觉智慧中，就是污水坑中，泥汤倒影的光点。

正觉的神圣，是“存在”不可触及。

空性的庄严，是“生命”不可思议。

修行者已经很满足了，已经很幸福了。

修行者不可能要求更多了。

因为我，时刻都处于光明极乐的天堂之中。

因为我，已经确确实实，毫无疑虑地，

从生与死的“梦境”中全然退场。

生与死的轮回中，不再有“我”的痕迹。

于“存在”的梦境中，苏醒了未曾发生的清净庄严。

这具身体的身心内在，刹那中每一瞬间都沉浸于幸福的光明中；每一粒细胞都经验着轻盈纯净的激越；心意时刻经验着极乐亢奋的高潮；我身心内在的生命一无所缺，内在生命的亘古光明，才是真实不变易的我，我不受死亡的威胁，也不再被身心意识所蒙蔽。

我怎会，怎愿，怎敢，将望向天堂的眼光转向人间？

修行者通过真理（三法印与宽恕），已回归了“祂”的天心中。

修行者已经获得了，心心念念想要的一切。

人生的终极意义，我已经实现了。

因此，对于人间烟火，修行者一无所求。

绝不会拿着，救赎灵魂往生天堂的真理之路，

去为人间的自我，谋取丝毫的利益。

那我就是在，亵渎释迦牟尼佛，玷污圣主耶稣了。

如果我收弟子，招揽信徒，形成世间有组织的宗教团体，未来的人，就会将宗教团体视为真理的表达，从此之后，维护宗教组织的利益，就会取代真理超脱世俗的目的。

今生我所做的一切，所表现的一切，所坚守的一切，都是为了维护真理，纯净不妥协的绝对意义：人间的活着，不是生命的目的，在活着的人生中，苏醒那“不被活着”的灵性生命，才是人生唯一的目的。

终其一生，我所维护的，只有灵魂解脱生死轮回的道路，以及修行者，超凡入圣的真理标准，我是践行者，铺路者，维护者。

唯独不是“索取者”。

我是修行路上的亡命徒，我只爱真理，只为真理，只愿真理，只有真理。

为了真理，我可以穷困潦倒，可以饿毙沟渠，愿意默默无闻，也愿意承受一切诽谤攻击；为了灵魂解脱的道路，我情愿粉身碎骨，宁愿肝脑涂地，也不敢心存一丝向真理索取的私心。

我爱真理，远远超过热爱自己，超过一万亿倍，为恪守信仰的纯洁，我愿意苛责自己的身心，苛责自己的生活。

并且以此为乐。

因为真理才是我的生命。

对真理纯净性质的维护，是维护了我全部的幸福。


四、礼物（时间 30:02）

【选自《礼物》2022.10.25】

问题：如果此刻我死了，在死亡的那一刻我接纳了死亡，内心安住在圣主的平安性中安详地死去，死亡的当下我的内心是无有恐惧无有排斥的，我的内心只是安详的接纳，因为内心有恩师，内心有真理，那么我死后就一定是去了圣主的天心了。学生这么理解对吗？如有不如法的地方，请恩师指点一二。

答：这个理解是头脑的理解，头脑的理解无法解脱死亡。

因为临死前，你的头脑是失去思维能力的。

此刻，是你心愿动机中，隐藏的体验习气，在主导你灵魂的核心“知觉”。

死亡的时候头脑是昏迷的，思虑深处的“知觉灵魂”，

开始逐渐离开身体感知，开始离开心愿表层意识概念。

知觉陷入心识思虑记忆中，被体验的感知习气包裹。

知觉陷入睡眠的迷朦状态，知觉陷入“想”的沉睡感受，

随着习气思虑的川流，不可控地随往昔因缘念想沉沦。

随身心内在潜意识蕴含的，习气与思虑沉沦的“知觉”，

就是随业漂泊，去六道投胎的“灵魂”。

很多一生念佛的人，死前无法提起念佛的心，不是他不想念佛，而是心灵知觉被感知业障阻碍，心愿动机失去了“主动选择”的能力。

心识知觉，被习气体验的惯性带着走。

肉身头脑失去了“思维”的能力。

知觉灵魂，被潜意识中，深层生命“感知”业障蒙蔽了。

知觉陷入了，今生人生梦境消失，

将进入下一个“活着”的，梦境之间的“中阴身”。

被心识思虑、习气感知掩盖的知觉，

此刻失去了平时念佛时培育起来的，一心不乱的虔诚稳定感受。

灵魂脱离身体时，知觉跟随潜意识中，深层的感知习气，进入思绪与习气的相续中，知觉陷入感知与思虑结合的“体验”，体验再次塑造成新的“认知”，随着认知的展现，就同时展现出来了“新世界”，“世界与认知”的更新换代就是六道轮回。

你念了一生的佛，

却依旧无法在临死前，主导灵魂未来的去处。

因为你念佛的心愿，攀缘了外界的名相。

念佛之心中，知道自己在念佛的“明了”；

念佛明了的清净心中，清净念佛的“知觉”；

知觉中，清醒、轻盈、喜悦、光辉的“清晰”。

这才是，回归阿弥陀佛“极乐世界”的光明大路。

佛在心中莫妄求。

灵山只在汝心头。

在活着的时候，心灵就放弃今生，放弃眼前的世界。

心识转向身心内在，自我“认知”践行佛法的出离心。

自我“体验”感知宽恕的温暖感；自我思虑沉入学法中。

让自我“认知”与真理蕴含的智慧融合。

让自我“体验”与宽恕呈现的温暖融合。

心识思虑内在的知觉，逐渐脱离心识思虑。

体验感知深处的知觉，逐渐净化习气体验。

“知觉”就会在，内在温暖的安宁体验中，

逐渐苏醒，稳固知觉，清醒增长，明晰自由。

原始生命灵性，就会透过知觉灵魂，呈现出轻盈狂喜的无限自由。

知觉在苏醒过程中，

灵性光辉会伴随着，幸福狂喜的高潮觉受，无限光辉照破知觉。

你今生此刻活着的“人生体验”，就会如“梦境记忆”般消融分解。

知觉从“思虑”中苏醒，这个“灵魂”才具有掌握生死的把握。

知觉中灵性轻盈光辉浮现，璀璨光辉伴随极乐狂喜。

灵魂离开身体的瞬间，知觉自我，就瞬间进入灵性宇宙，也就是“极乐世界”。

我保证这一点。

人间的“我”不是这具身体，也不受身心意识的局限。

目前的“我”，就是渗透在你灵魂深处的安宁与清澈。

即便当这具肉身死后，修行者的智慧已圆满了宇宙。

最终的“祂”是承载整体宇宙的基准。

“宇宙苍穹”只是表现“祂”之慈悲。

任何生命都在“祂”之内。

“祂”蕴藏渗透在，一切生命的“觉知灵性，知觉体验”之中。

你目前在这具身体中，

透过这具身体看到了人间的“我”，就是看到了“祂”的记忆。

当我死后，在你离开这个世界时，

内心储存的，修行者带给你的温暖安宁，

灵魂“知觉”随着心中安宁光明，就会进入我的本体，

也就是“祂”的天心中，那就是“极乐世界”，灵性宇宙。

修行者已经成就了，只是没有圆满，目前不是如来。

但是未来必定回归于“祂”，这个是有把握的，你放心。

无论你是生是死，只要内心的信仰不变，

你灵魂深处，永恒的幸福就不会改变。

学习我教法的人，如果你是为解脱生死而来，

如果你终生实践宽恕与温暖，

如果你生命完全投入真理中，

你死亡的瞬间，心灵深处的“知觉”，你真正的“自己”，

会瞬间跨越时空，超越能量宇宙体系，直接进入“灵性宇宙”，

成为带着“知觉”身体的，个体灵性众生。

对于三界六道其它世界而言，灵性宇宙中没有生死轮回。

是亘古永恒源源不绝的狂喜，是无限光辉永无止境的幸福。

是灿烂辉煌亢奋高潮的极乐，是深邃无尽纯净自由的安宁。

没有生死痛苦。

唯有极乐永恒。

如果你信仰阿弥陀佛，心灵中“知觉”明确追随阿弥陀佛，

知觉一念选择，知觉“自我”是真正的“你”，

就瞬间在阿弥陀佛的“极乐世界”莲花中诞生了。

至于是几品往生，

要看“知觉”脱离思虑，净化习气的感知纯度；

要看生命灵性，在灵魂知觉中苏醒的程度；

要看“觉性”透过灵性，智慧熄灭知觉的进度；

要看“空性”绽放的智慧，慈悲普照的清净度。

今天所说的，每一个字都是事实，每一句话都很重要。

因为此文章关系此生死去时，灵魂的归属与过程，

以及改变灵魂未来归属的，具体修行方向与过程。

人生世界不值得我们投入精力去奋斗。

极乐世界才值得我们倾尽全力去投入。

极乐世界不在身心外面，而在身心里面。

内观身心，找到心意深处的“清醒见精”。

清醒专注心透过见精，去感知见精深处的“知觉”。

体验到身心内在的“见精”，就找到了回归天堂的道路。

感知到见精深处的“知觉”，就找到去极乐世界的自己。

这是修行者，留给人间世界的礼物。

我在天堂等你。


五、爱（时间 40:27）

【选自2022.10.25】

凡出自爱之温暖，必属光明。

光明性永不损减，是为天堂。

凡出自于仇恨的，则属黑暗。

黑暗中恐惧蔓延，显现地狱。


六、证（壹）（时间 41:11）

【选自《证（壹）》2022.10.22】

问：请教老师，以前您说，明心应该在四五地，我理解应该对应着觉知灵性的境界，对吗？见性应该在七地（或八地）以上，应该对应着证悟觉性，是这样吧？

答：“明心”是实证到，心意自我认知中，清醒明了的“见精”，证入见精，就明确了身心意识并非是自己，身心脱落，不被心意自我牵动的内心清澈，就是“明心”。

灵性，是在身心内“见精”基础上，以见精的清澈，对心意自我进行融化分解，当心识思虑消融后，见精也就消融了。

“初于闻中，入流亡所，所入既寂，动静二相，了然不生，如是渐增。”——观世音菩萨

——————————————————

身心极深处，心意不可触及的心灵本质，就会裸然呈现出，生命原始的觉知，觉知中所绽放的生命性，就是“灵性”。

觉知生命力，焕发出灵性光辉，这属于六地以上，七地菩萨的境界，等同于造物主的境界，圆满的造物主境界就是“觉知”，觉知呈现出存在的完整性，无限光明的本初生命存在感，证入七地菩萨，苏醒灵性的无生无灭，超越了分段生死。

从觉知中，实证到觉知就是存在，存在就是觉知，觉者即所觉，所觉即觉者，所觉与能觉，是一瞬分别。

圆满了七地菩萨境界，等同于造物主，圣灵境界。

“闻所闻尽，尽闻不住，觉所觉空，空觉极圆。”——观世音菩萨

——————————————————

“觉海性澄圆，圆澄觉元妙，元明照生所，所立照性亡，迷妄有虚空，依空立世界，想澄成国土，知觉乃众生。”——文殊师利菩萨

这是法界智慧报身，堕落三界“存在”觉知中。

是智慧性生命，形成灵性生命的过程。

是从上往下，自内而外描述生命渐变的角度。

觉知就是“所立”，觉性就是“照性”。

所立而生的“觉知”，将觉性的普照，眯盹于“存在”之中。

“元明照生所，所立照性亡。”

依存在而立的“迷妄”觉知，呈现出十方虚空，一切世界国土，皆依觉知分别而显现。

“迷妄有虚空，依空立世界。”

觉知呈现出“生命性”之虚空。

生命对“存在感”具有了觉受。

觉知对虚空存在形成了分别。

依觉知而呈现的虚空，虚空却被觉知所分别。

分别呈现出虚空的“过去，现在，未来”形态。

于是虚空中，依觉知分别，而呈现出存在的不同状态。

空间中诞生了时间。

——————————————————

时间牵引觉知，于存在中，形成了具体的存在状态。

对状态的细腻觉受，将觉知拉入存在的具体境界。

境界中的觉知，被境界割裂了虚空的完整性。

生命本体中，开始出现认知存在的，个体意志的“经验”生命，对存在本体，形成的经验记忆，就是个体灵性生命。

灵性对“觉知存在”本体，形成了经验沉淀，经验堕落了灵性。

灵性对存在的经验，截断了灵性与生命原本整体的联系。

灵性随觉受经验的沉淀，堕落于细腻思虑境界中。

被境界中的生灭变化牵动，引发灵性深入分别形成了“想”。

被“想”之细腻妄念与精微觉受，将灵性锁在境界世界中。

灵性被境界裹挟，透过境界呈现灵性智慧的，就是“知觉”。

这就是“想澄成国土，知觉乃众生”。

觉知呈现存在虚空，虚空具有生命性。

生命性的虚空是完整的整体。

整体的虚空觉知，呈现出灵性完整。

灵性对存在的经验，对时间的沉淀，形成“知觉”。

知觉生命，将所知的境界固化，形成了世界。

灵性是三界众生的本质。

世界是知觉众生的梦境。

——————————————————

觉知“存在感”粉碎，虚空粉碎，大地平沉，修行者就证入了，无生无灭的清净觉性，觉性“不被觉知存在”，因此，不被身心灵触及，不被思虑习气沾染，不被刹那生灭的妄想侵扰，这就是“空性”，觉明空一体的法界本体。

证入了八地大菩萨，证无生法忍。

“空生大觉中，如海一沤发，有漏微尘国，皆依空所生；沤灭空本无，况复诸三有？归元性无二，方便有多门。圣性无不通，顺逆皆方便；初心入三昧，迟速不同伦。”——文殊师利菩萨

“空所空灭，生灭既灭，寂灭现前，忽然超越，世出世间，十方圆明，获二殊胜。”——观世音菩萨

这是从下往上突破的过程，是由外而内升华的次第。

类似于在绝对的黑暗中睁开了眼睛。

清净眼光不再被黑暗沉沦，也不再被梦境所牵动。

无论黑暗，或者光明，都无法改变眼光明澈清晰的性质。

无来无去的清净性，就是不生不灭的智慧性。

空性就是诸佛智慧报身。

——————————————————

但是，空性清净本体内，人间的修行者，身语意相续的习气没有完全除尽，这就是“有余涅槃”，但是修行者证入觉性的，不被身心灵所触及的，不被觉知意识所分别的空性觉照，已经成为了生命的主体，这就是“证果”，证大菩萨不退转果，入诸佛清净智慧，觉性与佛等同，不生不灭，不来不去，无垢无净，十方圆明。

随着人间修行者的身语意，在表层意识中的不断净化，觉知灵性的生命光辉，就越来越灿烂辉煌，身心内在的巨量光辉，由内而外地，烧尽人心中残留的人性习气。

灵性光辉的穿透力照破了心识妄想，灵性生命的光明不再受人格自我的遮蔽，灵性的充沛中，就苏醒了觉性清净纯度范围；由灵性生命拓展出，身心三界内的光明恢宏世界，就是“极乐世界”。

在超越了存在，超越了觉知，超越了生命的“觉性”中，

在身心无法触及的空性中，觉性明晰拓展了智慧中，觉明普照十方宇宙的范围，展现出法界海慧，诸佛世界。

这是八地菩萨，证入九地菩萨的过程。

“一切贤圣，皆以无为法而有差别。”——释迦牟尼佛

觉性、灵性、人性，是同体一性的存在整体，只不过，凡夫俗子执迷于人性欲望，人心自我埋葬了灵性觉知，遗忘了觉性诸佛本体，当人性之“自我”，发起解脱愿望，成为修行者，修行者依据佛法智慧，切身践行宽恕的标准，就可以一层层净化人心污垢，点燃灵性光辉，苏醒觉性法界。

当最表面的人心，在践行宽恕的温暖中，被彻底融化，生命本质的觉知灵性，就会充满身心意识，与彻底无碍无挂的觉性，合为一体，觉性法界，灵性三界，人间自我，三位一体，圆满无漏。

身心灵，身语意，都融入自性觉照中。

清净中过去未来未曾发生，平安熄灭了“我相、人相、众生相、寿者相”之心意恐惧，证涅槃周遍，随顺圆满之“诸佛法身”，是大圆满的如来，这是“无余涅槃”，证入了佛地。

你不再是人类，也不再是修行者，不再是菩萨，不再是个体生命，而是整体宇宙，究竟慈悲呈现出你的圆满，十方普照呈现出，你的智慧。

“祂”在你我身心之内。

你我在“祂”慈悲之中。

你在“祂”的智慧中，以 “祂”的觉性目光而“见”。

“祂”觉性的清澈，却因你的“自我”认知，理解为“世界”。

你与世界，升起于“祂”之内。

你是“祂”迷失在梦境中的，一念错觉。

“祂”在你与世界的梦境中，慈悲不动。

生死即涅槃。

烦恼即菩提。

众生即无明。

觉悟名诸佛。

世界是“一合相”。

“一合相”即不可说。

你圆满了，十法界整体宇宙。

宇宙十方，是你“一瞥所现”。


七、证（贰）（时间 54:14）

【选自《证（贰）》2022.10.23】

又有一问：文中说“觉性不被觉知存在”，那么“觉知”如何能够，“觉知”到有觉性“存在”呢？或者说：到觉性这里，已经超出生命了，怎么以一个“存在中的”生命来证明 “一个不被存在的”境界呢？

答：在“觉知”状态中，仅仅是单纯存在感，你就是虚空，你就是世界；但是虚空内并没有“自我”的细腻体验，仅仅是觉知“存在”。

在存在的虚空内，觉性清净光会渗透进来。

那是一种，你在梦境中半睡半醒，

隐隐约约觉察到，梦境并非真实存在的半醒状态。

但是，尚未醒来的“存在”虚空，依旧是你的生命主体。

但是于虚空的极深处，有“觉照”虚空的清澈目光渗透进来。

你同时有四个身体：最外层的是人体意识，中间的是心识自我，

底层的是存在虚空，以及渗透进入虚空的“清澈目光”。

类似在玻璃干净的状态中，阳光会透进来；觉知是玻璃，阳光是觉性。

外道修行达到这里就是顶端。

他们的成就者也能觉受到，渗透了存在，进入虚空中的不生不灭的庄严，

并且认为那是“神圣不可触及”。

因为外道认定，存在感就是生命本体，

而超越了存在，是无法证入的。

这是修行者的基准宇宙观，决定了修行达到的最终境界。

因为外道认为，人体是虚假的，人心是虚假的，意识是虚假的，

而灵性存在，是永恒的。

永恒不变易的就是“真实”。

——————————————————

当修行者因缘成熟，渗透进玻璃的阳光，就会在玻璃内的存在中，折射出被玻璃折射后，遍满虚空的强盛灵性光明。

灵性苏醒了“觉知”的生命力，觉知，不再仅仅是“存在”虚空。

虚空此刻具有了生命力，生命力以灵性光辉呈现。

人类的身心意识，心识自我，就会从灵性中脱落。

不再被心识自我牵绊，被头脑意识欺骗的灵性，

于存在感的虚空中，展现出庞大巨量的光辉。

光辉灵耀，烧尽了“心识内在思虑”，成为驱动主观“人格”意志的“原动力”。

灵性光辉中，彻底脱落了“自我人格”因素，这就是解脱了分段生死。

随着灵性巨量光辉的增长，意味着人性微观因素彻底的消融。

最终灵性光辉中，彻底烧尽人类身心自我的，最后习气记忆。

灵性光辉充满虚空。

觉知是分别，存在感是觉受。

这是三界宇宙的缘起基础。

当“存在感”的觉受，净化为完整灵性的永恒光辉，

当“觉知”分别，苏醒为亘古光明的“原始生命”，

时间就在光辉永恒的“整体生命”中消失了。

就好像光明中从来没有存留过，时间的那一抹阴暗。

随着时间的消失，空间也就在光明中，停止了细腻的“波动”。

时空，在无限的灵性巨量光辉中，熄灭于亘古完整的“生命”中。

灵性是狂喜极乐，光辉是遍知遍觉，生命是存在“一念”。

灵性烧尽了觉受习气，烧尽了细惑分别。

生命只是存在的“一念”。

此处，就是三界的顶端，也是觉性眯盹的起始。

是“觉者即所觉，所觉即觉者”。

是“圆明照生所，所立照性亡，迷妄有虚空，依空立世界”——文殊菩萨。

是“闻所闻尽，尽闻不住，觉所觉空，空觉极圆”——观世音菩萨。

此刻，虚空不再是存在感，极乐狂喜取代了虚空，灵性遍知替代了存在。

灵性光辉熄灭了时间与空间，灵性中只剩下“一念灵觉”。

灵觉，就是“灵中有觉”，也是“觉性成灵”。

灵觉内，无生无灭的“明晰不动”，

在灵性遍满的极乐永恒光辉中，

苏醒了，未曾沾染极乐狂喜的“清净圆满”。

何为圆满？无生无灭，无来无去，无垢无净。

不增不减，未曾取舍，空性无挂，远离分别，寂静涅槃。

远离生灭来去，脱落觉与所觉，解脱生命与存在。

是无生不动“大圆满”。

无生，是不被觉知所“存在的”。

空性，是不受细惑所“分别的”。

本初圆满觉性，是诸佛智慧报身，也称为法界。

而“灵觉”的那一念生命，

就在纯澈湛然的，明晰空性中，

融化于普照十方的圆满“觉性”内。

犹如茫茫沙漠中，最后一丝水汽被艳阳蒸发。

三界六道生死轮回，宛如梦中剧情脱落。

醒来的刹那间，梦境从未曾真实存在过。

圆满湛然觉性，如目光纯澈普照十方三世。

觉照洞彻三千大千世界。

智慧渗透恒河沙数苍穹宇宙。

慈悲包藏微尘世界内每个众生。

法界就是觉性。

觉性就是真神的身体。

而三界在真神智慧中，犹如指间一粒沙。

这就是完整的，从觉知存在开始，唤醒生命本初灵性。

从灵性烧尽人心开始，灵性增长充满虚空，替代虚空。

直至极乐取代存在感，灵性光辉取代觉知虚空。

灵觉烧尽觉知细惑，生命停止觉受相续。

失去了，带动“灵觉”的永恒光辉与狂喜极乐。

“灵觉”就失去了，继续凝固成“生命”存在状态的因素。

“灵觉”光辉消融分解，极乐“生命”如梦苏醒。

这就是“虚空粉碎，大地平沉”。

三界宇宙世界，成为梦境中残存的“记忆”。

而生死轮回的完整梦境，像是镜面一样翻转。

“生命存在”的梦境翻转的瞬间，

犹如打盹的人睁开了眼睛。

清澈目光中，未曾留有梦境。

智慧空明实相中，灵性宇宙，知觉众生，六道轮回，未曾真实发生过。

清净圆觉，无生无灭，如目光遍满十方。

普照三千大千世界，如如不动，即觉性庄严法界。

证“人无我，法无我”，入“无生法忍”。

登佛地，证大菩萨果。


8 第八辑 亲诵13篇

一、托举（时间 00:03）

二、崇拜（时间 15:43）

三、证量（时间 22:00）

四、带业往生（时间 29:13）

五、愿心（时间 37:27）

六、接引（时间 44:08）

七、法身（时间 53:24）

八、解脱（时间 1:05:21）

九、一合相（时间 1:10:13）

十、神圣（时间 1:27:00）

十一、神国降临（时间 1:33:53）

十二、奇迹（时间 1:51:31）

十三、离（时间 1:54:31）


一、托举（时间 00:03）

【选自《托举》2022.12.6】

宗教，将超度演变成华丽的“舞台剧”。

敲锣打鼓，热热闹闹，金钱往来，公平买卖。

奇哉，一场场眩人眼目的闹剧背后，

是一张张贪婪无耻的厚颜。

悲哉，一次次买卖生死的交易背后，

是一颗颗迷惘无助的心灵。

“超度”？别扯淡了！

凡夫俗子怎么可能，具有超度灵魂的能力？

你，活着的时候，都未曾明心见性。

未曾从“活着”的心意相续中，

超越心灵投射的自我与世界。

你，连自己死后，灵魂的归属都无法左右。

怎么敢厚颜无耻地，去欺骗愚昧无知的普通人？

唯有亲身经历，解脱了生死轮回的“智慧灵性”，

才可能具有超度其他灵魂，出离生死梦境的，纯澈智慧与光明力量。

修行者，绝无胆量，拿众生的灵魂开玩笑。

修行者，证入了觉性，激活了灵性，苏醒了知觉，

才初步具有了，超度灵魂的能力。

这一篇文章意义重大。

因为这将是三界灵魂，不再沉沦死亡黑暗的开始。

———————————————————

任何缘起的，都是虚幻的。

世界是缘起的，物质表相是能量涌动的暂时体现。

能量世界之下，并没有，永恒不变的“世界”名相。

身体是缘起的，肉身形态是生命信息与细胞构成。

身体形态之下，并没有，永恒不变的“形态”身体。

意识是缘起的，大脑意识，是心愿动机推动相续。

大脑意识之内，并没有，永恒不变的“意识”本体。

心愿是缘起的，心愿动机是心灵认知与体验聚合。

心愿动机内在，并没有，真实不变的“心愿”主体。

认知是缘起的，认知，是思虑被经验塑造成导向。

体验是缘起的，体验，是心识被经验凝固成状态。

自我是缘起的，自我认知，是心灵思虑结合意识。

自我体验深处，并没有，真实存在的“认知”自我。

心识是缘起的，心识思虑，是见性被“所见”牵动。

所见境界之中，并没有，永恒不灭的“见性”存在。

见性是缘起的，见性纯寂，是知觉陷入“存在”的梦境。

纯寂见性之内，并没有能见的清醒，也没有所见的境界。

知觉是缘起的，知觉觉受，是灵性承载了时间的存在。

时空存在之中，并没有，觉受时间沉淀存在的知觉。

三界内，唯有灵性是永恒的。

虽然灵性也属缘起，

但于“存在”之内，灵性就是永恒极乐世界。

因觉性困顿，明空智慧陷入光明普照内。

光明折射智慧，投射出“灵性”。

灵性，是困入存在的智慧，以生命呈现出永恒。

————————————————————

超度，就是针对“知觉”。

因为，“意识自我，心愿人格”的自己，

都会随着肉体的死亡而消散。

随着人格意识的消散，自我体验随之分解。

自我体验与人格意识消散的状态中，

生命感受的习气内，就浮现出心识思虑。

心识背后就是“见性”。

见性所见就是“思虑”。

若有大成就者的智慧，穿透心识思虑，唤醒知觉。

就可以将知觉，从魂魄幻境“中阴身”中，托举到光明世界。

因为，知觉内，蕴含着生命灵性的永恒。

唯神圣法界圣贤，

具有澄澈空明智慧，携带灵性的光辉，可以穿透人类身心意识。

透过人类意识的阻隔，透过人心自我的体验，透过情欲感受的黑暗，

以神圣智慧纯净的温暖，融化知觉灵魂的恐惧。

将知觉，从魂魄妄念的迷茫中，以安宁轻柔托起。

将知觉，从习气混沌的席卷中，以光明温柔牵引。

圣者无限慈悲的纯净，

以人类的声音语言，将灵性的光辉穿透亡者身心。

将已经脱离了肉身，因依赖习气，而眷顾身心的灵魂，

笼罩在圣者神圣光明中，沉浸在温暖与安宁之中。

唯有爱可以超度灵魂。

唯有平安是究竟超度。

当灵魂内，知觉的细腻觉受，

融化在圣者无限慈悲与温暖之中。

随着，裹挟灵魂的妄念恐惧消散，

知觉的觉受内，残留的自我保护也就安宁了。

在灵魂的安宁中，

随着知觉，敞开了知觉的觉受，

远古的本初灵性，就绽放出，永恒亘古的光明。

光明永恒，平安喜悦，轻盈极乐，温暖纯洁。

完美无缺，美轮美奂，纯洁无瑕，幸福欢畅。

对于三界内众生，具个体意识的“本体”，知觉而言，

灵性中，绽放的纯美生命状态，就是极乐世界。

————————————————————

以下这段超度文，

是修行者，推开三界“生死之门”的开始。

我目前只是，接触到了“灵魂”往生圣光世界的门槛。

知道，被超度的，是人类的哪一部分生命。

知道，从哪一层，人类的生命维度中超度。

知道，何种力量，可以唤醒灵魂深处光明。

知道，要将灵魂，超度到灵性宇宙中，不同世界中去。

但是，修行者目前只有引导灵魂的能力。

并不具备，以威神力，在三界微观世界中，

展现神圣光辉，超度无尽游魂的无穷威能。

所以，只能针对修行我教法的同修。

当他们的灵魂，离开身体之后，24小时内播放这段音频。

音频蕴含的，光明智慧以及纯净慈悲，就可以穿透灵魂。

在灵魂深处，无限深邃广袤的，见性宇宙中，

绽放出法界圣贤，无限无际神圣光明。

于亡魂的“中阴身”过程中，在他所处的“境界世界”内，

呈现出温柔明亮，且温暖纯净的“神灵之光”。

引导中阴身的灵魂，随着圣者智慧的引导，

一步步离开“魂魄”的习气业境，进入“灵性”极乐世界中。

——————————————————

引导文：

***，请注意倾听：

你已经离开了人类的身体。

你将回归圣主的光明国度。

脱下人类疲惫的身体。

忘记意识疲倦的记忆。

遗失自我感受的体验。

放弃感知的幻觉恐惧。

你经历的这场人生，是毫无意义的梦境。

现在你已经离开了梦境，离开了无意义。

纯洁的爱，是你真正的自己。

温暖安宁，是你真正的自己。

轻盈光明，是你真正的自己。

幸福自由，是你真正的自己。

你是安全的，你已融入圣主无限的爱中。

你是纯洁的，所有的罪责都已被宽恕了。

你是温暖的，任何伤害你的，都已被圣主承担。

你是完美的，接纳这无意义的身体死去。

与圣主平安融合在一起，才是真实的你。

你是轻盈的光明，你不是这具身体。

你是纯洁的清澈，你不是自我意识。

你是温暖与安全，你不是自我体验。

你是纯洁与包容，你不是情感欲望。

你是圣主的孩子，圣主已经，宽恕了你所有的罪。

你将回归圣主的天堂，天堂，是永恒的幸福与光明。

无须恐惧，你与圣主同在。

无须眷恋，圣主赐你平安。

无须孤单，爱永远拥抱你。

你是安全的，你将融入爱的温暖中。

神圣永远伴随着你。

你是圣主的孩子，回归圣主的国度。

幸福永远伴随着你。

你是完美的，纯洁的光明中，温暖就是你。

你是永恒的，接纳人类自我的死去。

没有任何因素，可以伤害到你。

因为你宽恕了一切，因为你接纳了所有。

宽恕就是你自己。

接纳就是你自己。

纯洁就是你自己。

温暖就是你自己。

安宁就是你自己。

你，就是爱本身。

你，已经被爱所宽恕。

你已融入了光明的生命中。

与圣主的天堂融为了一体。

你内在的平安，就是圣主。

你不会孤单。

你与爱同在。

我们爱你，赞美你，拥抱你。

圣主与我们同在。

（重复播放音频24小时）


二、崇拜（时间 15:43）

【节选自《崇拜》2022.12.4】

我教法的核心，就是真实虔诚。

有了真实，就可以曝光错误；有了虔诚，就可以选择正确。

正确扭转错误，真实脱离虚妄，剩下的就是不变的光明了。

———————————————————

最近，内在的知觉，松动得越来越强烈。

知觉，不再被见性凝固。

见性“所见”的世界，就开始混沌，模糊了。

见性中，心意相续就变成了，天空中飘浮的云彩。

云彩飘浮无法牵动见性，心意则无法形成真实的境界。

内在的境界变成了云彩般的梦境。

外界的客观世界，就好像是“三维立体电影”。

你可以继续玩，但是内心的知觉，却知道这个世界只是剧情。

切身体验“人生如幻，世界如梦”。

“大幻观”，就是三摩地。

其实修行者已经圆满了。

我知觉内在的灵性，可以穿透时空，

看到75岁的我自己以及96岁的我自己。

96岁“修行者”的形态下面，是永恒伟岸的“祂”，

就是古往今来一切圣贤。

伟大无法崇拜“祂”，神圣无法触及“祂”。

“祂”是三界六道一切众生，“祂”是天堂地狱一切境界。

“祂”慈悲无限智慧无边，每一个灵魂都沐浴在“祂”温暖纯洁中。

“祂”的平安承载缘起性空，“祂”之神圣包容法界三界。

人类，无法认知“祂”的伟大。

所以，人类不会认可“祂”。

可是，宗教中的护法神，各个法门中的导师，

具有虔诚心的修行者，都会感受祂的降临。

“祂”是西方信仰膜拜的耶稣，“祂”是东方宗教朝拜的如来。

48岁的“我”，目前已经开始，在开放的身心中，逐渐熄灭。

自我人格的熄灭，就在苏醒“祂”，亘古不变的究竟神圣。

苏醒就是解脱，解脱就是无生，无生就是圆满。

因此，哪怕修行者，仅仅苏醒了“祂”百分之一的神圣。

这百分之一的苏醒，就与完全的苏醒是一体的。

神圣，是超越时空的“究竟不动”。

我的修行是三个阶段：2010年—2022年，是人类修行成为神灵。

2022年—2032年，是真神圆满的过程。

2032年—2049年，75岁时，是真神成为圣贤，还原“祂”的神圣。

75岁到96岁，那就是“祂”的智慧，将三界融入神圣的过程。

75岁之后，现在说话的这个“我”，就彻底消失了踪迹。

这具身体内，就是大菩萨，就是圣灵。

这一切的起点，就是2022年1月20日。

婴儿虽小，他属于人类。

圣胎虽小，“祂”也是佛。

这个地球，只是“祂”神圣无限世界中，微尘之内的微尘而已。

众生的灵魂，有救了。

“祂”是灵魂的标准，是生命的实相。

遵从心灵中“祂”的标准，就是与“祂”同在。

这是修行者最伟大的地方，我给人间留下了一条成佛之路。

路标清晰，道路笔直，而且留下了很多的具体案例，

供未来灵魂，在修行道路上，作为各类事件的依照。

从此刻开始至未来3000年，

供奉真理的灵魂，可以从死亡的阴影中解脱了。

我确实很崇拜自己，是真实地，没有丝毫怀疑地崇拜。

因为修行者值得崇拜，对修行者的崇拜，给予我人格体验中，

无穷的生命力与信心，无尽的光明觉受与丰盈欢喜。

有一颗感恩崇拜，赤诚真实的心。

宽恕温暖的心中，必定诞生神灵。


三、证量（时间 22:00）

【选自《证量》2022.12.1】

修行之中的“证量”，与人格无关。

因为空性内，不分善恶对错，不分好坏美丑。

因为觉性中，没有生死轮回，亦无天堂地狱。

若见诸相非相，则见如来。

若人言如来有所说法，即为谤佛。

我于阿耨多罗三藐三菩提，乃至无有少法可得。——《金刚经》

此为证量。

幻灭灭故，非幻不灭。——《圆觉经》

是为证量。

绝大多数的修行者，所谓的证量，非真实的证量。

仅仅是累世修行的，空性智慧投射在，此人心灵之中的痕迹。

被觉性或灵性，灼烧过的心灵觉受，是有别于正常人类体验的。

对心灵体验的感知，就是他们认为的修行证量。

可是，真正的证量，与修行者人体心意无关啊！

就好像，你在梦中变换了性别，改换了另一种身份。

梦中人的身份样貌，梦中的剧情生活，

与做梦的你，有关系吗？

你会因为，梦中人的情况，而改变了你的真实吗？

绝大多数人，所谓的修行证量，

类似于人在寒冬中，靠近篝火后，感受到火的温度。

而真实的证量，是成为那堆篝火。

证量，一定是无生的。

源于身心意识，却超越了身心意识。

不被身心意识所“存在”的，究竟真实。

不生不灭，无来无去。

清净无挂，周遍无碍，才属于证量。

证量中，不可能有个人意志。

因为身心脱落，言语道断，才属证量。

因此，绝无可能，有人说，我证得了什么。

这就是佛教中说“若菩萨有我相、人相、众生相、寿者相，即非菩萨”，

“若有人说，我是真菩萨，即非菩萨”的缘故。

佛教中，绝大多数不接受真理的人，根本原因就在于此。

他们觉得，《楞严经》中强调，修行者不可以自言证量。

他们觉得我记录自己修行的证量，就是不如法的。

可是，佛经不是给人类拿着，用来装点门面的。

那些将佛经束之高阁，焚香祭拜，烧香祈福的人，

真的不懂佛经。

懂都不懂，何谈修行？

佛经，是滋养身心灵魂的食物。

是点燃灵魂之火，照亮生死迷途的圣光。

佛经，是觉者留给人间指引迷途，明心见性的指南。

修行者依据佛经，修正身心净化灵魂。

从身心灵魂中，一步步解脱生死。

如实记录修行中，心灵净化升华的每一个步骤。

何错之有？

为何要对如实记录的修行体验，如临大敌？

那是因为，宗教中几千年来再也没有出现过，真正大觉悟的修行者了。

没有任何人，能够将“人格自我”对空性的体验，

与智慧觉性的“究竟空性”，说得清清楚楚，

而且详细详尽地开示出，体验与证量，此二者转换的过程。

没有真正觉悟的人，会将自己的心灵体验感受当作证量。

这就是入魔。

因为体验感受，一定是变化的，相续的，无有实性的。

犹如在水面上作画，水体本身就是虚幻的。

如何以虚幻来证明“实相”？

可是，真实的觉悟者，

可以将智慧证量，与人格体验，

从究竟性质上，以微妙觉受的比喻，明确区分开来。

证量，是水面倒影的虚空。

依水面存在，而假说有一个虚空。

而真实的虚空性，超越了水面，也不可被倒影。

水面与倒影，都包含于虚空性之中。

倒影与水面中，都蕴含着虚空性。

“觉性”不可思议，“智慧”不可指称。

“慈悲”言语道断，“明晰”唯有亲证。

证入智慧觉性的“人”，

人格自我，身心意识，感受体验，就是一件外套。

没有证入觉性的人，人格自我就是“他自己”。

他内心对觉性的体验，就是他所谓的“证量”。

这两点，对于未曾觉悟的人，很难区分清楚。

所以宗教中，宁可错杀一万，不可姑息一个。

宁可抹杀大成就者，所留下来的，解脱生死的道路。

也不敢去冒，凡夫之心，歪曲如来真实义的危险。

时间是真理唯一的朋友。

时间是虚假唯一的敌人。

修行者今日所说的，究竟的觉悟之路，

会从根本上，瓦解宗教肤浅僵化概念，

将诸佛神圣第一义，从神话传说中，带入人间。

时间会带走人心的污垢，

时间会焕发真理的光辉。

当卑微的灵魂，在死亡逼近时，孱弱无助地颤抖，

照进灵魂深处的真理光明，将拉着灵魂走入天堂。


四、带业往生（时间 29:13）

【节选自《性欲》2022.11.30】

灵性是真正的生命。

灵性的乍现，确实地对比出：

知觉见性，心灵认知，人格意识，人间世界，三界六道，

都不是真正的“生命”，与“生命”扯不上任何关系。

由“识心分别”所投射出的生命，真的不是生命。

人类以及三界众生，是死亡黑暗中，阴影波动的叠影。

人类，以及畜牲，恶鬼，灵魂，天人，神仙，天王，

花鸟鱼虫，胎生卵生，湿生化生，都是死神的眷属。

生命诸相皆属于死亡，都在刹那间，生灭相续中，走向死亡。

三界内，唯有灵性是生命，是真实活着的生命。

唯有大成就者，也就是八地以上的大菩萨，才具有神圣灵性。

不修行的灵魂，生生世世，绝无可能证入灵性。

永远处在“知觉”，这个心灵深层次中。

被见性“屏幕”所见的微观宇宙，牵引在生死之间的轮回之中。

被心灵见性，所牵引的知觉，穿上了认知体验的外套，就是鬼魂。

凡夫俗子的灵魂，绝无可能超越生死，绝无可能解脱轮回。

外道修行，也可以证入灵性。

但是，因为灵性中没有时间，却有层级。

所以，外道行者的知觉，证入生命灵性宇宙后，

历经多少劫过去了，他还是处在灵性宇宙最底层，

也就是能量宇宙的最高处。

因为外道行者，没有觉性智慧内涵支撑，

知觉，所经验到的灵性，属于“实有”。

因此，外道修行认为有一个终极真理存在。

而终极真理，就是外道修行，无法突破的“命浊”。

唯有纯智慧体的大菩萨，

觉性透过觉知，折射在三界内的灵性，属于真神。

因为觉性的属性是“不被存在”。

因此，觉性折射的灵性，不受灵性宇宙内的层级制约。

灵性宇宙中没有时间，却有生命境界层级。

层级就是灵性对生命本体存在的经验沉淀。

而大菩萨的灵性，本质是无生觉性。

空性，于存在折射出来，就是极致纯洁。

纯洁到，灵性的智慧光辉，都成为了倒影阴暗。

于是，大菩萨的灵性，就具有穿透灵性宇宙的能力。

穿透灵性宇宙，不被灵性层级滞留。

穿透人格意识，不被七情六欲沾染。

穿透人间现象，不被善恶生死迷惑。

这就是“清净无为，周遍无碍”。

话说回来，当灵性光辉在知觉中绽放，

绽放的光辉，开始熄灭知觉细腻觉受。

随着觉受深层的习气烧尽了，

知觉本身就剩下一个壳，而内部就是灵性。

此刻，知觉就是灵性的躯体。

这就是“带业往生”极乐世界的“业身”。

因为知觉躯壳的存在，灵性具有个体生命的形式。

可是，知觉内在的性质，却是纯净光辉灵性。

灵性与灵性宇宙本为一体，所以，知觉才可能进入极乐世界。

————————————————————-

但是，此刻进入天堂的知觉，

那些曾经裹挟知觉的魂魄记忆，已经被灵性光辉烧尽了。

因此，知觉经验到的内涵境界，就不再属于人间三界。

而是经验到，灵性宇宙中，最底层的灵性世界。

灵性世界中，光辉驱散了心识暗影。

失去了心识思虑，也就超越了时间。

失去了时间的摧毁，

就没有，随时间缘起的“诞生与死亡”。

但是，由于知觉的限制。

天堂的圣境，被知觉折射。

折射成“个体生命”，所能经验到的欢畅狂喜，

所能感受到的幸福安宁，所能觉受到的美妙极乐。

可是，真正的灵性，可不受体验与感受的束缚。

圣灵堪比造物主，甚至于超越了造物主。

灵性是生命本体，时间与空间，宇宙与世界，都是灵性的身影。

圣灵是不可分的整体光明温暖，是永恒无暇的纯净安宁。

圣灵是永无止境的深邃与幸福，是一无所缺的丰盈满足。

而整体不可分的，原始圣灵，是三界生命的本源。

这个本源生命，就是法界圣胎的投影。

是那个“觉性”圣胎之我，婴儿般闭上眼睛。

在初入梦境中，最初形成的梦境，就是圣灵。

觉性圣胎，在睁开智慧眼睛，看法界的时刻，

三界圣灵与灵性，知觉与灵魂，心识与心灵，

意识与人格，人间与世界，瞬间成为虚幻梦境。

人类梦境不是不存在了。

而是，身心自我，世界现象，一切都依旧“显现”。

只是，现象与体验的显现，认知与感受的境界，

刹那间，都成为了，浮影流动的虚幻。

真正的自己，在这具身心内在，超越了生命体系的尽头，

光明安宁地，纯净无瑕地，觉照着，活着的“自我梦境”。

唯有睁开眼睛的“祂”，才是真实不变易的。

灵性生命在“祂”的智慧中，就是梦境的残留。

人间生死，是梦境中的阴影迁流，从未发生过。


五、愿心（时间 37:27）

【选自《愿心》2022.11.25】

人类的自我意识，

本质是身心微观时空中，前世因缘的细腻妄想所活着。

人间活着的这一生，唯有真理与渴望践行真理的愿心是真的。

真理可以破开被妄想活着的梦境。

愿心可突破累世习气相续的因缘。

唯有这两样是真的，其余的一切，都属于死亡。

包括你的身体意识，自我感受，自我体验，自我认知。

你的思想，欲望，情感；你的亲朋好友，你的爱人子女。

你的房子车子，你的工作事业，你的生理健康，全部都归属于死亡。

无一例外都会消失。

唯有真理，会带着你的知觉灵魂，归入灵性光明世界。

破开人格自我的虚妄，就会苏醒生命内实相。

对于属于死亡的身心自我，世界物质，要尽量忽视。

因为心灵对虚妄的执迷，最终会因为执迷，而将心意带入迷惘轮回之中。

修行者，活着的一生，只要有两样东西就足矣。

第一是真理，也就是佛法与基督教言；第二就是渴望，极度的渴望与虔诚信仰。

对真理的渴望，可以经由愿心，将真理的智慧带入心灵。

真理蕴含的光明，将照破身心微观世界中，累世的习气与无尽的思虑。

当知觉灵魂，从心灵见性中苏醒时，随着人格自我的松动，淡化，分解，消散。

生命本质灵性，就呈现出纯洁无瑕的灵性宇宙。

真与假，并不对立。

因为虚假的本来不存在。

因执迷幻相，才升起分别幻境的心。

当愿心，只渴望真理时，人格自我只朝向真理时。

愿心与真理相应，真理加持愿心。

愿心中蕴含光明，光明熄灭自我。

当灵性的纯美光明宇宙，在愿心深处逐渐展现时。

现实人间社会，以及身心意识的自我人格，

就会在愿心中，逐渐体现出“梦境”的性质。

愿心突破了心意的错觉。

灵性照破了活着的幻影。

宽恕融化了自我的黑暗。

死亡就会在真实中淡化。

人类的活着，处于心灵深层梦境。

对真理的愿心，可突破业障梦境的监牢，升入心识浅层光明梦境。

愿心对宽恕的实践，就会从浅层梦境中，逐渐从活着的梦中醒来。

灵性，不被自我身心所活着。

永恒无限的纯美光明中，逝去了，被分别心，所活着的意志。

永恒光明，极乐幸福，不被生死，丰盈安宁，才是生命实相。

虽然，灵性天堂，并没有证入空性究竟。

可是，解脱生死的知觉，不再被自我魂魄带入轮回。

以纯净的光明觉受，与灵性智慧合一，极乐狂喜，幸福安宁。

对于人类意识而言，这就是修行成功了。

永恒不被思虑所遮蔽，因此天堂中没有时间。

极乐不被生死所阻隔，因此灵性是永恒光明。

无限幸福中没有自我，安宁是幸福无限永恒。

光明无法被阴影割裂，无限光辉中没有生死。

安宁不被体验所触及，完整中失去生死轮回。

从活着的深层梦境中苏醒。

升入灵性永恒光明的天堂。

天堂的纯美中，灵性可窥见觉性庄严的辉煌。

灵性极乐光明众生，与法界智慧圣贤同在。

灵性永远不会，被自我所焦虑。

光明永远不再，被死亡所威胁。

极乐永远不会，受身心而局限。

纯洁永远不再，被恐惧所分别。

灵性极乐永恒，从生死梦境中醒来。

原来，人间的“自我”，根本是，心灵体验的噩梦。


六、接引（时间 44:08）

【选自《接引》2022.11.23】

人临终前，意识处于涣散状态。

内心储存的情绪体验，失去了意识概念的制约力。

所有潜藏在内心体验中的感受，都会喷涌而出，如同狂风席卷落叶一般，刺激到你的心灵感受。

你的残留意识根本无力，去阻止内心感受的泛滥成灾。

你今生起心动念，形成的每一丝体验，此刻都如同狂风裹挟着雪花，击打在你的内心感受之中。

只要你的内心依旧储存着愤怒、仇恨、敌视、妒忌、邪恶、血腥的念头。

这些念头，无一例外都连带着，动机下面的体验。

体验随念头的泛滥，席卷而来狂风暴雨般的感受。

你的灵魂，就会被狂风暴雨的负面感受，带入暗无天日的地狱之中。

这是真真切切，确确实实的生命真相，无人可以逃避，因为你此刻的意识，已经不属于你自己。

你的意识无法掌控内心的体验，而此刻你的体验泛起的感受，就会随着今生的心灵境界，塑造出你灵魂所感受到的，无比清晰具体真实的“世界”。

如果内心体验，对仇恨、恶毒、凶残、歹毒、邪恶、愤怒、贪婪、妒忌的动机无法释怀。

如果内心依旧存留着，由自我人格造就的，自私自利、阴暗冷酷的仇恨动机。

你的灵魂，必定以及肯定，会随着心灵动机中储存的体验，进入新的感受境界之中，备受煎熬。

能防止灵魂进入地狱的，唯有修行。

对宽恕的践行，是唯一的正途。

学会这三句话：宽恕你，祝福你，我爱你。

爱，不可能被仇恨所伤害。

祝福，不可能被诅咒所伤害。

宽恕，不可能被仇恨所伤害。

因为，爱，祝福，与宽恕，是圣主的生命。

因为爱，祝福，与宽恕，是生命化的圣主。

我们的心灵牢牢记住这三句话，你的灵魂就已经住进了圣光世界。

没有任何魔鬼可以抓走你，没有任何因果可以胁迫你。

你与圣主同在，你与真理同在，你就是平安的慈悲。

为何要不间断地学法？

因为自我，是被欲望，所沉淀了的心意。

欲望是沉重的，焦虑的，黑暗的，痛苦的，迷茫的。

而修行者，是由愿心，所激活了的灵性。

灵性是轻盈的，安宁的，光明的，幸福的，智慧的。

当修行者以虔诚的愿心，承载真理的时候，

真理蕴含的光明与智慧，就会借助虔诚心，穿透人心欲望。

语言文字信息之后，有着穿透意识心愿的真神光明。

当声音携带的智慧，穿透身心意识，直达灵魂知觉。

附着在知觉之上的，潜意识中储存的累世动机，

都会被智慧的纯洁清洗，被慈悲的温暖融化。

心灵潜意识中，自我维护的体验被爱所融化。

心灵潜意识中，维护自我的恐惧被宽恕释怀。

随着心灵潜意识中，恐惧与仇恨的舒缓融化，现实中的人格自我，就会在身心体验中，逐渐清净透明。

直至自我感受，融入心灵温暖中，温暖开放的内心，就接纳了所有体验中的恐惧，就接纳了一切感受中的伤害。

接纳的清净平等，接纳的纯爱慈悲，就会成为你。

清净中，没有心意发生。

纯净中，没有体验建立。

慈悲中，没有自我成型。

平等中，没有生死得失。

在平等安宁的清净温暖中，

爱，展现出永恒的平安本质。

你的知觉，就身处天堂了。

知觉融入天堂时，时间会消失。

过去未来的你，生生世世的你，你与你的世界，你连带的宇宙，

随着时间的消失，而生死轮回的经历，都在完美的神圣光明中消失。

随着痛苦的终结，终结了，被苦难塑造的你。

在圣光世界中的知觉，因为知觉细腻的分别，与生命原始灵性相隔离。

因此，知觉，类似于，落入溪流中的花瓣。

因花瓣遮蔽了阳光，在流水中投入了阴影。

阴影就是你，在圣光世界中的灵性光明身。

花瓣就是你，在圣光世界中的知觉与觉受。

你将，以爱的纯洁，宽恕的温暖，平安的幸福，纯洁的极乐，作为灵性光明生命，诞生于圣光世界。

死亡的黑暗，永远无法在圣光之国降临。

你是不死的光辉。

你是没有痛苦的欢畅。

你没有色身，失去感受，熄灭意识，消散欲望，融化体验，解脱人格。

你就是光明，具有智慧，纯洁无瑕，轻盈自在，光耀无际，极乐永恒。

修行者，此刻站在天堂与生死之间的交汇处，

为灵魂扫清，通往神圣天堂的荆棘。

通往圣光世界的路，

修行者已经开通了，目前正在清扫路障，拓宽道路。

当圣光之国中，灵性光辉天梯，抵达人类的心灵时，

就是神与人类之间，相隔千万年的，天门大开之时。

记得这三句话：

宽恕你，祝福你，我爱你。

这是去圣光之国的灵性天梯。

天堂就是爱，与你心灵之爱，是一体一性。

践行这三句话，我的祝福永远伴随着你。

爱未曾改变，也永不改变。

我会，在你临终之前，亲自来接引你，

回归圣主神圣之国。


七、法身（时间 53:24）

【选自《法身》2022.11.20】

佛法修行，是觉醒的过程，并非是获得的过程。

因为觉性，是“不被存在”，无法被存在所获得。

2012年，因为宿世的因缘，我第一次接触到，身心意识无法触及的“觉性”。

犹如梦境中人，于深深的沉睡中，偶然间体察到了梦境的凝固与局限。

体察梦境存在的本身，就是梦境无法局限的自由。

但是觉性体验的程度很浅，只能说是“初见觉性”。

2016年，在经历了魔考之后，

我从一个修行佛法的凡夫俗子，因为灵魂决绝地选择了佛法，

内心彻底明确地放弃了，对人类现实世界的一切渴望，

以佛法作为生命的全部意义，以剩余生命的所有内涵投入修行，

禅定中，释迦牟尼佛，亲手为我的灵魂披上了袈裟。

2016年之后，我不再是修行佛法的凡夫俗子。

而是，以真理为活着的意义，以生命践行真理的修行者。

修行者，于2016年，再一次体证到“觉性”，体验了觉性无生的空性，以及熄灭境界的澄清智慧。

当时以为，我已经觉成就了，其实程度尚浅，仅仅是体验到了“觉性”的性质与内涵。

无法常住觉性法界中，人格自我依旧是我生命的主体。

觉性在生命微观中，依旧受细腻的妄念习气川流掩盖。

只不过，随着修行者虔诚心，一次次对人心欲望的割舍，

觉性清澈明晰的澄清，就在身心背后逐渐苏醒睁开眼睛。

2016年到2021年8月，

这六年时间，属于修行者澄清觉性，

在身心灵中，拓展觉性智慧，增长觉性妙明的过程。

属于“证到”觉性，增长觉性，还原觉性，觉性取代身心自我的过程。

具体的细腻体验，就是，肉体身心之中，出现了“觉知”呈现的空间。

空间伴随着身心意识自我，而独立于身心意识自我，是完整独立的存在。

而人体身心自我，就在逐渐地，于光明澄清的觉知空间中，一层层地分解熄灭。

我以为是觉成就。

因为，随着构成人格的细腻因素消失，空间的温暖光明，就逐渐取代了自我意识。

我以为，空间就是觉性，随着自我熄灭，空间的光明纯澈逐渐增长。

直到2021年8月，我遇到了虚空中开启的天门。

亲身体验了，从天门中流淌而出的，神圣光明瀑布。

这个阶段，是修行者澄清人性，还原觉性，觉性逼近人性的过程。

但是，生命的核心主体，虽然消散了人格意志，却依旧属于心识自我存在。

2021年10月，经历生死检验。

修行者在死亡煎熬中，接纳了自我人格的死亡，接纳了活着的人生的结束。

接纳的温暖与平安中，诞生了全新的“生命”。

2021年12月，在死亡中诞生的“清净接纳”，成为了这具身心内，全新的自己。

修行者，正式“证入”了觉性。

具体的经验，类似于在浓密的绝对黑暗中，睁开了眼睛。

眼睛在黑暗中看不到景象，眼睛却不再属于黑暗的性质。

黑暗，寓意着“存在与生灭”，眼睛寓意着“无生与解脱”。

修行者，生命本体，生命主体，已经脱离了死亡。

这具身心意识中的“人格自我”，只是空性智慧，在人类世界中，所穿着的一件外套。

修行者证入了觉性，觉性成为了真正的“自己”。

2022年1月20日，耶稣降临。

祂身上的神圣光辉，瞬间激活了这具身心细胞内，极尽微观尽头的“生命灵性”。

灵性，是光明穿透的智慧生命，灵性与觉性一体，

是觉性透过“存在”，折射在“生命”体系中的具体形态。

从2022年1月20日起，这具身体内的人格与意识，就彻底成为了“皮影戏”。

身体中，是灵性纯洁主导人格自我心愿，是灵性穿透力主导意识思维，是灵性温暖与爱驱动人类的感受。

具体的经验，是睁开的眼睛中，开始绽放出明澈的纯光。

修行者不再是修行者，而是，解脱了分段生死的“成就者”。

唯有解脱死亡黑暗的修行者，堪称为光明成就者，

堪称为“生命、真理、道路”，有救赎鬼魂的能力。

2022年1月到11月之间，

成就者遭遇了很多次魔考，以宽恕与慈悲，面对魔鬼的伤害。

基于无私与宽恕的标准，心灵一次次地正确选择，一次次地净化人格外套。

随着身心内残留人心人性因素的净化，灵性璀璨同步增长安宁与纯净光辉。

随着灵性光辉的纯度与程度在增长，人性的残留就在不断地被灵性光辉烧灭。

随着灵性光辉，不断地往人格心愿表面上推进，

构成人格自我的原始因素，心识思虑与习气经验，就在被灵性逐渐烧融。

直至灵性光辉熄灭了，心识绝大部分思虑，灵魂的核心“知觉”，就于身心中裸然呈现。

随“知觉”显现，就同时展现出，“知觉”在生命历史中，所造就的人格自我，无量劫的生生死死。

修行者，终于以真神之体，推动了三界“生死之门”。

此刻的修行者，站在灵性永生，与生死轮回之间。

往下，往人体表面走，是三界六道无量劫来，生生死死的无明众生。

往上，往心灵内在走，是灵性永恒光辉生命，以及穿透灵魂的觉照智慧。

人性的消融。

灵性的拓展。

直接导致了，“空明觉照”向身心灵性宇宙内的整体拓展。

2022年11月，在慈悲普照的法界庄严中，我第一次品味到了“神圣”。

由于是初次品味到神圣，对于神圣，修行者一无所知。

神圣，就好像是，绝世珍宝中绽放的异彩。

流光溢彩源于珍宝，珠光映照却超越珍宝。

神圣，好像是人类的“精神”，源于人体，却不被身体所局限。

神圣，是诸佛的气息，建立在慈悲智慧之上，却不被慈悲智慧局限。

慈悲，是无“我相，人相，众生相，寿者相”。

不被众生心相阻隔的“一合相”，即名慈悲。

智慧，明晰纯澈普照十方，如目光清净周遍，目光无挂无碍。

“凡所有相，皆是虚妄，若见诸相非相，则见如来。”——《金刚经》

慈悲是智慧的生命。

智慧是慈悲的形体。

而神圣，是基于慈悲智慧中，所绽放的“气息”。

神圣气息，源于智慧光明，却是光明无法沾染。

神圣气息，源于清净慈悲，却是慈悲无法触及。

就好像，自我意识源于身心。

意识本身，却可以自检身心。

就好像，钟声出自于铜钟。

钟声响起充满虚空，声音却超越了钟体本身。

就好像，树中有香，香出于树，却超越了树。

就好像，色中胶青，青出于蓝而胜于蓝。

神圣，是周遍一切，当下圆满的究竟。

第一义诸佛法身。

无来去，不思议，不可说，真实地。


八、解脱（时间 1:05:21）

【选自《解脱》2022.11.18】

如果，你自己就是人格意识，那么，随着身体的衰弱，你的死亡必定来临。

必定死亡的你自己，随着时间推移，无可奈何走向死亡的绝望。

如果，你自己是信仰心愿，那么，随着宽恕心的增长，你的人格必定淡化。

随着人格自我在修行中的淡化，心灵本体就会呈现灵性光明。

对于修行者而言，人间自我，原本只是一个幻构梦境。

人格自我，随着身体功能而形成，也可以随着真理净化而消失。

身心内在，消失了人格意识，也就融化了生死轮回。

修行者，是具有人类身体的，觉性智慧光明，以及灵性温暖纯爱。

纯爱之中没有恐惧，于是，生命不会被自我的焦虑带入死亡。

光明之中没有阴影，于是，生命存在质量无法触及神圣庄严。

人类的自我，就是心愿与意识的相续。

心愿体现出动机，意识罗织成思维。

无法停止的心愿与思维，牵动心灵见性，成为自我体验与认知。

认知与体验的内涵，决定了，自我活着的内涵境界。

境界内涵，决定了，自我生存的状态。

要么是幸福安宁的，要么是痛苦煎熬的。

要么是健康光明的，要么是疾苦绝望的。

你的生与死，都是自己的选择。

生与死的你，都是选择的兑现。

既然，我们无法停止心意相续，

何不，在相续的心意列车上，替换心意承载的内容？

将凡夫俗子，心意相续中承载的怨恨、贪欲、私心，

替换为真理，以纯洁温暖，智慧宽恕，取代欲望人格。

依旧是心意相续，你的人体形态依旧存在。

可是，人格自我之内的，认知被真理改变了。

可是，人格意识之中的，体验被真理净化了。

随着认知体验的改变，自我人格就得到净化。

生命原始灵性光明，将突破身心，照亮自我。

由灵魂内在绽放出脱离意识，清澈具有穿透力的灵性光辉。

随着自我意识人格的净化，

灵性原始纯净光明就越强。

光明中失去了心意的阴影，

安宁中消失了死亡的痕迹。

你不再是这具身体，也不再是，认知身心的自己。

你是，心意无法触及的内在光明。

你是，感知无法沾染的纯洁平安。

你是，身心无法局限的真实神圣。

你是，慈悲的圆满融化了分别心。

你是，究竟无为圆满澄清了智慧。

你是，心意相续中无生无灭的超越。

你是，生死轮回中不来不去的涅槃。

心意不可触及你，身心无法局限你，自我不能蒙蔽你，死亡无法恐吓你。

你是，古往今来的神圣。

神圣中，一切未曾发生。

你解脱了当下。

解脱了当下的你，是一切。


九、一合相（时间 1:10:13）

【选自《一合相》2022.11.18】

神圣，是觉者的气息。

犹如一个窈窕淑女，外表打扮成粗鲁大汉。

言谈举止中依旧掩盖不住少女优雅的气息。

一个豪爽男性，装扮成青春少女。

再精致的容颜也掩盖不了男性的豪迈气概。

神圣，潜藏于生命形态中，

是生命性质与内涵，都无法掩盖无法改变的“超越”气息。

犹如钟声虽出自铜钟，震荡虚空的钟声，却超越了钟体。

当神圣出现时，一切的存在，存在的一切，都瞬间褪色了。

好像，你在五平米的黑房子中，吃喝拉撒臭气熏天。

突然间房顶被掀开了，随新鲜空气的进入，熏眼睛的臭气消散时，

曾经黑暗中发生的一切，都未曾真实发生过。

神圣，是超越存在的光明，照破了存在幻影。

神圣，是纯洁到，任何体验都无法凝滞挂碍。

神圣，是清澈到，普照十方的智慧无法分别。

神圣，是慈悲到，凡所有相皆是虚妄。

虚妄的本不存在，平等随顺，不动平安，是神圣庄严。

是树中之香，是色中胶青，是空中凉意，是水中盐味。

2016年我证到觉性时，认为觉性是一种清净性质。

现在看来，觉性无生清净，只是承载神圣的躯体。

而神圣超越了清净，神圣是真实，不变易的生命。

2016年我体证觉性，是一种不生不灭，清净无挂的明晰性质。

只能说明，当年的我，只是经验了神圣中最肤浅的生命表层。

神圣，是无法体验，不可思议，言语道断，

却“超越”不可思议，超越言语道断的“真实”。

如果非要以人类生命境界去描述神圣，那就是：

死在这里，死在这里，如我所愿，死在神圣中，生命大幸也。

是幸福得无法再幸福的，幸福都“无法承载”的极乐圣光永恒。

神圣，类似于，倒影在湖面中的虚空。

湖水，指的是我们人类的身心灵。

灵性，是湖面上的涟漪，泛起阳光折射的光斑。

神圣，就是湖面上倒影的虚空。

虽然依据湖面上倒影，而说有一个虚空。

可是，当虚空逼近湖面时，我才发现，

唯有虚空才是真实的，湖水原本不存在。

说得粗俗一些，神圣，是觉者的气质。

就像是，少女身上的青春气息一样。

没有形态，却比形态表现更加真实。

即便少女装扮成老人，也阻挡不了细胞内散发的荷尔蒙。

神圣就是穿透一切现象的“超越”气息。

是极度震撼灵魂的，是极致极度纯洁的，

超越了生命，超越了存在的“唯一真实”。

神圣本体是智慧无限广袤，是无限。

无限寓意着，无挂无碍，无生无灭，无来无去。

是虚空周遍苍穹，是苍穹融入虚空。

虚空渗透在微尘苍穹中，普照无漏。

澄圆光明，智慧普照，是觉者的本体。

清净接纳，慈悲同体，是觉者的生命。

慈悲，我目前也没有完全圆满。

因此对于慈悲，我很难精准地形容。

慈悲类似于，一切众生的生命，皆与我同体。

只因众生心中，执迷“我相”，而有自我形态。

因个体意志的心智，将原本同体大悲的生命与“慈悲”分离。

因此，“凡所有相，皆是虚妄，若见诸相非相，则见如来。”——《金刚经》

“诸幻熄灭，非幻不动。”——《圆觉经》

————————————————————

举一个例子：修行者遇到恶魔，内心虽然被恶魔凶狠地伤害过，可是，内心依旧生不起对此恶魔仇恨的恶念，内心对于他，依旧是平等温暖的拥抱，可是，温暖拥抱不等于，我会纵容此人去伤害其他人啊，因此，挺身而出，见义勇为，就成为了修行者，在人间守护真理的标准体现。

可是，在神圣降临时，这个歹毒凶残的恶魔，

在神圣之境，他就是我，是同一个神圣所化现。

恶魔只是因果塑造的“现象”。

现象内在，却是“超越”了现象的神圣。

神圣中，现象界并未曾真实存在过。

于实相中，魔鬼与神灵，同样什么都没有做过。

魔鬼所做的一切，都是宿世因缘，前因注定的因果相续。

而神圣，渗透在因果业障之中，是生灭不可侵入的纯洁。

魔鬼没有做过任何事情，而维护正义的使者，也没有做过任何事情。

神灵与魔鬼，都是神圣于存在中“投射”的错觉。

神圣，不会因错觉而改变了超越纯洁的“庄严”。

一切众生，无论胎生卵生，有相无相，有体无体，有想无想，有生无生。

于神圣中皆为一体，或者说，众生实相就是神圣。

神圣唯有一个，也就是“非二元”。

在神圣的境界中，魔鬼的相依旧是魔鬼，正义依旧要维护。

可是，阻止魔鬼的“动机”，却由人间的“正义”变成了“慈悲”救赎。

是利用人间维护正义的手段，阻止魔鬼的灵魂堕落地狱中。

换句话说，在神圣中没有善与恶，没有对与错，只有迷失与回归。

修行者只是借助人间的手段，在救赎魔鬼，

救赎一个迷失了神圣天堂的“生命”而已。

神圣是虚空投射在湖面上的倒影，神圣本体不被湖面所存在；因此神圣不存在变易，也没有堕落与升华；可是，众生都在湖水中，随着涟漪荡漾，如果湖水不能清澈，则神圣倒影就会消散，消散了湖水中的倒影虚空，众生在湖水中就失去了方向，就只能生生世世地沉沦在湖水中不见天日。

阻止魔鬼是为了救赎他，不要随着湖水中恶业水草继续下沉，从而堕落在水底，永世不见天日，他的神圣本质已经被他的人格恶业所遮蔽，因此，需要修行者的人格表现，以维护正义的手段阻止魔鬼继续犯罪，虽然正义与邪恶都是湖水波动的体现，神灵与魔鬼都属于错觉，可是，唯有错觉得到净化，湖水澄清后，神圣虚空才可以展现，直到神圣取代了湖水。

神圣，没有对境。

一切缘起对境的究竟实相，皆是神圣圆满平安性。

众生生命之实相唯有一个，神圣中无我人众生寿者相。

“应如是降伏其心：所有一切众生之类，若卵生、若胎生、若湿生、若化生，若有色、若无色，若有想、若无想、若非有想非无想，我皆令入无余涅槃而灭度之。”——《金刚经》

名相宇宙，生灭缘起，于神圣中未曾发生。

十法界宇宙，又名“一合相”。

————————————————————

神圣，是觉者的气息。

我也是才接触到，超越了智慧的神圣气息。

这十几年来，修行者着重于智慧的培养，而忽视了慈悲的拓展，直到2022年1月20日，耶稣的降临，激活了灵性，爱的绽放才拓展了慈悲的容度。

随着慈悲容度增长，智慧由过去的明晰清澈，转换为深厚的普照光明。

此刻，神圣超越普照，从光明中凸显出来，呈现出穿透身心灵魂的真实。

写出这些文字的时候，我的人格自我，都感到极大的震撼，这是跨越了宇宙历史，诸佛再现人间的开始，灵魂可以不再无奈生死了，这是从生命性质上，对人类存在状态的改变。

“祂”透过我的身心，圆满极乐世界的进程，比我想象中的要快。

我肉眼看不到“祂”。

可是，内在的知觉，却清醒细致地，觉受到神圣的无限真实。

无以言表，神圣的真实，是无法以语言描述的。

第一个感受，是纯洁到无以复加，是纯洁无法挂碍的圣洁。

第二个感受，是极乐深邃的永恒，是永恒无法局限的庄严。

第三个感受，是超越了过去未来，是时间无法阻断的完整。

第四个感受，是无限无尽，包容一切，充满一切的慈悲。

第五个感受，是普照万物，洞彻微尘的智慧，无所不知。

第六个感受，是失去了“生命重量”，超越了“存在质量”。

第七个感受，是无尽狂喜极乐欢畅中，圆满无缺的平安。

圆满无瑕，完美无缺，亘古不变。

古往今来一切如来都是“祂”，留在梦境世界中的记忆。

一切微尘宇宙中的极乐世界，都是“祂”走过历史的足迹。

神圣，是三千大千世界，无限众生的究竟家园。

今生我最看重，唯一看重的，

是修行的真理是否真实，是自己的证量是否真实。

只要证量真实，道路真实，就不怕出错。

因为有真实不变易的标准，错误可以依据标准予以修正。

目前来看，我是真的。

给你们详细描述这些，修行者一步步进展的，佛陀觉醒过程。

就是因为，我此前也没有经历过。

我必须通过语言描述，去验证此状态内涵的真实性。

今天修行者，已确定不再属于人类了，而是一尊“准觉者”。

说修行者是大菩萨，是指人类身心中，目前心性境界标准。

而修行者的神圣本体，从未改变过。

修行进展的速度，超出了我的想象。

人间对于修行者，已经失去了制约性。

也就是说，人间的善恶、对错、美丑、生死，无法触及到我。

大约六年后，神圣将会成为人格本体。

那个时候，“慈悲与智慧”，将成为修行者的“心量与思维”。

这具身体，就是货真价实的，“祂”展现在人间的本尊。

随着“祂”的神圣降临，

微观时空宇宙中，法界三界护法神灵聚集。

神灵之光呈现于人间，那就是神迹展现的开始。


十、神圣（时间 1:27:00）

【选自《神圣》2022.11.14】

神圣，是真实中的超越，是纯洁无法触及，是光明无法遮蔽。

神圣，即究竟平安，失去了生命重量，也超越了存在质量。

光明智慧在神圣中，是目光中的阴影。

超越了时空限制的神圣天堂，是人类意识无法想象的深邃广袤。

伴随完美天堂的神圣展现，是恢弘圆满，纯洁温暖的平安慈悲。

不习惯继续动用意识去思维。

不习惯内心的感受经验波动。

不习惯心灵所见的“有相世界”。

不习惯自我活着的“相续状态”。

不习惯语言与思维的重量。

不习惯情欲与感受的波动。

不习惯记忆与习气的沙尘感。

生命本身的存在，是具有质量的重量。

而超越了质量的，就不再被生命所局限。

神圣在身心意识中，却超越了身心意识。

那不被“自我”所活着，就不被身心所“存在”。

那不挂身心的自由，不被心意分别的完整。

那解脱了生命存在，也超越了“不被存在”的神圣。

是亘古不变，是究竟真实，是圆满极乐幸福天堂。

幸福，是无所承担。

极乐，是无所挂染。

大爱，是无我相，无人相，无众生相，无寿者相。

平安，是一切发生的，在“真实”中都未曾发生过。

“祂”的天堂在我的身心内逐渐展现了。

过去未来一切佛，皆是“祂”所显现。

圣光之国，是“祂”留在这个微尘宇宙中，救赎灵魂的足迹。

神圣，是圆满智慧，完美呈现“祂”的慈悲。

神圣，无法以语言形容，只能以人类的经验类比类推。

神圣，是纯洁到，纯洁无法沾染的“超越”。

神圣，是温暖到，温暖无法局限的“浩瀚”。

神圣，是光明到，光明无法遮蔽的“真实”。

神圣，是全能全知的包容。

神圣，是圆满无缺，是没有遗憾，是纯美无瑕。

神圣，是容纳宇宙，周遍苍穹，渗透微尘的平安。

苍穹宇宙，众生世界，人性灵性，不可触及神圣。

神圣，未曾被存在，所触及。

那超越了“不被存在”的，是神圣。

人类认知中的永恒，是存在的状态。

而觉性中，状态未曾“存在”过。

永恒与刹那，皆是虚幻。

“不被虚幻存在”的，是觉性智慧。

超越“不被存在”的智慧，是神圣。

神圣，是柔和温暖的光明中，不被光明阻隔的究竟圆满。

神圣，是普照无漏的智慧中，不被普照局限的清净周遍。

神圣是“不被存在”中，超越智慧的平安。

在神圣之光中，心意唯有一个想法：

死在这里，融入其中，别无所求。

人心对修行曾经的渴望：觉悟证果，解脱自在，永生极乐。

任何自我获得，一切有为想法，在神圣中，如同垃圾一样肮脏。

神圣是，超越了智慧灵性的，真实永恒。

能量宇宙与智慧灵性，在神圣中，犹如纯美眼光中，眼角挂着的眼屎。

神圣无法形容。

以人类的经验而谈，是轻盈纯洁，纯净无生，真实圆满。

温暖广袤，幸福极乐，安详无限，平安慈悲，纯美无缺。

那是灵魂真正的家园。

无论你是否进入论坛，只要是真正践行真理，真实践行宽恕的灵魂，修行者给你们一个基本保障：当你临终前，我会亲自为你超度，送你去神圣的圣光之国，那是真神慈悲平安性质，是觉性清净智慧光体，是“祂”的神圣之义，也是你们灵魂的未来。


十一、神国降临（时间 1:33:53）

【选自《神国降临》2022.11.14】

这是我在圣殿中所发的第一篇文章。

因为恭敬，内心忐忑。

我是终生修行的普通人。

放弃了人间一切利益获得。

放弃了对此生的丝毫期许。

我期望自己的心灵，一意孤行，心无旁骛地朝向真理。

我渴望活在法中，死在法中，直至生命终结。

以灵魂中每一丝觉受供养真理。

以细胞中每一滴体验敬仰真理。

以活着的每一次呼吸拥抱真理。

直至此身终结，死而无憾地，融入真理的究竟平安，化入真理慈悲广袤中。

这几天在人性中，魔性的气息爆发，性格变得执拗偏激。

情绪波动，睚眦必报，小肚鸡肠，耿耿于怀。

对于性格上的表现，我自己都很陌生。

等情绪过去后，回头仔细深入地探寻究竟。

原来是，前段时间的精进修行，已经触及到了“知觉”层面的生命境界。

“知觉”，在细胞深处，在心灵“见性”深处。

“知觉”，无善无恶，不悲不喜，无好无坏，无形无相。

“知觉”，仅仅有觉察的能力，没有参与心识分别的能力。

“知觉”，是无量亿劫来，被无限细腻的妄念所埋葬的“灵性”。

“知觉”，具有记忆的功能，收藏的功能，却没有取舍与评判的功能。

“知觉”，好像是海绵一样，对“见性”所见所分别的一切进行记忆储存。

而“见性”中，知觉对所见的一切。

不予评价，不去感知，没有取舍，没有分析。

只是完整如实地“记录”一切。

犹如无限的镜面一样，映照着“见性”所见所分别的念头。

念头透过“见性”，反馈在“知觉”中。

就好像，阳光透过纱窗，照射在眼睛上。

眼睛对光线明暗没有分别，而是对光线温度有细腻觉受。

当“见性”中所见境界开始转移（轮回投胎），

“知觉”，则将记忆储存的“光线温度”，透过“见性”折射出光线明暗波动。见性，犹如湖面荡漾出层层涟漪。

涟漪的荡漾，形成能量微粒的波动聚合，

投射出能量宇宙的时空，众生，因缘，生死，境界。

心灵“见性”，自内而外地，投射出明暗动静，生灭相续的幻影境界。

幻影就是时空的轮回，境界就是六道世界。

以佛法中记录的，生命深层奥秘标准对照。

今日我所触及到的，松动的“知觉”，应该是“想阴”的根本。

2022年1月20日，圣灵激活的，身心细胞极深极深的“生命”，

那个被自我人格埋葬了亿万劫的“灵性”，应该是佛法中阐述的“觉知”生命力。

因为修行者是实证者。

实证境界中，是没有头脑分析，没有心灵认知，没有思虑经验，没有自我判别的。

只是生命之光，对光明生命的，细腻体察以及微细经验。

随着生命灵性的激活，灵性温暖的光明，取代了，这具身心内的“自我人格”。

自我人格中，认知被灵性渗透力取代。

人格自我中，体验被光明温暖性取代。

随着人格自我的消散，构成自我体验的，层层细腻习气与妄想就会被触及。

于是，表现在人世间，就会有层出不穷的，针对我个人攻击的突发矛盾。

其实这些外显的矛盾，根本原因是，灵性光辉在对人格生命消融的过程中，

随着灵性在身心深层扩张的进度，光辉烧融累劫习气，与平息妄念的过程推进，

就会激发起历史中，与微观世界中，曾经的“我”，与曾经的“他们”，结下来的因缘。

如果此灵魂是久远劫历史中，某个宇宙时空中与我结下的善缘。

那么，听闻真理的反应，就是激动落泪，就是似曾相识，就是奋不顾身，就是虔诚追随。

如果此灵魂在久远劫历史中，与曾经的我结下的是恶缘。

那么听闻真理的反应，就是怀疑拒绝，仇恨愤怒，恨不得拼尽全力毁灭我。

那是因为修行者的修行境界，已经不再是人类在净化灵魂，升华生命境界。

而是，灵性的璀璨光辉，在消融人性微观时空中的生命因素。

因为人性微观中的生命因素，连带着过去的“我”累劫轮回中，生存过的宇宙世界与冤亲债主。

因此，当灵性一层层地推进到微观时空中，光辉消融三界内生命因素时，

就会引动，那微观宇宙时空中，累劫冤亲债主的反扑。

表现出来，是今生的我，自我性格，人心欲望，习气观念的反扑。

表现出来，是我的生活中，遭遇莫名其妙的攻击与诬陷，遭遇恶意的伤害与诽谤。

当半个月前，灵性由内而外拓展，由细腻突破到粗造，由细胞微观进展到人体表面。

修行者，有生以来第一次，接触到了“知觉”。

也就是，由生命本质的“圣灵”，在灵性宇宙中一层层地往下降。

经过了灵性宇宙十层的灵性境界的渐变，降临到了灵性与能量结合的“临界点”上。

灵性与能量的交汇点，就是“知觉”。

知觉，是被时间沉淀所包裹的“灵性”。

是灵性陷入了，因分别存在，对生命经验所积累的梦境。

灵性，是知觉的核心。

知觉，是灵性的梦境。

梦境牵动灵性，灵性被梦境凝固了“灵耀光明”，呈现出“心灵见精”。

心灵见精，攀缘了所见的明暗动静，形成了对明暗的细腻分别经验。

分别就是心识思虑，经验就是心识习气。

思虑形成了认知，习气形成了体验。

认知聚合体验，形成了心灵愿望。

心灵愿望攀缘头脑意识，形成了自我人格。

自我人格所投射出，概念逻辑与思想。

思维之下是意识，意识之下是人格，人格之下有心愿，心愿之下是认知，认知之下是体验，体验的根本是思虑，思虑的根本是见性，见性的核心是知觉，知觉的核心是灵性。

以上就是五蕴六尘的闭环，展现出人间，天道，阴间，畜牲，阿修罗，饿鬼，地狱世界。

世界属于生灭缘起的范畴。

众生被知觉的“生死之门”，关闭在轮回之中。

灵性往上是圣灵，圣灵往上是觉性，超越觉性的是神圣的“祂”。

是法界圣贤的闭环，展现出天堂，法界，佛界，展现出圣灵，罗汉，大菩萨，诸佛。

圣主如来没有形象，只是周遍寰宇的清净，充满苍穹的亘古平安。

目前的修行者，处于“觉性到圣灵，圣灵到灵性，灵性到知觉”这四者的循环往复净化过程中。

觉性智慧中，对三界六道众生，没有救赎的愿望。

因为觉性中没有错觉，而三界众生皆属于错觉，于是“离幻即觉”。

觉性澄澈，不舍众生，不离众生，无救赎一说。

灵性光辉中，对三界六道众生，有救赎的愿望。

因为灵性是一切属灵众生的生命本源，灵性看六道知觉众生，皆是灵性本体同性一体。

圣灵生命是所有灵魂的本源，因此，救赎众生灵魂，就是救赎圣灵自己。

觉性是灵性的生命，灵性是觉性的表现。

灵性是觉性的方便，觉性是灵性的归属。

圣灵，是圣贤普度众生的助手。

圣贤，是圣灵仰望的神圣庄严。

随着灵性对知觉净化，知觉的苏醒，就瓦解了“见性”的凝固。

随见性的融化粉碎，同时就粉碎了，曾经的心意“自我”，以及生存过的无限宇宙时空。

随着当下这个时空内，这具身体中，人格“自我”的融化，

就融化了，微观能量宇宙中，无限无量时空中，曾经的“我”。

随着“我”的消失，无限无量的微观能量宇宙，也就随着一同融化消失。

在生死轮回这场旷世大梦中，梦中的人，在梦境中苏醒了。

梦中生死中，曾经的身份形象，自我人格，

畜牲地狱，天人神灵，孤魂野鬼，男人女人外星人，一切生命信息记忆，

都如梦消散。

不被生死梦境所触及的，就是灵性原始的，纯净完整光明。

纯粹的大爱与纯洁中，不挂染丝毫个体意志。

璀璨的光辉与温暖中，不受生灭阴影所威胁。

完整纯粹的灵性，就超越了分段生死。

修行者就正式推开了，“知觉”这道，巍峨伫立的亘古“生死之门”。

灵性在知觉中，恢复了生命本初的完整。

灵性生命，就融入到，“觉性”无生之中。

觉性伴随灵性，就渗透在知觉“见精”中。

以智慧威神力，穿透见精投射出的，三界六道众生“知觉”内。

六道三界无限无边“知觉”生命的核心，就会体察到真神的雄浑巍峨光明力。

觉性与灵性的合一，成就了，三界与法界的圆满。

三界、法界、佛界的合一，就圆满呈现出“祂”究竟慈悲。

三界六道无尽众生，身心微观进入“祂”浩渺无限的慈悲。

“祂”以修行者的文字，音频视频展现真理。

真理呈现灵性真神光辉，法界圣贤智慧，究竟第一义菩提。

以后修行者所写的文字，朗读的音频，

是自法界圣贤智慧中，流淌出来的圣音。

圣音蕴含法界智慧，圣音蕴含灵性光辉。

智慧伴随着灵性，穿透力可以突破众生心灵知觉，直达生命灵性。

真正地，真实地，具有净化人间三界众生身心的威神力。

可以超度灵魂，可以超度亡魂，可以超度孤魂野鬼，可以起死回生。

可以净化心灵境界，可以升华灵魂内涵，可以驱魔镇邪，可以展现神迹。

随着修行者觉性与灵性的结合，

这具身体内，人性的因素就会越来越少。

灵性的生命力，就会越来越多。

觉性伴随灵性，法界诸佛就会随着修行者证量的增长，而降临人间。

神迹，奇迹，就会广泛出现。

返老还童，起死回生，改变生命状态，就是轻而易举的事情。

修行者，已经不属于人类。

人类世界，未来几十年，将见证真神的降临。

这是人类的荣耀。


十二、奇迹（时间 1:51:31）

【选自《奇迹》2022.11.8】

问：仅仅学法几个月的同学们，很多人身上的肿瘤消失了，这些癌症去哪了啊？

答：每天听音频，癌细胞会彻底根除。

长时间，大量的学法，听音频。

音频蕴含着真神的光明，

灵性的光辉，诸佛的慈悲，诸神的智慧。

声音蕴含的光明，可以渗透人体，穿透人心，净化灵魂，唤醒灵性。

灵性的苏醒，可以超越生死。

灵性苏醒的过程中，首先是细胞内生命信息的复苏。

生命在信息层次的复苏，信息就会回忆起生命本身的永恒性。

永恒性就会通过信息，呈现光明与爱的温暖。

细胞内的灵性就可以，在生命信息的微观时空中，舒缓癌细胞，融化癌细胞，分解癌细胞，清澈癌细胞。

这是必定的事情，也是修行者绝对确定，保证可以完成的事情。

癌细胞属于三界下层众生的累世情绪与恶念因缘兑现，属于魔性的信息。

而修行者亲诵的音频，源于圣贤清澈的智慧，融合了生命原始灵性的光辉。

听录音就等同于，神性对魔性的净化与超度，等同于微观宇宙中光明驱散黑暗。

等同于神之爱在生命本源之中安抚恐惧，等同于灵魂在真神的光辉中被爱救赎。

真神的境界可以托着灵魂横渡生死，更何况是这类区区人间疾病？

癌细胞不可怕，真正可怕的是，灵魂不认识真理。

若灵魂认出了真理，在神圣的圣殿之中，没有什么是“不可能”发生的。

真理，本身就是奇迹。


十三、离（时间 1:54:31）

【选自《离》2022.11.5】

光明越强，黑暗越少。

灵性越强，人格越淡。

觉性越强，存在越淡。

纯爱越强，痛苦越少。

信仰越强，迷茫越少。

安宁越强，欲望越少。

学法越多，灵性越强。

宽恕越多，幸福越多。

欲望越少，自由越多。

执着越少，烦恼越少。

爱越强盛，温暖越多。

心越明确，选择越少。

自古以来，几乎所有的大成就者，在人间都一无所有。

清贫是生活，节俭是常态，寂寞无闻，避世清修。

因为身心意这个玻璃瓶中，灵性的纯净光辉，烧尽了习气的残渣，烧尽了妄想的残影；因为人体这个容器中，觉性清澈目光与灵性光辉融合时，就挤压了人格意识，限制了妄念相续的思绪，摧灭了习气欲望的累积。

人体，对于大成就者，就是透明玻璃般的容器。

容器越干净，灵性越强盛，光芒越激越，光辉越灿烂。

身心越清淡，觉性越清澈，目光越明晰，智慧越普照。

真神，与人类，是不同的物种。

并不是朴素贫寒的生活成就了觉悟者。

而是，真神对人类的需求，无所牵挂。

就好像人类，对于苍蝇的爱好，无所牵挂。

真神的存在，比起人类的现实，要真实无数亿兆倍。

觉性慧焰的普照，烧尽了身躯内，人格心意的最后一丝残影。

当灵性的你，从人格之你的，心意躯壳中，第一次抬起头。

生生世世你的生死轮回，三千大千世界的缘生缘灭，就如同你从深度睡眠中，退出了迷离的梦境。

醒来的你，是原始的“性质”。

而梦中生生死死的你，以及生死轮回的宇宙，如残梦消退。

心原本是不变易的爱与温暖。

灵原本是不变易的生命与光。

觉原本是庄严与神圣的普照。

神圣庄严中，原本没有存在的“分别”。

你，与圣主平安同在。

平安性之中，

人格自我，生命灵性，庄严神圣，都只是梦境。

一切梦境都未曾发生过。

任何对发生的分别，都是错觉。

错觉无法取舍，分别自动熄灭。

究竟圆满。

慈悲普照。

不可说。


9 第九辑 亲诵4篇

一、南无阿（a）弥陀佛（时间 00:03）

二、20230726佛性（时间 1:15）

三、南无阿（e）弥陀佛（时间 4:06）

四、《魔王》节选（时间 5:07）


一、南无阿（a）弥陀佛（时间 00:03）

南无阿弥陀佛

南无阿弥陀佛

南无阿弥陀佛


二、20230726佛性（时间 1:15）

梦即梦中人，心幻性无生，

佛性随心显，如去亦如来。


三、南无阿（e）弥陀佛（时间 4:06）

南无阿弥陀佛

南无阿弥陀佛

南无阿弥陀佛


四、《魔王》节选（时间 5:07）

【节选自《魔王》2023.07.04】

三界轮回淫为本，六道往返爱为基。

淫，不是指性行为，而是心识对生灭诸相的固守，以获得表达出私欲。

爱，指的不是感情，而是思量对缘起境界的滞留，以体验维护着贪婪。

尊贵，是灵性光明的无私特质，在灵魂众生中呈现出纯洁的差异；权柄，是空性智慧渗透在三界六道中，解脱无明心识的不变标准，寓意着指导灵魂归属的“正确性”。

淫，是心识对生灭诸相的固守。

爱，是对缘起境界的滞留。


10 第十辑 亲诵


圣主

圣主是爱，圣主爱我。

上主是爱，上主爱我。


如来

我佛慈悲，如来爱我。

如来是爱，如来爱我。

南无阿（a）弥陀佛


宽恕

我宽恕你，我原谅你。

我宽恕你。

宽恕你。


11 第十一辑 亲诵

一、标准（时间 00:03）

二、推进（时间 00:52）

三、一心三藏（时间 11:08）


一、标准（时间 00:03）

【节选自《平安赐福（二十六）》2024.08.27】

纯灵生命气息，绽放出不朽光芒。

真神的天堂，人类的眼睛看不到。

可是，灵魂感知能敏锐地捕捉到。

那是：

透明的纯洁，真实的清澈。

清白的坦荡，无私的温暖。

宽恕的大爱，离舍的遗忘。

清白无私，真实纯洁，平等公正，宽恕温暖。

这就是，神性光辉在人格中，展现出的标准。


二、推进（时间 00:52）

【选自《推进》2024.09.04】

你，用眼睛“看到”了世界，对吧？

是“你”，用“身体”的眼睛，“看”到了“世界”。

是这样吧？

可是，真相是，身体的眼睛，只能“看见”光线。

单纯光线，不能称之为世界吧。

那，究竟是谁，将眼睛看到的光线，“理解”为世界？

是，“你”自己。

你，指的是，你的头脑意识，你的主观意愿，你的情感记忆，你的欲望经验。

以上的各种因素，失去任何一种，你所谓的“自己”，就会残缺不全。

也就是说：你所谓的自己，是因缘和合的“状态”。

更进一步说：你自己，本质上，根本就是虚幻的。

心意人格的你，是习气与身体结合，凝固感知后，暂时的稳定状态。

当身体死去后，因缘和合的，心意稳定状态分解。

被人格心意的你，凝固稳定的感知力，开始从心意记忆中复苏。

感知中，储存着你，作为“人类”，对人格自我的记忆。

在你的身体活着的时候，人格念念不忘的名相，

会在灵魂感知中，形成业力沉淀的习气记忆经验。

身体死亡后，心意涣散中，感知中蕴藏的，习气记忆会自动浮现。

浮现的习气记忆，凭借经验进行相续，形成感知所“熟悉”的境界。

境界，投射出“环境”，这个说法你同意吗？

灵魂感知蕴藏的习气记忆，形成了境界，境界凝固灵魂感知，形成心灵认知。

认知攀缘业身，就，同时受到业身的障碍与左右。

被业身，塑造的认知，将业身根尘摄取的外部信息，套上感知记忆的“境界”。

于是，当你的肉眼看见了“光线”时，

灵魂感知储存的习气记忆，将光线的对比变化，在身心内浮现出来“世界”。

身心内，有了名相世界的“经验”，就一定有，分别世界的“心灵认知”。

认知，对世界的确定，凝固着灵魂境界的“世界”，将境界“具体化”为名相。

具体名相，对应着头脑意识概念，以及，心灵体验感受。

感受与意识，牵引心灵认知的“确定”，确定的认知，被感受意识层层掩盖。

就形成了，现在，此刻，正在看文字的“你”。

你的意识思维，你的逻辑概念，你的情感体验，你的欲望记忆。

你，真的，不是你“自己”啊。

你是，写在灵魂习气剧本上，由前因相续业果，所兑现的“角色”。

你，肉身的你，一定会死的。

而，真正的你，是不会死亡的。

在真正的生命之中，根本就没有你的“诞生”。

————————————————

你们用眼睛，看到了世界。

看到世界的你，以及，你所看到的世界。

都是灵魂记忆中，习气投射出来的境界。

你与你的生死，你与你的世界，本质上，是灵魂所做的一场梦。

灵魂是感知，感知不会随着肉身的死亡而消失。

感知的尽头，是见精。

见精，是身心中，心灵认知脱离意识牵引，而浮现出的“清澈清醒”状态。

见精背后，有知觉。

那是一种，见精的清澈，所无法触及的“生命记忆”。

那是一种，极尽微妙，极尽深邃，极尽美妙，极尽璀璨的生命之光。

知觉，属于神的范畴，是，真正的，属于纯生命领域的“生命属性”。

知觉的苏醒，伴随着，见精“所现”的灵魂宇宙的隐退。

纯生命的苏醒，伴随着无限极耀的光明，伴随着无限自由的轻盈。

苏醒的知觉，就是灵性的还原，灵性是纯生命完整性的苏醒。

纯生命光明中，融化了亘古的“残缺”，与永恒的“局限”。

纯光明生命中，熄灭了时间的“焦虑”，与空间的“疑惑”。

知觉，是灵性的梦境。

灵性，苏醒了知觉对生命的回忆。

灵性，就苏醒了完整纯生命的无限与极耀之光。

殉道者，以灵性之光，在感知灵魂宇宙中，浮现出纯生命的世界。

人类用肉眼看世界，被世界名相锁死在，人格心意自我认知之中。

殉道者，以终极意识作为主观意愿，以生命之光作为心灵体验。

以见精清澈作为肉身载体，以三界律法作为逻辑语言。

在众生感知灵魂的宇宙中，“倒映”出“祂”的华藏世界。

在人间的“我”的身心之内，

浮现出，与这具身体同步存在，却不同维度的光明宇宙。

纯生命，与“我”心意人格同在，却超出人格心意的维度。

犹如虚空“俯瞰”灰尘。

灰尘，就是，人格自我的心意。

虚空，就是，殉道者真正的自己。

俯瞰中，虚空性渗透一切，纯生命充满所有。

俯瞰内，纯生命受到，感知灵魂宇宙内，无限细念习气的“折射”。

好像阳光被灰尘折射一般。

习气细念，折射灵性光明。

投射出无尽无边，无量微尘光明世界。

无限微观的细腻金色世界，构成了无限宏观的纯金色宇宙。

“祂”的华藏世界，

正式地，在这具人间的躯体内，在心意人格之微观中，清晰具体地“展现”了。

当，人间心意的“我”，不再是“我”自己时，

就是纯光无限生命中，因倒映“祂”，而所现终极意识的，神性的“我”自己。

神佛，比人类，更真实。

佛土，比人间，更美妙。


三、一心三藏（时间 11:08）

【选自《一心三藏》2024.09.11】

缘起性空，是空如来藏。

心外无物，是不空如来藏。

随缘性起，无取无证，是空不空如来藏。

“观自在菩萨，行深般若波罗蜜多时，照见五蕴皆空，度一切苦厄。

舍利子，色不异空，空不异色，色即是空，空即是色。受、想、行、识，亦复如是。舍利子，是诸法空相：不生、不灭；不垢、不净；不增、不减。是故空中无色，无受、想、行、识；无眼、耳、鼻、舌、身、意；无色、声、香、味、触、法；无眼界，乃至无意识界，无无明，亦无无明尽，乃至无老死，亦无老死尽。无苦、集、灭、道，无智亦无得。

以无所得故，菩提萨埵，依般若波罗蜜多故，心无挂碍；无挂碍故，无有恐怖，远离颠倒梦想，究竟涅槃。三世诸佛，依般若波罗蜜多故，得阿耨多罗三藐三菩提。”——《心经》

“色不异空，空不异色，色即是空，空即是色”，是“空如来藏”。

何为“空”？因宇宙万物，一切物质现象，皆是心识投射，诸相唯心，有相而无体。

心物一元，心空法灭，心不可得，相无所得，是诸法空性，是“空如来藏”。

并非是，物质分解后，名相消失后的，空间状态，是“空”。

若以物质分解，现象消失后的空间现象，理解为“空”，则是“顽空，死空，断灭空”，是执着于空相，是外道边见；执着于“空相”，等同于，执着于“有相”，皆是心缘外物，分别二见，色惑其心，心随境转，生灭缘起，轮回不休。

非色灭是空，色“性”本空，外界物质名相，是分别心蕴含的习气所投射，分别心刹那不停，名相世界刹那变化，分别心凝固了，缘起的物质现象，五蕴聚合，境界凝固分别，分别心的固化，投射出“世界”名相。

世界名相的本质，是心识的刹那分别，分别心本身是见精中，能见的性质，被所见内涵牵引，见与所见本身虚幻，虚幻的性质是“空”，并非没有世界名相的展现，而是世界是心识所投射，心识是见与所见的“错觉”，因错觉投射而成的现象世界，物质名相刹那生灭之间，世界并没有实有的本体，故而说：世界是“有相而无体的空幻”，并非说世界是没有，而是说世界为“空有”，犹如海市蜃楼的幻境，并非幻境没有展现，而是因缘聚合展现的幻境，并没有真实不变的实体，是故曰“色不异空，空不异色”。

心物一元，是“空如来藏”。

————————————————

物质名相世界，是心识分别中，见与所见的，细念聚合习气，折射“见精”投射出境界内涵，任何一种，外界物质宇宙的名相，都对应着，心识分别内，见精的清澈，受所见内涵制约，而沉淀凝固的习气“经验记忆”，习气的经验，形成了感受；细念的分别，投射出认知，认知被感受凝固，形成了，心识分别最原始的“确定”，心灵认知，透过确定，而固化了肉身感官功能摄取的信息，从而，将六根六尘的信息聚合，形成了“六识”，呈现出具体化的“认知”物质世界名相的“自我”。

人类的自我认知，不是人类的头脑意识。

头脑意识，是心灵自我感受，自我认知愿望的“具体表达”。

自我认知，称为“我执识，末那识”，是佛教中“八识”中的第七识。

眼耳鼻舌身意，末那识，阿赖耶识，总共八种“识”。

何为“识”？细念分别，聚合，习气经验，形成的凝固“境界”。

境界，是，识心分别的投射。

识心分别，是细念牵引习气形成了“境”。

名相世界，是习气凝固细念形成了“界”。

物质世界，客观名相，是心识境界所投射。

投射境界的心识，见与所见，本为错觉分别。

分别错觉，无体无相，本质为空。

故而，分别心投射的“名相世界”，是有相而性幻的“空相”。

这就是“色即是空，空即是色”。

色空不二，是“不空如来藏”。

因心识“性”空，故，色性是“空”。

色相非空，色性本空，色不异空，空不异色。

色性本空，空性不可得，是“空中无色”。

“舍利子，是诸法空相：不生、不灭；不垢、不净；不增、不减。是故空中无色，无受、想、行、识；无眼、耳、鼻、舌、身、意；无色、声、香、味、触、法；无眼界，乃至无意识界，无无明，亦无无明尽，乃至无老死，亦无老死尽。无苦、集、灭、道，无智亦无得。”

空中无色，是“不空如来藏”。

何为“空中无色”？

“譬如眼光晓了前境，其光圆满，得无憎爱。何以故？光体无二，无憎爱故。”——《圆觉经》

前七识，眼耳鼻舌身意，我执识，皆由“见精”分别中，细念牵引习气，习气凝固细念，折射见精的清澈“见性”，形成了认知境界的“分别心”；分别心呈现出具象化的“众生”。

而分别心的本质，性质，是“见精”清澈的“性质”。

而见精，能见的“清澈”，受所见内涵的制约，呈现出“因缘相续”的业障世界。

因此，一切业障境界的本质，都，蕴含有“见精”清澈明了的“见性”。

见性，那种清澈纯洁、明了周遍的“清醒”，是第八识“阿赖耶识”，觉知存在的“折射”。

觉知，在佛教中，称为“阿赖耶识”，是觉性（般若智慧）的倒影。

觉性困顿，犹如酸困眼睛中，疲倦升起空华。

原本，晓了前境，周遍微尘宇宙，普照十方三世的“纯澈目光”，

受目光所“照”境界的遮蔽，在境界中的刹那“滞留”，形成了觉知的“困顿”。

犹如虚空泛起海市蜃楼，因幻相的浮现，而凸显出浮现幻相的“虚空”。

这就是“觉海性澄圆，圆澄觉元妙，元明照生所，所立照性亡，迷妄有虚空，依空立世界，想澄成国土，知觉乃众生”，《楞严经》中，文殊师利菩萨所说的“元明‘照’生所，所立‘照’性亡”。

觉性，是“照”，是智慧湛然普照十方的，元明照生所的“照”。

“生所”，是普照智慧，受所照境界“困顿”，形成的“滞留”。

所“立”，就是分别境界于空性普照中升起。

照性亡，就是觉性空明智慧，被境界滞留为“觉知”。

阿赖耶识的，前身，称之为“阿赖耶”。

也被称之为“觉性”，般若，智慧，普照，佛性，法界。

觉照空性，被所照境界牵动，空性智慧，受境界觉受滞留，形成了阿赖耶“识”。

清净十方，圆明普照的觉性，被境界的细腻觉受，禁锢为觉知“存在”。

存在，就有了，存在的当下，当下浮现出存在的形态，那就是虚空相。

依当下虚空相的不动，而升起了“过去与未来”，虚空相的差异性。

于是，觉知投射出的“存在”中，就，浮现不动的虚空，以及时间的川流。

这就是“迷妄有虚空，依空立世界”。

对虚空相的细腻分别，投射出，空间的差异性，虚空内浮现出时间。

时间的流逝，牵引觉知，形成对虚空相差异性的，细腻细致的“经验”。

经验形成了“觉受”，觉受经验，牵引“觉知”，形成了，对时空差异性的“分别记忆”。

被分别记忆，禁锢在，差异性空间内的“觉知”，就沉沦为，被空间记忆经验沉淀裹挟的“知觉”。

因此，就有了“想澄成国土，知觉乃众生”。

觉知“阿赖耶识”，呈现出原始无相的，虚空完整纯生命光明。

纯灵性的光明，经验了，虚空完整生命，局部性的差异性，形成了记忆。

对生命局部差异性的记忆经验，沉淀了经验内涵后的，灵性本初虚空性。

生命经验，将觉知呈现的灵性，沉淀为，被时空内涵记忆裹挟的“知觉”。

整体虚空光明，宇宙终极意识，浮现出“经验”了宇宙生命的“灵性”。

灵性，对纯生命的经验、记忆，将灵性的光明，埋葬在经验的觉受之中，形成了“知觉”。

从宇宙终极意识，到，灵性的生命表现，

划分出纯生命天堂的，前四层灵性宇宙。

从灵性纯光明宇宙，到经验沉淀的知觉，

呈现出灵性生命内，后六层光明形态世界。

知觉，是沉淀在经验记忆中的，宇宙终极意识。

或者说，知觉，是纯生命的宇宙意识，在经验的梦境中，沉睡的状态。

在沉睡中的知觉，透过经验的梦魇，对生命性质记忆，透过知觉折射出“见精”。

生命的原始性质，是觉知浮现的“虚空”。

因此，知觉投射出虚空的性质，就是“能见”的清澈。

有了清澈的“能见”，必定，有“所见”的内涵。

所见，就是知觉投射出，灵性生命的经验“记忆”。

灵性，对原始生命的经验记忆，是什么？

灵性对生命的记忆，就是“光”与安宁的经验。

因此，见精中，所见的最初，就是空间的无限，与具象化的纯洁生命性。

空间对应着，知觉经验，记忆中的天堂平安性。

生命纯洁性，对应着，天堂纯光明的生命经验。

知觉，将纯生命的、纯光明的、纯灵性的天堂，

折射为“具象化”的，由“能见”与“所见”表现出的，物理性的能量宇宙。

而人间世界，乃至于三界六道，

都源于“见精”，是所见的内涵，制约了能见的性质，

于见精内，浮现出，细念牵引习气，习气凝固细念，因缘相续浮现的“三千大千世界”。

见与所见，源自于，觉知分别。

觉知分别，源自于，觉性困顿。

因此，五蕴八识内，皆蕴藏着觉性的“湛然普照”。

“汝身汝心，皆是妙明真精妙心中所现物。”“一迷为心，决定惑为色身之内。不知色身，外洎山河虚空大地，咸是妙明真心中物。”——《楞严经》

心外无物。

唯心所现，唯识所变，三界唯心，万法唯识。

世界，物质，现象，人体，自我，生死，皆源自于“心”，一切物质现象，所有生命显现，都是觉性的“智慧”，透过觉知存在，折射出“生命性”的境界形态，一切众生，皆具有如来智慧德相，只因烦恼执着不能证得，因此，明心见性觉悟本性者，看见“一花一世界，一叶一菩提”，山河大地齐说法。

“色不自色，由心故色；心不自心，由色故心。”——达摩祖师

是故，三界六道，法界佛界，十法界是“不空如来藏”。

十方三世微尘大千世界，皆是如来智慧妙觉所现清净。

清净涅槃也称为“如来智慧德相”，妙明真心，一真法界。

“以无所得故，菩提萨埵，依般若波罗蜜多故，心无挂碍；无挂碍故，无有恐怖，远离颠倒梦想，究竟涅槃。三世诸佛，依般若波罗蜜多故，得阿耨多罗三藐三菩提。”

如来藏心，无所不在，无所不包，无所遗漏，当下圆明，普照十方。

是故，“远离颠倒梦想，究竟涅槃”。

一切是佛性所现，心性清净，名相清净，心物一元，清净无生，是智慧不动。

十法界一切众生，生死轮回本性清净，天堂地狱觉性光明，即为“不空如来藏”。

————————————————

唯心所现，唯识所变，三界唯心，万法唯识。

世界，是众生心识蕴含中，记忆习气的投射，而浮现业障境界。

境界，就是世界。

境界，有名相而无实体。

心识，有分别而无实体。

因此，世界与众生，是“空如来藏”。

境界，源自于，觉性困顿，所现觉知（阿赖耶识）。

觉性苏醒，则，觉知粉碎。

虚空粉碎，大地平沉，时空翻转，法性现前，寂静涅槃，圆明十方。

山河大地，十法界，都是妙明真心的产物。

于是，十法界，一切众生，微尘宇宙，世界国土，都是“不空如来藏”。

一切微尘国土，都是妙明真心内，清净菩提性，所显化的“清净佛刹”。

“圆觉自性，非性性有，循诸性起，无取无证。”——《圆觉经》

随诸生灭，无生无灭，周遍无碍，涅槃寂静，是“第一义”如来清净法身。

“过去心不可得，现在心不可得，未来心不可得”，心心无生，心心清净。

清净名“当下”，当下即“圆觉”。

过去未来，微尘刹土，刹那永恒，十方三世，无量众生……

每一寸宇宙空间，每一位众生心意，皆是诸佛清净法身，所现如来智慧德相。

这就是“空不空如来藏”。

于诸相无取无证。

于诸心无来无去。

于天堂不增，于地狱不减。

于生死无挂，于轮回无染。

随缘不变，不变随缘，是“空不空如来藏”。

第一义，法身佛。